<!DOCTYPE html>
<html class="no-js" lang="en">

<head>
    <meta charset="utf-8">
    <meta name="description" content="চাটখিল উপজেলার বেসরকারি কলেজগুলোতে এইচএসসি পরীক্ষার ফরম পূরণে অতিরিক্ত অর্থ আদায়ের অভিযোগ উঠেছে। এতে করে দরিদ্র অভিভাবকদের মধ্যে হতাশা দেখা দিয়েছে। অনেকে ধার-দেনা করে এমনকি কিস্তিতে ঋণ নিয়ে শিক্ষার্থীদের ফরম পূরণ করতে বাধ্য হচ্ছেন। এইগুলো দেখার মতো কেউ নেই।">
    <meta name="author" content="Dainikshiksha">
    <meta name="viewport" content="width=device-width, initial-scale=1">

    <!-- google adsense test code -->
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-2193740285607297",
        enable_page_level_ads: true
      });
    </script>
    <!-- google adsense test code -->

    <!-- seo -->
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-70138800-1"></script>

    <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "Dainikshiksha",
            "url": "http://www.dainikshiksha.com",
            "contactPoint": {
                "@type": "ContactPoint",
                "telephone": "+88029344440",
                "contactType": "Customer service"
            },
            "sameAs": [
                "https://www.facebook.com/dainikshiksha",
                "https://twitter.com/DainikShiksha",
                "https://www.instagram.com/dainikshiksha/"
            ]
        }
    </script>
    
    <script type="text/JavaScript">
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-70138800-1');

        _atrk_opts = { atrk_acct:"D5Aup1IW1d10fn", domain:"dainikshiksha.com",dynamic: true};
        (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();

        
        function inIframe () {
            try {
                return window.self !== window.top;
            } catch (e) {
                return true;
            }
        }

        var app_current_url = 'http://www.dainikshiksha.com/%E0%A6%8F%E0%A6%87%E0%A6%9A%E0%A6%8F%E0%A6%B8%E0%A6%B8%E0%A6%BF%E0%A6%B0-%E0%A6%AB%E0%A6%B0%E0%A6%AE-%E0%A6%AA%E0%A7%82%E0%A6%B0%E0%A6%A3%E0%A7%87-%E0%A6%9A%E0%A6%BE%E0%A6%9F%E0%A6%96%E0%A6%BF%E0%A6%B2%E0%A7%87-%E0%A6%85%E0%A6%A4%E0%A6%BF%E0%A6%B0%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%A4-%E0%A6%85%E0%A6%B0%E0%A7%8D%E0%A6%A5-%E0%A6%86%E0%A6%A6%E0%A6%BE%E0%A7%9F%E0%A7%87%E0%A6%B0-%E0%A6%85%E0%A6%AD%E0%A6%BF%E0%A6%AF%E0%A7%8B%E0%A6%97/176959/';
        var app_locale_url = 'http://www.dainikshiksha.com/';
        var app_url = 'http://www.dainikshiksha.com/';
        var app_title = 'Dainikshiksha';
        var app_locale = 'bn';
        var serve_time = 1576775280;
    </script>

    <noscript>
        <img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=D5Aup1IW1d10fn" style="display:none" height="1" width="1" alt="" />
    </noscript>

    

    <meta property="fb:app_id" content="108479729193136" />
    <meta property="og:type"   content="website" /> 
    <meta property="og:locale" content="bn_BD" />

    <meta property="og:title" content="এইচএসসির ফরম পূরণে চাটখিলে অতিরিক্ত অর্থ আদায়ের অভিযোগ - দৈনিকশিক্ষা" />
    <meta property="og:description" content="চাটখিল উপজেলার বেসরকারি কলেজগুলোতে এইচএসসি পরীক্ষার ফরম পূরণে অতিরিক্ত অর্থ আদায়ের অভিযোগ উঠেছে। এতে করে দরিদ্র অভিভাবকদের মধ্যে হতাশা দেখা দিয়েছে। অনেকে ধার-দেনা করে এমনকি কিস্তিতে ঋণ নিয়ে শিক্ষার্থীদের ফরম পূরণ করতে বাধ্য হচ্ছেন। এইগুলো দেখার মতো কেউ নেই।" />
    <meta property="og:url" content="http://www.dainikshiksha.com/%E0%A6%8F%E0%A6%87%E0%A6%9A%E0%A6%8F%E0%A6%B8%E0%A6%B8%E0%A6%BF%E0%A6%B0-%E0%A6%AB%E0%A6%B0%E0%A6%AE-%E0%A6%AA%E0%A7%82%E0%A6%B0%E0%A6%A3%E0%A7%87-%E0%A6%9A%E0%A6%BE%E0%A6%9F%E0%A6%96%E0%A6%BF%E0%A6%B2%E0%A7%87-%E0%A6%85%E0%A6%A4%E0%A6%BF%E0%A6%B0%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%A4-%E0%A6%85%E0%A6%B0%E0%A7%8D%E0%A6%A5-%E0%A6%86%E0%A6%A6%E0%A6%BE%E0%A7%9F%E0%A7%87%E0%A6%B0-%E0%A6%85%E0%A6%AD%E0%A6%BF%E0%A6%AF%E0%A7%8B%E0%A6%97/176959/" />
    <meta property="og:site_name" content="Dainik shiksha" />
    <!--<meta property="article:publisher" content="https://www.facebook.com/dainikshiksha" />-->
    <meta property="og:updated_time" content="2019-12-19 10:19:00" />
    <meta property="og:image" content="http://www.dainikshiksha.com/public/uploads/old_files/2019/02/ovijognewlogo-640x360.jpg" />

    <meta property="twitter:account_id" content="4728843926" />
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@dainikshiksha">
    <meta name="twitter:title" content="এইচএসসির ফরম পূরণে চাটখিলে অতিরিক্ত অর্থ আদায়ের অভিযোগ - দৈনিকশিক্ষা"/>
    <meta name="twitter:description" content="চাটখিল উপজেলার বেসরকারি কলেজগুলোতে এইচএসসি পরীক্ষার ফরম পূরণে অতিরিক্ত অর্থ আদায়ের অভিযোগ উঠেছে। এতে করে দরিদ্র অভিভাবকদের মধ্যে হতাশা দেখা দিয়েছে। অনেকে ধার-দেনা করে এমনকি কিস্তিতে ঋণ নিয়ে শিক্ষার্থীদের ফরম পূরণ করতে বাধ্য হচ্ছেন। এইগুলো দেখার মতো কেউ নেই।">
    <meta name="twitter:app:country" content="BD">
    <meta name="twitter:image" content="http://www.dainikshiksha.com/public/uploads/old_files/2019/02/ovijognewlogo-640x360.jpg" />
    <meta name="twitter:creator" content="@dainikshiksha" />
    <meta name="twitter:url" content="http://www.dainikshiksha.com/%E0%A6%8F%E0%A6%87%E0%A6%9A%E0%A6%8F%E0%A6%B8%E0%A6%B8%E0%A6%BF%E0%A6%B0-%E0%A6%AB%E0%A6%B0%E0%A6%AE-%E0%A6%AA%E0%A7%82%E0%A6%B0%E0%A6%A3%E0%A7%87-%E0%A6%9A%E0%A6%BE%E0%A6%9F%E0%A6%96%E0%A6%BF%E0%A6%B2%E0%A7%87-%E0%A6%85%E0%A6%A4%E0%A6%BF%E0%A6%B0%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%A4-%E0%A6%85%E0%A6%B0%E0%A7%8D%E0%A6%A5-%E0%A6%86%E0%A6%A6%E0%A6%BE%E0%A7%9F%E0%A7%87%E0%A6%B0-%E0%A6%85%E0%A6%AD%E0%A6%BF%E0%A6%AF%E0%A7%8B%E0%A6%97/176959/" />

    <link rel="alternate" media="only screen and (max-width: 760px)" href="http://m.dainikshiksha.com/%E0%A6%8F%E0%A6%87%E0%A6%9A%E0%A6%8F%E0%A6%B8%E0%A6%B8%E0%A6%BF%E0%A6%B0-%E0%A6%AB%E0%A6%B0%E0%A6%AE-%E0%A6%AA%E0%A7%82%E0%A6%B0%E0%A6%A3%E0%A7%87-%E0%A6%9A%E0%A6%BE%E0%A6%9F%E0%A6%96%E0%A6%BF%E0%A6%B2%E0%A7%87-%E0%A6%85%E0%A6%A4%E0%A6%BF%E0%A6%B0%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%A4-%E0%A6%85%E0%A6%B0%E0%A7%8D%E0%A6%A5-%E0%A6%86%E0%A6%A6%E0%A6%BE%E0%A7%9F%E0%A7%87%E0%A6%B0-%E0%A6%85%E0%A6%AD%E0%A6%BF%E0%A6%AF%E0%A7%8B%E0%A6%97/176959/">
    <link rel="canonical" href="http://www.dainikshiksha.com/%E0%A6%8F%E0%A6%87%E0%A6%9A%E0%A6%8F%E0%A6%B8%E0%A6%B8%E0%A6%BF%E0%A6%B0-%E0%A6%AB%E0%A6%B0%E0%A6%AE-%E0%A6%AA%E0%A7%82%E0%A6%B0%E0%A6%A3%E0%A7%87-%E0%A6%9A%E0%A6%BE%E0%A6%9F%E0%A6%96%E0%A6%BF%E0%A6%B2%E0%A7%87-%E0%A6%85%E0%A6%A4%E0%A6%BF%E0%A6%B0%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%A4-%E0%A6%85%E0%A6%B0%E0%A7%8D%E0%A6%A5-%E0%A6%86%E0%A6%A6%E0%A6%BE%E0%A7%9F%E0%A7%87%E0%A6%B0-%E0%A6%85%E0%A6%AD%E0%A6%BF%E0%A6%AF%E0%A7%8B%E0%A6%97/176959/">
    <meta name="google-site-verification" content="o6dfVZ5_prgeF0qbASUDe0eMSYUyqSjzY0SnjeFPtt0" />
    <link rel="publisher" href="https://www.instagram.com/dainikshiksha/" />



    <!-- /seo -->


    <!-- Title -->
    <title>
        এইচএসসির ফরম পূরণে চাটখিলে অতিরিক্ত অর্থ আদায়ের অভিযোগ - এইচএসসি/আলিম - দৈনিকশিক্ষা    </title>
    <!-- Favicon and Touch Icons -->
    <link rel="shortcut icon" href="http://www.dainikshiksha.com/public/favicon.png">
    <!-- Fonts -->
    <link href="http://www.dainikshiksha.com/public/frontend/desktop/assets/css/bangla-font.css?var=3.2.0.2" rel="stylesheet">
    <link href="http://www.dainikshiksha.com/public/frontend/desktop/assets/css/icon-font.css?var=3.2.0.2" rel="stylesheet">
    <!-- Plugin CSS -->
    <link href="http://www.dainikshiksha.com/public/frontend/desktop/assets/css/bootstrap.css?var=3.2.0.2" rel="stylesheet">
    <link href="http://www.dainikshiksha.com/public/frontend/desktop/assets/css/simplelightbox.min.css?var=3.2.0.2" rel="stylesheet">

    <!-- Stylesheets -->
    <link href="http://www.dainikshiksha.com/public/frontend/desktop/assets/css/core.css?var=3.2.0.2" rel="stylesheet" media="screen">
    <link href="http://www.dainikshiksha.com/public/frontend/desktop/assets/css/responsive.css?var=3.2.0.2" rel="stylesheet" media="screen">

    <!-- JavaScript -->
    <!-- Core Library -->
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.12.9/umd/popper.min.js"></script>
    <script src="http://www.dainikshiksha.com/public/frontend/desktop/assets/js/bootstrap.min.js?var=3.2.0.2"></script>
    <!-- jQuery Plugins -->
    <script src="http://www.dainikshiksha.com/public/frontend/desktop/assets/js/simple-lightbox.min.js?var=3.2.0.2"></script>
    <script src="http://www.dainikshiksha.com/public/frontend/desktop/assets/js/fit.min.js?var=3.2.0.2"></script>
    <script src="http://www.dainikshiksha.com/public/frontend/desktop/assets/js/cross-datepicker.js?var=3.2.0.2"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/vanilla-lazyload/10.4.1/lazyload.min.js"></script>
    <!--<script src="//platform-api.sharethis.com/js/sharethis.js#property=5ab268feb3388300136550cf&product=inline-share-buttons"></script>-->

    <!-- Custom Script -->
    <script src="http://www.dainikshiksha.com/public/frontend/desktop/assets/js/core.js?var=3.2.0.2"></script>

    <script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=5ab268feb3388300136550cf&product=inline-share-buttons"></script>
    <script type="text/javascript">stLight.options({publisher: "5ba6c290-d9c4-466e-965f-0ffe8e595c09", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>

        
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
    <script>
      var OneSignal = window.OneSignal || [];
      OneSignal.push(function() {
        OneSignal.init({
          appId: "557c9a82-a07d-4e75-9b43-669b9223008a",
        });
      });
    </script>
    
        
    <style>
        .warninglink{
            display: none;
        }
        .iniframe .warninglink {
            display: block;
            margin-top: 200px;
            text-align: center;
        }
        .iniframe .container-fluid,
        .iniframe header,
        .iniframe footer,
        {
            display:none!important;
        }
        .ad * {
            max-width: 100%!important;
        }

        #sidebar .ad-container *{
            display: block;
        }
        #entry-content img[width="512"] {
            height: auto!important;
            width: 100%!important;
            float: none!important;
            display:block!important;
            clear:both;
            margin:1rem auto!important;
        }

        .stButton .stButton_gradient{
                height: 22px!important;
        }
        span.st_fblike_hcount {
            position: relative;
            display: inline-block;
            top: -2px;
        }
        .stButton .chicklets {
            background-size: auto;
        }
        a.lan-switch {
            background: #4267b2;
            color: #fff;
            padding: 0 7px 1px 7px;
            border-radius: 1rem;
            margin-left: 10px;
        }
                .newspage .page-title{
            text-transform: none!important;
        }
    </style>
</head>

<body class="iniframe newspage" >

    <!-- 
        google analytics
        fb code 
        fb pixel
        alexa
    -->

    <div id="fb-root"></div>
    <script>
        if (inIframe ()) { }else{
            document.body.className = document.body.className.replace("iniframe"," ");
        }
        window.fbAsyncInit = function() {
            FB.init({
            appId      : '321677371587525',
            cookie     : true,
            xfbml      : true,
            version    : 'v2.11'
            });
            
            FB.AppEvents.logPageView();   
            
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "https://connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    <!--  -->

<img style="display:none" src="http://www.dainikshiksha.com/public/favicon.png" />

    <header id="header">

        <!-- date/ social icons -->
        <div class="topbar container-fluid">
            <div class="dateupdate float-md-left">
                ঢাকা - ১৯ ডিসেম্বর, ২০১৯ - ৫ পৌষ, ১৪২৬                                    <a href="http://www.dainikshiksha.com/en" class="lan-switch">English version</a>
                            </div>
            <ul class="float-md-right list-inline mb-0">
                <li class="list-inline-item">
                    <span class="btn-x">ফেসবুক পেজ &rarr;</span>
                </li>
                <li class="list-inline-item">
                    <a href="https://www.facebook.com/dainikshiksha" target="_blank">
                        <span class="fonticon-facebook"></span>
                    </a>
                </li>
                <li class="list-inline-item">
                    <a href="https://twitter.com/DainikShiksha" target="_blank">
                        <span class="fonticon-twitter"></span>
                    </a>
                </li>
                <li class="list-inline-item">
                    <a href="https://www.youtube.com/channel/UCzYuZpFhetwYvtNzg00vHQg" target="_blank">
                        <span class="fonticon-youtube"></span>
                    </a>
                </li>
                <li class="list-inline-item">
                    <a href="https://www.instagram.com/dainikshiksha/" target="_blank">
                        <span class="fonticon-google"></span>
                    </a>
                </li>
            </ul>

            <div class="clearfix"></div>
        </div>

        <!-- ads -->
        <div class="ad-space ad-space-top">
            <div class="container-fluid">
                <div class="row">
                    <div class="col-3 pxp text-left">
                        <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
        <a href='http://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=147__zoneid=1__cb=575e4d0084__oadest=https%3A%2F%2Ftranscomdigital.com%2Fbkash-special-discount%3Futm_source%3Ddainikshiksha%26utm_medium%3Dbanner%26utm_campaign%3Dtranscom%26utm_content%3Dgeneric%26referrer%3Duuid%253D1875f346-e99f-4f5d-8f09-ef9e2c3ba346' target='_blank'><img src='http://adserver.dainikshiksha.com/www/images/aff9fea80453f1e540a2cbcf992dd635.png' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_575e4d0084' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=147&amp;campaignid=1&amp;zoneid=1&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%258F%25E0%25A6%2587%25E0%25A6%259A%25E0%25A6%258F%25E0%25A6%25B8%25E0%25A6%25B8%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%25AB%25E0%25A6%25B0%25E0%25A6%25AE-%25E0%25A6%25AA%25E0%25A7%2582%25E0%25A6%25B0%25E0%25A6%25A3%25E0%25A7%2587-%25E0%25A6%259A%25E0%25A6%25BE%25E0%25A6%259F%25E0%25A6%2596%25E0%25A6%25BF%25E0%25A6%25B2%25E0%25A7%2587-%25E0%25A6%2585%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25A4-%25E0%25A6%2585%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A5-%25E0%25A6%2586%25E0%25A6%25A6%25E0%25A6%25BE%25E0%25A7%259F%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%2585%25E0%25A6%25AD%25E0%25A6%25BF%25E0%25A6%25AF%25E0%25A7%258B%25E0%25A6%2597%2F176959%2F&amp;cb=575e4d0084' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>    </div>
</div>                    </div>
                    <div class="col-3 pxp text-center">
                        <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
        <a href='http://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=155__zoneid=2__cb=98ccabd496__oadest=http%3A%2F%2Fbit.ly%2F2RiEuJe' target='_blank'><img src='http://adserver.dainikshiksha.com/www/images/c002f96ee5aefbd5ad6fe717cbce34ca.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_98ccabd496' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=155&amp;campaignid=26&amp;zoneid=2&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%258F%25E0%25A6%2587%25E0%25A6%259A%25E0%25A6%258F%25E0%25A6%25B8%25E0%25A6%25B8%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%25AB%25E0%25A6%25B0%25E0%25A6%25AE-%25E0%25A6%25AA%25E0%25A7%2582%25E0%25A6%25B0%25E0%25A6%25A3%25E0%25A7%2587-%25E0%25A6%259A%25E0%25A6%25BE%25E0%25A6%259F%25E0%25A6%2596%25E0%25A6%25BF%25E0%25A6%25B2%25E0%25A7%2587-%25E0%25A6%2585%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25A4-%25E0%25A6%2585%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A5-%25E0%25A6%2586%25E0%25A6%25A6%25E0%25A6%25BE%25E0%25A7%259F%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%2585%25E0%25A6%25AD%25E0%25A6%25BF%25E0%25A6%25AF%25E0%25A7%258B%25E0%25A6%2597%2F176959%2F&amp;cb=98ccabd496' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>    </div>
</div>                    </div>
                    <div class="col-3 text-center xxx">
                        <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
        <!-- G&R_300x250 -->
<script id="GNR48700">
    (function (i,g,b,d,c) {
        i[g]=i[g]||function(){(i[g].q=i[g].q||[]).push(arguments)};
        var s=d.createElement(b);s.async=true;s.src=c;
        var x=d.getElementsByTagName(b)[0];
        x.parentNode.insertBefore(s, x);
    })(window,'gandrad','script',document,'//content.green-red.com/lib/display.js');
    gandrad({siteid:5224,slot:48700});
</script>
<!-- End of G&R_300x250 --><div id='beacon_3a29f9ba8b' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=21&amp;campaignid=5&amp;zoneid=10&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%258F%25E0%25A6%2587%25E0%25A6%259A%25E0%25A6%258F%25E0%25A6%25B8%25E0%25A6%25B8%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%25AB%25E0%25A6%25B0%25E0%25A6%25AE-%25E0%25A6%25AA%25E0%25A7%2582%25E0%25A6%25B0%25E0%25A6%25A3%25E0%25A7%2587-%25E0%25A6%259A%25E0%25A6%25BE%25E0%25A6%259F%25E0%25A6%2596%25E0%25A6%25BF%25E0%25A6%25B2%25E0%25A7%2587-%25E0%25A6%2585%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25A4-%25E0%25A6%2585%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A5-%25E0%25A6%2586%25E0%25A6%25A6%25E0%25A6%25BE%25E0%25A7%259F%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%2585%25E0%25A6%25AD%25E0%25A6%25BF%25E0%25A6%25AF%25E0%25A7%258B%25E0%25A6%2597%2F176959%2F&amp;cb=3a29f9ba8b' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>    </div>
</div>                    </div>
                    <div class="col-3 text-right xxx">
                        <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
        <iframe width="300" height="250" src="https://www.youtube.com/embed/RaHyKizAL0Q" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe><div id='beacon_4f8520d765' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=150&amp;campaignid=17&amp;zoneid=11&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%258F%25E0%25A6%2587%25E0%25A6%259A%25E0%25A6%258F%25E0%25A6%25B8%25E0%25A6%25B8%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%25AB%25E0%25A6%25B0%25E0%25A6%25AE-%25E0%25A6%25AA%25E0%25A7%2582%25E0%25A6%25B0%25E0%25A6%25A3%25E0%25A7%2587-%25E0%25A6%259A%25E0%25A6%25BE%25E0%25A6%259F%25E0%25A6%2596%25E0%25A6%25BF%25E0%25A6%25B2%25E0%25A7%2587-%25E0%25A6%2585%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25A4-%25E0%25A6%2585%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A5-%25E0%25A6%2586%25E0%25A6%25A6%25E0%25A6%25BE%25E0%25A7%259F%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%2585%25E0%25A6%25AD%25E0%25A6%25BF%25E0%25A6%25AF%25E0%25A7%258B%25E0%25A6%2597%2F176959%2F&amp;cb=4f8520d765' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>    </div>
</div>                    </div>
                </div>
            </div>
        </div>

        <!-- hero -->
        <div class="container-fluid" id="hero">
            <div class="row">
                <div class="col-sm-8 day-container">
                                            <img src="http://www.dainikshiksha.com/public/uploads/old_files/2015/11/EducationMinistrynew-640x360-640x360.jpg" class="float-left mr-3" alt="dainikshiksha">
                        <small class="hero-info align-container">
                            <a style="color:#495057; text-decoration:none;" href="http://www.dainikshiksha.com/অ্যাডহক-নিয়োগ-পেলেন-৫৩-শিক্ষক-কর্মচারী/176995/" class="align-middle">
                                <span style="display:block;"><font style='color:#000000' >অ্যাডহক নিয়োগ পেলেন ৫৩ শিক্ষক-কর্মচারী</font></span>
                                                            </a>
                        </small>
                                    </div>
                <div class="col-sm-4 text-right align-container position-relative">
                    <a href="http://www.dainikshiksha.com/" class="align-middle header-logo">
                        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/dainikshiksha-logo.png?var=3.2.0.2" alt="dainikshiksha logo">
                    </a>
                </div>
            </div>
        </div>

        <nav class="navbar navbar-expand-lg navbar-light bg-light">
            <div class="container-fluid">
                <a class="navbar-brand exclusive-responsive-logo" href="http://www.dainikshiksha.com/">
                    <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/dainikshiksha-logo.png?var=3.2.0.2" alt="dainikshiksha logo" >
                </a>
  
                <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent"
                    aria-expanded="false" aria-label="Toggle navigation">
                    <span class="navbar-toggler-icon"></span>
                </button>

                <div class="collapse navbar-collapse" id="navbarSupportedContent">
                    <ul class="navbar-nav mr-auto">
                                                    <li class="nav-item">
                                <a class="nav-link" href="http://www.dainikshiksha.com/">প্রচ্ছদ</a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link" href="http://www.dainikshiksha.com/news/এমপিও">এমপিও</a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link" href="http://www.dainikshiksha.com/news/বিশ্ববিদ্যালয়">বিশ্ববিদ্যালয়</a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link" href="http://www.dainikshiksha.com/news/ভিডিও এ্যালবাম">ভিডিও এ্যালবাম</a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link" href="http://www.dainikshiksha.com/news/পরীক্ষা">পরীক্ষা</a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link" href="http://www.dainikshiksha.com/news/স্কুল">স্কুল</a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link" href="http://www.dainikshiksha.com/news/কলেজ">কলেজ</a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link" href="http://www.dainikshiksha.com/news/চাকরির-খবর">চাকরির খবর</a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link" href="http://www.dainikshiksha.com/news/ভর্তি">ভর্তি</a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link" href="http://www.dainikshiksha.com/news/শিক্ষক নিবন্ধন">শিক্ষক নিবন্ধন</a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link" href="http://www.dainikshiksha.com/news/সমিতি-সংবাদ">সমিতি সংবাদ</a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link" href="http://www.dainikshiksha.com/news/মাদরাসা">মাদরাসা</a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link" href="http://www.dainikshiksha.com/news/মেডিকেল-ও-কারিগরি">মেডিকেল ও কারিগরি</a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link" href="http://www.dainikshiksha.com/news/কর্পোরেট-সংবাদ">কর্পোরেট সংবাদ</a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link" href="http://www.dainikshiksha.com/news/বদলি">বদলি</a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link" href="http://www.dainikshiksha.com/news/বিবিধ">বিবিধ</a>
                            </li>
                                            </ul>
                </div>
            </div>
        </nav>
    </header>
    
    <!-- ads -->
    <div class="ad-space ad-space-top  yyy">
        <div class="container-fluid">
            <div class="row">
                <div class="col-3 pxp text-left">
                    <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
        <a href='http://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=156__zoneid=10__cb=cf8923cc7a__oadest=https%3A%2F%2Fwww.sonalibank.com.bd%2F%23' target='_blank'><img src='http://adserver.dainikshiksha.com/www/images/8805c94323574e620808cdce3325280a.png' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_cf8923cc7a' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=156&amp;campaignid=30&amp;zoneid=10&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%258F%25E0%25A6%2587%25E0%25A6%259A%25E0%25A6%258F%25E0%25A6%25B8%25E0%25A6%25B8%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%25AB%25E0%25A6%25B0%25E0%25A6%25AE-%25E0%25A6%25AA%25E0%25A7%2582%25E0%25A6%25B0%25E0%25A6%25A3%25E0%25A7%2587-%25E0%25A6%259A%25E0%25A6%25BE%25E0%25A6%259F%25E0%25A6%2596%25E0%25A6%25BF%25E0%25A6%25B2%25E0%25A7%2587-%25E0%25A6%2585%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25A4-%25E0%25A6%2585%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A5-%25E0%25A6%2586%25E0%25A6%25A6%25E0%25A6%25BE%25E0%25A7%259F%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%2585%25E0%25A6%25AD%25E0%25A6%25BF%25E0%25A6%25AF%25E0%25A7%258B%25E0%25A6%2597%2F176959%2F&amp;cb=cf8923cc7a' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>    </div>
</div>                </div>
                <div class="col-3 pxp text-right">
                    <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
        <iframe width="300" height="250" src="https://www.youtube.com/embed/RaHyKizAL0Q" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe><div id='beacon_666db1302b' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=150&amp;campaignid=17&amp;zoneid=11&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%258F%25E0%25A6%2587%25E0%25A6%259A%25E0%25A6%258F%25E0%25A6%25B8%25E0%25A6%25B8%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%25AB%25E0%25A6%25B0%25E0%25A6%25AE-%25E0%25A6%25AA%25E0%25A7%2582%25E0%25A6%25B0%25E0%25A6%25A3%25E0%25A7%2587-%25E0%25A6%259A%25E0%25A6%25BE%25E0%25A6%259F%25E0%25A6%2596%25E0%25A6%25BF%25E0%25A6%25B2%25E0%25A7%2587-%25E0%25A6%2585%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25A4-%25E0%25A6%2585%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A5-%25E0%25A6%2586%25E0%25A6%25A6%25E0%25A6%25BE%25E0%25A7%259F%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%2585%25E0%25A6%25AD%25E0%25A6%25BF%25E0%25A6%25AF%25E0%25A7%258B%25E0%25A6%2597%2F176959%2F&amp;cb=666db1302b' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>    </div>
</div>                </div>

            </div>
        </div>
    </div>

<div class="container-fluid" id="content">
    <div class="row">
        <div class="col-sm">
            <article id="article" itemscope itemtype="http://schema.org/Article">
                <header>
                    <h1 class="page-title" itemprop="headline"><font   >এইচএসসির ফরম পূরণে চাটখিলে অতিরিক্ত অর্থ আদায়ের অভিযোগ</font></h1>
                    <div class="sub-info">
                        <span>চাটখিল (নোয়াখালী) প্রতিনিধি</span> |
                        <time datetime="2019-12-19 10:18:13" itemprop="datePublished">১৯ ডিসেম্বর, ২০১৯</time>
                        
                        <div class="controls float-right">
                            <span class="fonticon-round-plus" onclick="resizeText(1)"></span>
                            <span class="fonticon-round-minus" onclick="resizeText(-1)"></span>
                            <span class="fonticon-printer" onclick="window.print()"></span>
                        </div>
                    </div>

                    <div id="schema">
                        <meta itemprop="dateModified" content="2019-12-19 10:19:00"/>
                        <meta itemprop="description" content="চাটখিল উপজেলার বেসরকারি কলেজগুলোতে এইচএসসি পরীক্ষার ফরম পূরণে অতিরিক্ত অর্থ আদায়ের অভিযোগ উঠেছে। এতে করে দরিদ্র অভিভাবকদের মধ্যে হতাশা দেখা দিয়েছে। অনেকে ধার-দেনা করে এমনকি কিস্তিতে ঋণ নিয়ে শিক্ষার্থীদের ফরম পূরণ করতে বাধ্য হচ্ছেন। এইগুলো দেখার মতো কেউ নেই।">
                        <meta itemprop="image" content="http://www.dainikshiksha.com/public/uploads/old_files/2019/02/ovijognewlogo-640x360.jpg" />
                        <div itemprop="author" itemscope itemtype="https://schema.org/Organization">
                            <meta itemprop="name" content="dainikshiksha" />
                        </div>
                        <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                            <meta itemprop="name" content="dainikshiksha"/>
                            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                <meta itemprop="url" content="http://www.dainikshiksha.com/public/favicon-640x360.jpg"/>
                                <meta itemprop="width" content="512"/>
                                <meta itemprop="height" content="512"/>
                            </div>
                        </div>
                    </div>


                </header>

                <div class="card">
                    <div class="entry-content card-body" id="entry-content" itemprop="mainEntityOfPage">
                        <p style="text-align: justify;">চাটখিল উপজেলার বেসরকারি কলেজগুলোতে এইচএসসি পরীক্ষার ফরম পূরণে অতিরিক্ত অর্থ আদায়ের অভিযোগ উঠেছে। এতে করে দরিদ্র অভিভাবকদের মধ্যে হতাশা দেখা দিয়েছে। অনেকে ধার-দেনা করে এমনকি কিস্তিতে ঋণ নিয়ে শিক্ষার্থীদের ফরম পূরণ করতে বাধ্য হচ্ছেন। এইগুলো দেখার মতো কেউ নেই।<div id="insideadcontainer"><a href='http://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=147__zoneid=14__cb=4700626870__oadest=https%3A%2F%2Ftranscomdigital.com%2Fbkash-special-discount%3Futm_source%3Ddainikshiksha%26utm_medium%3Dbanner%26utm_campaign%3Dtranscom%26utm_content%3Dgeneric%26referrer%3Duuid%253D1875f346-e99f-4f5d-8f09-ef9e2c3ba346' target='_blank'><img src='http://adserver.dainikshiksha.com/www/images/aff9fea80453f1e540a2cbcf992dd635.png' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_4700626870' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=147&amp;campaignid=1&amp;zoneid=14&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%258F%25E0%25A6%2587%25E0%25A6%259A%25E0%25A6%258F%25E0%25A6%25B8%25E0%25A6%25B8%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%25AB%25E0%25A6%25B0%25E0%25A6%25AE-%25E0%25A6%25AA%25E0%25A7%2582%25E0%25A6%25B0%25E0%25A6%25A3%25E0%25A7%2587-%25E0%25A6%259A%25E0%25A6%25BE%25E0%25A6%259F%25E0%25A6%2596%25E0%25A6%25BF%25E0%25A6%25B2%25E0%25A7%2587-%25E0%25A6%2585%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25A4-%25E0%25A6%2585%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A5-%25E0%25A6%2586%25E0%25A6%25A6%25E0%25A6%25BE%25E0%25A7%259F%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%2585%25E0%25A6%25AD%25E0%25A6%25BF%25E0%25A6%25AF%25E0%25A7%258B%25E0%25A6%2597%2F176959%2F&amp;cb=4700626870' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div></div></p>

<p style="text-align: justify;">খোঁজ নিয়ে জানা যায়, শিক্ষা বোর্ড কর্তৃক নির্ধারিত ফি মানবিক ও বাণিজ্য বিভাগের জন্য ২ হাজার ৮৫ টাকা এবং বিজ্ঞান বিভাগের জন্য ২ হাজার ৫শত ৫ টাকা। কিন্তু কলেজগুলো রশিদে এবং বিনা রশিদে বিভিন্ন খাত দেখিয়ে দ্বিগুণেরও বেশি অর্থ আদায় করছে। এইক্ষেত্রে চাটখিল মহিলা কলেজ সবচেয়ে বেশি এগিয়ে রয়েছে।</p>

<p style="text-align: justify;">চাটখিল মহিলা কলেজ মানবিক ও বাণিজ্য বিভাগে ৬ হাজার ২শ টাকা এবং বিজ্ঞান বিভাগে ৬ হাজার ৮শ টাকা, খিলপাড়া আবদুল ওয়াহাব কলেজ সকল বিভাগে ৫ হাজার ৭শ টাকা এবং সোমপাড়া কলেজ মানবিক বিভাগে ৪ হাজার ৬শ ৫০ টাকা, বাণিজ্য বিভাগে ৪ হাজার ৭শ ৫০ টাকা এবং বিজ্ঞান বিভাগে ৫ হাজার টাকা আদায় করছে। এছাড়া ভীমপুর কারিগরি কলেজ এবং শোল্যা কারিগরি কলেজেও ফরম পূরণে অতিরিক্ত অর্থ আদায়ের অভিযোগ রয়েছে।</p>

<p style="text-align: justify;">নাম প্রকাশে অনিচ্ছুক কয়েকজন অভিভাবক আক্ষেপ করে বলেন, যেখানে সরকার শিক্ষাকে অগ্রাধিকার দিয়ে শিক্ষার্থীদের জন্য বিভিন্ন সুযোগ-সুবিধার ব্যবস্থা করছে সেখানে এইসব বেসরকারি শিক্ষা প্রতিষ্ঠানগুলো নিয়ম-নীতি উপক্ষো করে এবং শিক্ষা বোর্ড এর নির্দেশ অমান্য করে তাদের ইচ্ছা অনুযায়ী অতিরিক্ত অর্থ আদায় করে নিচ্ছে। এই ব্যাপারে অভিভাবকরা যথাযথ কর্তৃপক্ষের হস্তক্ষেপ কামনা করছেন।</p>

<p style="text-align: justify;">শিক্ষার্থীদের ফরম পূরণে অতিরিক্ত অর্থ আদায়ের বিষয়ে চাটখিল মহিলা কলেজের অধ্যক্ষ সাইফুল ইসলামের সঙ্গে যোগাযোগ করলে তিনি বলেন, কলেজ পরিচালনা কমিটির সিদ্ধান্ত মোতাবেক গত কয়েকবছর থেকে এই নিয়মে টাকা আদায় করা হচ্ছে।</p>                    </div>
                </div>
            </article>
            
            <div class="clearfix pt-3"></div>
            <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
        <a href='http://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=148__zoneid=52__cb=57325b2518__oadest=https%3A%2F%2Ftranscomdigital.com%2Fbkash-special-discount%3Futm_source%3Ddainikshiksha%26utm_medium%3Dbanner%26utm_campaign%3Dtranscom%26utm_content%3Dgeneric%26referrer%3Duuid%253D1875f346-e99f-4f5d-8f09-ef9e2c3ba346' target='_blank'><img src='http://adserver.dainikshiksha.com/www/images/ff516e2d9ac765607362de0c8c7ce1a1.png' width='970' height='90' alt='' title='' border='0' /></a><div id='beacon_57325b2518' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=148&amp;campaignid=1&amp;zoneid=52&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%258F%25E0%25A6%2587%25E0%25A6%259A%25E0%25A6%258F%25E0%25A6%25B8%25E0%25A6%25B8%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%25AB%25E0%25A6%25B0%25E0%25A6%25AE-%25E0%25A6%25AA%25E0%25A7%2582%25E0%25A6%25B0%25E0%25A6%25A3%25E0%25A7%2587-%25E0%25A6%259A%25E0%25A6%25BE%25E0%25A6%259F%25E0%25A6%2596%25E0%25A6%25BF%25E0%25A6%25B2%25E0%25A7%2587-%25E0%25A6%2585%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25A4-%25E0%25A6%2585%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A5-%25E0%25A6%2586%25E0%25A6%25A6%25E0%25A6%25BE%25E0%25A7%259F%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%2585%25E0%25A6%25AD%25E0%25A6%25BF%25E0%25A6%25AF%25E0%25A7%258B%25E0%25A6%2597%2F176959%2F&amp;cb=57325b2518' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>    </div>
</div>
            <div class="clearfix pt-3"></div>
            <div class="jpack-share-top">
    <div class="share-before share-filled share-medium" id="share-before-261">

        <!-- share it -->
        <div class="shareit sharrre" ><div class="box"><span class="share text-center"  >সংবাদটি শেয়ার করতে এখানে ক্লিক করুন</span></div></div>

        <div class="sharethis-inline-share-buttons"></div>
    </div>
</div>            <div class="clearfix pt-5"></div>

            
            <div class="clearfix pt-5"></div>
            <div class="card" id="comments" >
                    <div class="entry-content card-body">
                        <a href="#" data-comment-url="http://www.dainikshiksha.com/public/comments?content_id=176959&language=bn" id="comments-btn" class="h2">পাঠকের মন্তব্য দেখুন</a>

                            <iframe 
                                id="commentboxiframe" 

                                src="http://www.dainikshiksha.com/public/comments?content_id=176959&language=bn" 

                                class="embed-responsive-item" 

                                onload = "setIframeHeight( this.id )" 
                            ></iframe>
                    </div>
            </div> <!-- comments -->

            <!-- ads -->
            <div class="clearfix pt-5"></div>
            <div class="ad-space">
                <div class="container-fluid">
                    <div class="row">
                        <div class="col-4 text-left">
                            <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
            </div>
</div>                        </div>
                        <div class="col-4 text-center">
                            <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
            </div>
</div>                        </div>
                        <div class="col-4 text-center">
                            <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
            </div>
</div>                        </div>
                    </div>
                </div>
            </div>
            
        </div>
        <!-- col -->
        <div class="col-sm" style="max-width: 325px;">
            <aside id="sidebar">
    <div class="widget mb-0 widget-search">
        <form action="http://www.dainikshiksha.com/search/keyword/" method="GET" id="search-form">
            <div class="form-group">
                <input type="text" class="form-control form-control-sm" id="search-input" name="s" placeholder="কিছু খুঁজতে চান? ">
            </div>
            <div class="form-group">
                <input type="date" class="form-control form-control-sm" id="search-date" name="date">
                <small id="datehelp" class="sr-only form-text text-muted">পুরনো সংবাদ খুঁজতে তারিখ নির্বাচন করুন</small>
            </div>
            <div class="form-group text-right">
                <button type="submit" class="btn btn-sm controls btn-primary">খুঁজুন</button>
            </div>
        </form>
    </div>

    <div class="widget widget-ad-space">
        <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
        <!-- Wizards Asynchronous JS Tag - Generated with Wizards v3.0.0 -->
<ins data-wizards-slotid="12" data-wizards-id="53126d71827fcba70ff68055b9a73ca1"></ins>
<script async src="//v2.wizardsbd.com/payload/async.js"></script><div id='beacon_4652f114d6' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=2&amp;campaignid=7&amp;zoneid=4&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%258F%25E0%25A6%2587%25E0%25A6%259A%25E0%25A6%258F%25E0%25A6%25B8%25E0%25A6%25B8%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%25AB%25E0%25A6%25B0%25E0%25A6%25AE-%25E0%25A6%25AA%25E0%25A7%2582%25E0%25A6%25B0%25E0%25A6%25A3%25E0%25A7%2587-%25E0%25A6%259A%25E0%25A6%25BE%25E0%25A6%259F%25E0%25A6%2596%25E0%25A6%25BF%25E0%25A6%25B2%25E0%25A7%2587-%25E0%25A6%2585%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25A4-%25E0%25A6%2585%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A5-%25E0%25A6%2586%25E0%25A6%25A6%25E0%25A6%25BE%25E0%25A7%259F%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%2585%25E0%25A6%25AD%25E0%25A6%25BF%25E0%25A6%25AF%25E0%25A7%258B%25E0%25A6%2597%2F176959%2F&amp;cb=4652f114d6' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>    </div>
</div>    </div>


    <div class="widget widget-latest">
        <h3 class="widget-header">
            সর্বশেষ সংবাদ        </h3>
        <div class="widget-body">
            <ul class="list-unstyled">
                                    <li class="media mb-4">

                        <img class="mr-3 mini-thumb" src="http://www.dainikshiksha.com/public/uploads/old_files/2019/10/BEdadmissionnew-640x360-640x360.jpg" alt="আমিরুল ইসলাম কাগজী টিটি কলেজ ও মঠবাড়িয়া টিটি কলেজে ২য় পর্যায়ে বিএড ভর্তি চলছে">
                        <div class="media-body">
                            <a href="http://www.dainikshiksha.com/আমিরুল-ইসলাম-কাগজী-টিটি-কলেজ-ও-মঠবাড়িয়া-টিটি/176901/">
                                <font   >আমিরুল ইসলাম কাগজী টিটি কলেজ ও মঠবাড়িয়া টিটি কলেজে ২য় পর্যায়ে বিএড ভর্তি চলছে</font>                            </a>
                        </div>

                    </li>
                                    <li class="media mb-4">

                        <img class="mr-3 mini-thumb" src="http://www.dainikshiksha.com/public/uploads/old_files/2019/12/dhakamorderncollege-640x360.jpg" alt="ঢাকা মডার্ন টিচার্স ট্রেনিং কলেজে বিএড ভর্তি চলছে">
                        <div class="media-body">
                            <a href="http://www.dainikshiksha.com/ঢাকা-মডার্ন-টিচার্স-ট্রেনিং-কলেজে-বিএড-ভর্তি-চলছে/176964/">
                                <font   >ঢাকা মডার্ন টিচার্স ট্রেনিং কলেজে বিএড ভর্তি চলছে</font>                            </a>
                        </div>

                    </li>
                                    <li class="media mb-4">

                        <img class="mr-3 mini-thumb" src="http://www.dainikshiksha.com/public/uploads/old_files/2019/12/victoriateacherstrainingcollege-640x360.jpg" alt="ভিক্টোরিয়া টিচার্স ট্রেনিং কলেজে বিএড ভর্তি চলছে">
                        <div class="media-body">
                            <a href="http://www.dainikshiksha.com/ভিক্টোরিয়া-টিচার্স-ট্রেনিং-কলেজে-বিএড-ভর্তি-চলছে/176985/">
                                <font   >ভিক্টোরিয়া টিচার্স ট্রেনিং কলেজে বিএড ভর্তি চলছে</font>                            </a>
                        </div>

                    </li>
                                    <li class="media mb-4">

                        <img class="mr-3 mini-thumb" src="http://www.dainikshiksha.com/public/uploads/old_files/2019/11/KATTC-640x360-640x360.jpg" alt="খানবাহাদুর আহছানউল্লা টি.টি. কলেজে বিএড ও এমএড কোর্সে ভর্তি বিজ্ঞপ্তি">
                        <div class="media-body">
                            <a href="http://www.dainikshiksha.com/খানবাহাদুর-আহছানউল্লা-টি-টি-কলেজে-বিএড-ও-এমএড-কোর্সে-ভর্তি-বিজ্ঞপ্তি/176829/">
                                <font   >খানবাহাদুর আহছানউল্লা টি.টি. কলেজে বিএড ও এমএড কোর্সে ভর্তি বিজ্ঞপ্তি</font>                            </a>
                        </div>

                    </li>
                                    <li class="media mb-4">

                        <img class="mr-3 mini-thumb" src="http://www.dainikshiksha.com/public/uploads/old_files/2019/11/Englishversionschoolandcollege-640x360.jpg" alt="ঢাকা ইংলিশ ভার্শন স্কুলে ভর্তি বিজ্ঞপ্তি">
                        <div class="media-body">
                            <a href="http://www.dainikshiksha.com/ঢাকা-ইংলিশ-ভার্শন-স্কুলে-ভর্তি-বিজ্ঞপ্তি/175762/">
                                <font   >ঢাকা ইংলিশ ভার্শন স্কুলে ভর্তি বিজ্ঞপ্তি</font>                            </a>
                        </div>

                    </li>
                                    <li class="media mb-4">

                        <img class="mr-3 mini-thumb" src="http://www.dainikshiksha.com/public/uploads/old_files/2019/12/BargunanewspicTaltoliAysa-640x360.jpg" alt="শিক্ষক স্বামীর পুরুষাঙ্গ কর্তন!">
                        <div class="media-body">
                            <a href="http://www.dainikshiksha.com/শিক্ষক-স্বামীর-পুরুষাঙ্গ-কর্তন/176999/">
                                <font   >শিক্ষক স্বামীর পুরুষাঙ্গ কর্তন!</font>                            </a>
                        </div>

                    </li>
                                    <li class="media mb-4">

                        <img class="mr-3 mini-thumb" src="http://www.dainikshiksha.com/public/uploads/NewFolder/educationcadre-640x360.jpg" alt="অবৈধ সম্পদ অর্জন: শিক্ষা ক্যাডার কর্মকর্তার বিরুদ্ধে দুদকের মামলা">
                        <div class="media-body">
                            <a href="http://www.dainikshiksha.com/অবৈধ-সম্পদ-অর্জন-শিক্ষা-ক্যাডার-কর্মকর্তার-বিরুদ্ধে-দুদকের-মামলা/176940/">
                                <font   >অবৈধ সম্পদ অর্জন: শিক্ষা ক্যাডার কর্মকর্তার বিরুদ্ধে দুদকের মামলা</font>                            </a>
                        </div>

                    </li>
                                    <li class="media mb-4">

                        <img class="mr-3 mini-thumb" src="http://www.dainikshiksha.com/public/uploads/old_files/2019/12/Pirganj191219-640x360.jpg" alt="সরকারি হারে ফরম পূরণের ফি নেয়ার দাবিতে চার শিক্ষক অবরুদ্ধ">
                        <div class="media-body">
                            <a href="http://www.dainikshiksha.com/সরকারি-হারে-ফরম-পূরণের-ফি-নেয়ার-দাবিতে-চার-শিক্ষক-অবরুদ্ধ/176969/">
                                <font   >সরকারি হারে ফরম পূরণের ফি নেয়ার দাবিতে চার শিক্ষক অবরুদ্ধ</font>                            </a>
                        </div>

                    </li>
                                    <li class="media mb-4">

                        <img class="mr-3 mini-thumb" src="http://www.dainikshiksha.com/public/uploads/old_files/2019/02/educationministrynew-640x360.jpg" alt="শিক্ষা সফরে দুর্ঘটনায় ছাত্রীর মৃত্যু : প্রধান শিক্ষকের এমপিও স্থগিত">
                        <div class="media-body">
                            <a href="http://www.dainikshiksha.com/শিক্ষা-সফরে-দুর্ঘটনায়-ছাত্রীর-মৃত্যু-প্রধান-শিক্ষকের-এমপিও-স্থগিত/176935/">
                                <font   >শিক্ষা সফরে দুর্ঘটনায় ছাত্রীর মৃত্যু : প্রধান শিক্ষকের এমপিও স্থগিত</font>                            </a>
                        </div>

                    </li>
                            </ul>
            <a href="http://www.dainikshiksha.com/search/latest/" class="more-link">আরও দেখুন <span>→</span></a>
        </div>
    </div>
 
    <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
            </div>
</div>    <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
        <!-- Wizards BD Adnetworks :: 1633 :: 300 - 100 -->
<script type='text/javascript' async data-cfasync='false' src='https://www.wizardsbd.com/payload/deliver.js?pzoneid=1633&height=100&width=300&tld=www.dainikshiksha.com&cb=1527741622'></script>
<!-- End Wizards BD Adnetworks --><div id='beacon_88d1bdda08' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=47&amp;campaignid=7&amp;zoneid=0&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%258F%25E0%25A6%2587%25E0%25A6%259A%25E0%25A6%258F%25E0%25A6%25B8%25E0%25A6%25B8%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%25AB%25E0%25A6%25B0%25E0%25A6%25AE-%25E0%25A6%25AA%25E0%25A7%2582%25E0%25A6%25B0%25E0%25A6%25A3%25E0%25A7%2587-%25E0%25A6%259A%25E0%25A6%25BE%25E0%25A6%259F%25E0%25A6%2596%25E0%25A6%25BF%25E0%25A6%25B2%25E0%25A7%2587-%25E0%25A6%2585%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25A4-%25E0%25A6%2585%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A5-%25E0%25A6%2586%25E0%25A6%25A6%25E0%25A6%25BE%25E0%25A7%259F%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%2585%25E0%25A6%25AD%25E0%25A6%25BF%25E0%25A6%25AF%25E0%25A7%258B%25E0%25A6%2597%2F176959%2F&amp;cb=88d1bdda08' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br><br><a href='http://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=59__zoneid=0__cb=b844df1da3__oadest=https%3A%2F%2Fwww.al-arafahbank.com%2F' target='_blank'><img src='http://adserver.dainikshiksha.com/www/images/28cbb27d569286bc4a4a97bb983da85e.gif' width='300' height='100' alt='' title='' border='0' /></a><div id='beacon_b844df1da3' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=59&amp;campaignid=23&amp;zoneid=0&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%258F%25E0%25A6%2587%25E0%25A6%259A%25E0%25A6%258F%25E0%25A6%25B8%25E0%25A6%25B8%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%25AB%25E0%25A6%25B0%25E0%25A6%25AE-%25E0%25A6%25AA%25E0%25A7%2582%25E0%25A6%25B0%25E0%25A6%25A3%25E0%25A7%2587-%25E0%25A6%259A%25E0%25A6%25BE%25E0%25A6%259F%25E0%25A6%2596%25E0%25A6%25BF%25E0%25A6%25B2%25E0%25A7%2587-%25E0%25A6%2585%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25A4-%25E0%25A6%2585%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A5-%25E0%25A6%2586%25E0%25A6%25A6%25E0%25A6%25BE%25E0%25A7%259F%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%2585%25E0%25A6%25AD%25E0%25A6%25BF%25E0%25A6%25AF%25E0%25A7%258B%25E0%25A6%2597%2F176959%2F&amp;cb=b844df1da3' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br><br>    </div>
</div>    <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
            </div>
</div>    <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
            </div>
</div>    <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
            </div>
</div>    <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
            </div>
</div>

</aside>        </div>
    </div>
    <!-- row -->
</div>
<style>
    
@media print {
    #header,
    #pinned,
    #content .col-sm:last-child,
    #bottom-bar,
    .footer-brand,
    .footer-address .col-7,
    #extra,
    .jpack-share-top,
    #comments,
    .ad-space, .ad-container,
    .clearfix,
    
    .controls{
        display: none!important;
    }

    .page-title {
        margin-top: 120px!important;
        margin-bottom: 15px!important;
    }
    #content header{
        margin-bottom: 15px;
    }
    #footer .footer-address-content{
        padding: 30px 0;
        background-color: transparent!important;
        color: #000;
    }
    #footer .footer-address-content .clearfix{
        display: block!important;
    }
    #footer .footer-address-content strong{
        color:#000;
        font-weight: bold;
    }
    #footer .col-5{
        flex: 0 0 100%;
    max-width: 100%;
    }
    #print-logo {
        display: block!important;
        position: absolute;
        top: 15px;
        left: 0;
        width: 100%;
    }
    .newspage .page-title small,
    .newspage .page-title font{
        display:block;
    }
    .newspage .page-title small{
        font-size:80%;
    }
}
#st-1 .st-total {
    padding-left: 0!important;
}

#insideadcontainer {
    float: left;
    margin: 10px 15px 10px 0;
}

</style>
<script type="application/javascript">


function setIframeHeight( iframeId ) /** IMPORTANT: All framed documents *must* have a DOCTYPE applied **/
{
 var ifDoc, ifRef = document.getElementById( iframeId );

 try
 {
  ifDoc = ifRef.contentWindow.document.documentElement;
 }
 catch( e )
 {
  try
  {
   ifDoc = ifRef.contentDocument.documentElement;
  }
  catch(ee)
  {
  }
 }

 if( ifDoc )
 {
  ifRef.height = 1;
  ifRef.height = ifDoc.scrollHeight;

  /* For width resize, enable below.  */

  ifRef.width = 1;
  ifRef.width = ifDoc.scrollWidth;
 }
}
</script>
<footer id="footer">
    <div id="print-logo">
        <div class="container-fluid">
            <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/dainikshiksha-logo.png?var=3.2.0.2" alt="dainikshiksha logo">
        </div>
    </div>
    
            <div class="clearfix pt-5"></div>
        <div class="container-fluid" id="pinned">
            <p class="h3 mb-3">বাছাইকৃত সংবাদঃ</p>
            <div class="row">
                                    <div class="col-md-4 col-sm-6">
                        <a class="media card grid grid-vartical " href="http://www.dainikshiksha.com/ভ্যাট-ফাঁকি-দেয়-মার্কিন-দূতাবাস-পরিচালিত-আমেরিকান/176948/"
style="border-color: "
>
            <img src="http://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/old_files/2019/12/americaninternationalschool-640x360.jpg" alt="ভ্যাট ফাঁকি দেয় মার্কিন দূতাবাস পরিচালিত আমেরিকান ইন্টারন্যাশনাল স্কুল, এনবিআরে চিঠি - dainik shiksha">
        <div class="media-body">
        <h5 class="mt-0 mb-0">
                
            <font   >ভ্যাট ফাঁকি দেয় মার্কিন দূতাবাস পরিচালিত আমেরিকান ইন্টারন্যাশনাল স্কুল, এনবিআরে চিঠি</font>        </h5>
    </div>
</a>
                    </div>
                                    <div class="col-md-4 col-sm-6">
                        <a class="media card grid grid-vartical " href="http://www.dainikshiksha.com/নিয়োগ-ও-পিএইচডি-জালিয়াত-আবু-হানিফাই-আরবি/176858/"
style="border-color: "
>
            <img src="http://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/old_files/2019/12/hanifa-640x360.jpg" alt="নিয়োগ ও পিএইচডি জালিয়াত আবু হানিফাই আরবি বিশ্ববিদ্যালয়ের উপ-রেজিস্ট্রার! - dainik shiksha">
        <div class="media-body">
        <h5 class="mt-0 mb-0">
                
            <font   >নিয়োগ ও পিএইচডি জালিয়াত আবু হানিফাই আরবি বিশ্ববিদ্যালয়ের উপ-রেজিস্ট্রার!</font>        </h5>
    </div>
</a>
                    </div>
                                    <div class="col-md-4 col-sm-6">
                        <a class="media card grid grid-vartical " href="http://www.dainikshiksha.com/ইবতেদায়ি-মাদরাসার-অনুদানবঞ্চিত-শিক্ষকদের-তথ্য-চেয়েছে-অধিদপ্তর/176855/"
style="border-color: #000000"
>
            <img src="http://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/old_files/2018/05/madrasaa1-640x360-640x360-640x360-640x360-640x360-640x360-640x360.jpg" alt="ইবতেদায়ি মাদরাসার অনুদানবঞ্চিত শিক্ষকদের তথ্য চেয়েছে অধিদপ্তর - dainik shiksha">
        <div class="media-body">
        <h5 class="mt-0 mb-0">
                
            <font style='color:#000000' >ইবতেদায়ি মাদরাসার অনুদানবঞ্চিত শিক্ষকদের তথ্য চেয়েছে অধিদপ্তর</font>        </h5>
    </div>
</a>
                    </div>
                                    <div class="col-md-4 col-sm-6">
                        <a class="media card grid grid-vartical " href="http://www.dainikshiksha.com/ইসলামি-আরবি-বিশ্ববিদ্যালয়ের-ভিসির-বিরুদ্ধে-অভিযোগের-পাহাড়/176857/"
style="border-color: "
>
            <img src="http://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/old_files/2019/12/ahsanullah-640x360.jpg" alt="ইসলামি আরবি বিশ্ববিদ্যালয়ের ভিসির বিরুদ্ধে অভিযোগের পাহাড় - dainik shiksha">
        <div class="media-body">
        <h5 class="mt-0 mb-0">
                
            <font   >ইসলামি আরবি বিশ্ববিদ্যালয়ের ভিসির বিরুদ্ধে অভিযোগের পাহাড়</font>        </h5>
    </div>
</a>
                    </div>
                                    <div class="col-md-4 col-sm-6">
                        <a class="media card grid grid-vartical " href="http://www.dainikshiksha.com/ভোকেশনাল-নবম-শ্রেণিতে-ভর্তি-বিজ্ঞপ্তি/176905/"
style="border-color: #0d0404"
>
            <img src="http://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/old_files/2018/05/btebnew-640x360-mod-640x360-mod-640x360-640x360-640x360-640x360-640x360-640x360.jpg" alt="ভোকেশনাল নবম শ্রেণিতে ভর্তি বিজ্ঞপ্তি - dainik shiksha">
        <div class="media-body">
        <h5 class="mt-0 mb-0">
                
            <font style='color:#0d0404' >ভোকেশনাল নবম শ্রেণিতে ভর্তি বিজ্ঞপ্তি</font>        </h5>
    </div>
</a>
                    </div>
                                    <div class="col-md-4 col-sm-6">
                        <a class="media card grid grid-vartical " href="http://www.dainikshiksha.com/দৈনিক-শিক্ষার-ইউটিউব-লাইভে-শিক্ষার-হাঁড়ির-খবর-জানুন-রাত-আটটায়/176525/"
style="border-color: "
>
            <img src="http://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/old_files/2019/11/youtube-640x360.jpg" alt="দৈনিক শিক্ষার ইউটিউব লাইভে শিক্ষার হাঁড়ির খবর জানুন রাত আটটায় - dainik shiksha">
        <div class="media-body">
        <h5 class="mt-0 mb-0">
                
            <font   >দৈনিক শিক্ষার ইউটিউব লাইভে শিক্ষার হাঁড়ির খবর জানুন রাত আটটায়</font>        </h5>
    </div>
</a>
                    </div>
                                    <div class="col-md-4 col-sm-6">
                        <a class="media card grid grid-vartical " href="http://www.dainikshiksha.com/সহকারী-অধ্যাপক-স্কেল-পেলেন-আরও-৯-প্রভাষক/176914/"
style="border-color: "
>
            <img src="http://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/old_files/2017/07/kari-640x360-640x360.jpg" alt="সহকারী অধ্যাপক স্কেল পেলেন আরও ৯ প্রভাষক - dainik shiksha">
        <div class="media-body">
        <h5 class="mt-0 mb-0">
                
            <font   >সহকারী অধ্যাপক স্কেল পেলেন আরও ৯ প্রভাষক</font>        </h5>
    </div>
</a>
                    </div>
                                    <div class="col-md-4 col-sm-6">
                        <a class="media card grid grid-vartical " href="http://www.dainikshiksha.com/বৃত্তির-টাকা-পেতে-শিক্ষার্থীদের-ব্যাংক-অ্যাকাউন্ট-খোলার-নির্দেশ/176845/"
style="border-color: "
>
            <img src="http://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/old_files/2019/12/britti-640x360.jpg" alt="বৃত্তির টাকা পেতে শিক্ষার্থীদের ব্যাংক অ্যাকাউন্ট খোলার নির্দেশ - dainik shiksha">
        <div class="media-body">
        <h5 class="mt-0 mb-0">
                
            <font   >বৃত্তির টাকা পেতে শিক্ষার্থীদের ব্যাংক অ্যাকাউন্ট খোলার নির্দেশ</font>        </h5>
    </div>
</a>
                    </div>
                                    <div class="col-md-4 col-sm-6">
                        <a class="media card grid grid-vartical " href="http://www.dainikshiksha.com/শাশুড়িকে-ফেসবুক-অ্যাকাউন্ট-খুলে-দেয়ার-পর/176860/"
style="border-color: "
>
            <img src="http://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/old_files/2019/01/facebooknew-640x360.jpg" alt="শাশুড়িকে ফেসবুক অ্যাকাউন্ট খুলে দেয়ার পর - dainik shiksha">
        <div class="media-body">
        <h5 class="mt-0 mb-0">
                
            <font   >শাশুড়িকে ফেসবুক অ্যাকাউন্ট খুলে দেয়ার পর</font>        </h5>
    </div>
</a>
                    </div>
                            </div>
        </div>
    
    <div class="clearfix pt-5"></div>

    <div class="text-center">
        <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
        <div id='beacon_b459ef1403' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=0&amp;campaignid=0&amp;zoneid=13&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%258F%25E0%25A6%2587%25E0%25A6%259A%25E0%25A6%258F%25E0%25A6%25B8%25E0%25A6%25B8%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%25AB%25E0%25A6%25B0%25E0%25A6%25AE-%25E0%25A6%25AA%25E0%25A7%2582%25E0%25A6%25B0%25E0%25A6%25A3%25E0%25A7%2587-%25E0%25A6%259A%25E0%25A6%25BE%25E0%25A6%259F%25E0%25A6%2596%25E0%25A6%25BF%25E0%25A6%25B2%25E0%25A7%2587-%25E0%25A6%2585%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25A4-%25E0%25A6%2585%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A5-%25E0%25A6%2586%25E0%25A6%25A6%25E0%25A6%25BE%25E0%25A7%259F%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%2585%25E0%25A6%25AD%25E0%25A6%25BF%25E0%25A6%25AF%25E0%25A7%258B%25E0%25A6%2597%2F176959%2F&amp;cb=b459ef1403' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>    </div>
</div>    </div>


    <div class="footer-brand">
        <div class="container-fluid">
            <div class="row">
                <div class="col-sm-4">
                    <a href="http://www.dainikshiksha.com/" class="footer-logo">
                        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/dainikshiksha-logo-footer.png" alt="dainikshiksha" />
                    </a>
                </div>
                <div class="col-sm-8 text-right">
                    <small>ডাটা সেভ করতে এখনি অ্যাপস ডাউনলোড করুন</small>
                    <a data-toggle="modal" data-target="#playstore" href="#">
                        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/playstore.png" alt="dainikshiksha app">
                    </a>
                    <a data-toggle="modal" data-target="#playstore" href="#">
                        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/appstore.png" alt="dainikshiksha app">
                    </a>
                </div>
            </div>
        </div>
    </div>
    <div class="footer-address">
        <div class="container-fluid">
            <div class="row">
                <div class="col-md-7">
                    <p class="pt-4">© সর্বস্বত্ব সংরক্ষিত ২০১০-২০১৯
<br/>
<small>এই ওয়েবসাইটের কোনো লেখা, ভিডিও বা ছবি অনুমতি ছাড়া কোথাও প্রকাশ করা সম্পূর্ণ বেআইনি</small></p>
                    <p class="small">
                        <a class="text-light" href="http://www.dainikshiksha.com/privacy-policy/11/">Privacy Policy</a>
                    </p>
                </div>
                <div class="col-md-5">
                    <div class="footer-address-content small">
                         <strong>সম্পাদক:</strong>
                        <span>সিদ্দিকুর রহমান খান </span>
                        <div class="clearfix"></div>
                        <strong>সম্পাদকীয় যোগাযোগ:  </strong>
                        <span>বাড়ি নং-১৩ (১ম তলা) নিউ ইস্কাটন, গাউসনগর, ঢাকা- ১০০০।
                            <br>ফোন: +88-02-9344440(নিউজ)+88-01757-513287(নিউজ) এবং +88-01752-443015 (বিজ্ঞাপন)</span>
                        <div class="clearfix"></div>
                        <strong>ই-মেইলঃ</strong>
                        <span><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="80e4e1e9eee9ebf3e8e9ebf3e8e1c0e7ede1e9ecaee3efed">[email&#160;protected]</a> (নিউজ)</span>
                        <div class="clearfix"></div>
                        <strong>বিজ্ঞাপনঃ</strong>
                        <span> +88-01757-514061(বিকাশ)
 ই-মেইল- <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="3657521852575f585f5d455e5f5d455e5776515b575f5a1855595b">[email&#160;protected]</a></span>
                        <div class="clearfix"></div>                    </div>
                </div>
            </div>
        </div>
    </div>

    <!-- extra -->
    <div id="extra">
        <!-- modals -->

        <!-- subscribe -->
        <div class="modal fade subscribemodal" id="subscribe" tabindex="-1" role="dialog" aria-hidden="true">
            <div class="modal-dialog" role="document">
                <div class="modal-content">
                    <div class="modal-header">
                        <h5 class="modal-title text-center" id="subscribeModalLongTitle">দৈনিকশিক্ষা সাবস্ক্রাইব ফর্ম</h5>
                        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                            <span aria-hidden="true">&times;</span>
                        </button>
                    </div>
                    <div class="modal-body">
                        শীঘ্রই আসছে।                    </div>
                </div>
            </div>
        </div>


        <!-- app qr -->
        <div class="modal fade appdownloadmodal" id="playstore" tabindex="-1" role="dialog" aria-hidden="true">
            <div class="modal-dialog" role="document">
                <div class="modal-content">
                    <div class="modal-header">
                        <h5 class="modal-title text-center" id="playstoreModalLongTitle">দৈনিকশিক্ষা মোবাইল অ্যাপ</h5>
                        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                            <span aria-hidden="true">&times;</span>
                        </button>
                    </div>
                    <div class="modal-body">
                        <img class="float-left" src='https://chart.googleapis.com/chart?cht=qr&chl=https%3A%2F%2Fplay.google.com%2Fstore%2Fapps%2Fdetails%3Fid%3Dcom.dainikshiksha.app.android&chs=250x250&choe=UTF-8&chld=L|2'
                            alt=''>
                        <a href="https://play.google.com/store/apps/details?id=com.dainikshiksha.app.android" target="_blank" class="btn btn-lg btn-dark">
                            Google Playstore থেকে ডাউনলোড করুন।                        </a>
                    </div>
                </div>
            </div>
        </div>


        <div id="reveal-on-scroll">
            <!-- fb container -->
            <div id="fb" class="card">
                <div class="fb-box">
                    <div class="fb-page" data-href="https://www.facebook.com/dainikshiksha" data-tabs="timeline, messages" data-height="400px"
                        data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
                        <blockquote cite="https://www.facebook.com/dainikshiksha" class="fb-xfbml-parse-ignore">
                            <a href="https://www.facebook.com/dainikshiksha">DainikShiksha</a>
                        </blockquote>
                    </div>
                </div>
                <img src='http://www.dainikshiksha.com/public/frontend/desktop/assets/img/facebook.png' class="fb-opener" />
                <a href="#" class="fb-closer">
                    Close
                </a>
            </div>

            <!-- scroll to top -->
            <div id="scrolltotop">
                <a class="arrow-up">
                    <span class="left-arm"></span>
                    <span class="right-arm"></span>
                </a>
            </div>
        </div>


        <!-- scrollbar -->




    </div>

</footer>
<!-- popup ad -->
<!--
<div class="popupad">
    <div class="popup-overlay">
        <div class="popup">
            <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
        <a href='http://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=152__zoneid=53__cb=c05edd3005__oadest=https%3A%2F%2Fwww.bkash.com%2Fbn%2Fridesharing_offer%3Futm_source%3DPublisher4%26utm_medium%3DWelcomebanner%26utm_campaign%3DRidesharingcatg' target='_blank'><img src='http://adserver.dainikshiksha.com/www/images/ec128ab18ae0a654a44518baffda656b.png' width='660' height='440' alt='' title='' border='0' /></a><div id='beacon_c05edd3005' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=152&amp;campaignid=1&amp;zoneid=53&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%258F%25E0%25A6%2587%25E0%25A6%259A%25E0%25A6%258F%25E0%25A6%25B8%25E0%25A6%25B8%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%25AB%25E0%25A6%25B0%25E0%25A6%25AE-%25E0%25A6%25AA%25E0%25A7%2582%25E0%25A6%25B0%25E0%25A6%25A3%25E0%25A7%2587-%25E0%25A6%259A%25E0%25A6%25BE%25E0%25A6%259F%25E0%25A6%2596%25E0%25A6%25BF%25E0%25A6%25B2%25E0%25A7%2587-%25E0%25A6%2585%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25A4-%25E0%25A6%2585%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A5-%25E0%25A6%2586%25E0%25A6%25A6%25E0%25A6%25BE%25E0%25A7%259F%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%2585%25E0%25A6%25AD%25E0%25A6%25BF%25E0%25A6%25AF%25E0%25A7%258B%25E0%25A6%2597%2F176959%2F&amp;cb=c05edd3005' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>    </div>
</div>            <a href="javascript:;" class="close">Close</a>
        </div>
    </div>
</div>

-->
<marquee id="bottom-bar"  behavior="scroll" direction="left" onmouseover="this.stop();" onmouseout="this.start();">
        <a href="http://www.dainikshiksha.com/%E0%A6%8F%E0%A6%AE%E0%A6%AA%E0%A6%BF%E0%A6%93%E0%A6%AD%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4-%E0%A6%B9%E0%A6%B2%E0%A7%87%E0%A6%A8-%E0%A6%86%E0%A6%B0%E0%A6%93-%E0%A7%A7%E0%A7%A8%E0%A7%AB-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%95/176913/">
        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="এমপিওভুক্ত হলেন আরও ১২৫ শিক্ষক - dainik shiksha" />
        <span>এমপিওভুক্ত হলেন আরও ১২৫ শিক্ষক</span>
    </a>
    <a href="http://www.dainikshiksha.com/%E0%A6%B0%E0%A6%BE%E0%A6%9C%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%A4%E0%A6%BE%E0%A6%B2%E0%A6%BF%E0%A6%95%E0%A6%BE%E0%A7%9F-%E0%A6%AD%E0%A7%81%E0%A6%B2%E0%A6%95%E0%A7%87-%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%AE%E0%A6%BE%E0%A6%B8%E0%A7%81%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A6%B0-%E0%A6%A6%E0%A7%83%E0%A6%B7%E0%A7%8D%E0%A6%9F%E0%A6%BF%E0%A6%A4%E0%A7%87-%E0%A6%A6%E0%A7%87%E0%A6%96%E0%A7%81%E0%A6%A8-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A7%E0%A6%BE%E0%A6%A8%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80/176942/">
        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="রাজাকারের তালিকায় ভুলকে ক্ষমাসুন্দর দৃষ্টিতে দেখুন: প্রধানমন্ত্রী - dainik shiksha" />
        <span>রাজাকারের তালিকায় ভুলকে ক্ষমাসুন্দর দৃষ্টিতে দেখুন: প্রধানমন্ত্রী</span>
    </a>
    <a href="http://www.dainikshiksha.com/%E0%A6%8F%E0%A6%AE%E0%A6%AA%E0%A6%BF%E0%A6%93-%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF%E0%A6%AE%E0%A6%BE%E0%A6%B2%E0%A6%BE-%E0%A6%B8%E0%A6%82%E0%A6%B6%E0%A7%8B%E0%A6%A7%E0%A6%A8-%E0%A6%95%E0%A6%AE%E0%A6%BF%E0%A6%9F%E0%A6%BF%E0%A6%B0-%E0%A6%A4%E0%A7%83%E0%A6%A4%E0%A7%80%E0%A7%9F-%E0%A6%B8%E0%A6%AD%E0%A6%BE-%E0%A7%A8%E0%A7%A8-%E0%A6%A1%E0%A6%BF%E0%A6%B8%E0%A7%87%E0%A6%AE%E0%A7%8D%E0%A6%AC%E0%A6%B0/176933/">
        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="এমপিও নীতিমালা সংশোধন কমিটির তৃতীয় সভা ২২ ডিসেম্বর - dainik shiksha" />
        <span>এমপিও নীতিমালা সংশোধন কমিটির তৃতীয় সভা ২২ ডিসেম্বর</span>
    </a>
    <a href="http://www.dainikshiksha.com/%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A7%8B%E0%A6%97-%E0%A6%93-%E0%A6%AA%E0%A6%BF%E0%A6%8F%E0%A6%87%E0%A6%9A%E0%A6%A1%E0%A6%BF-%E0%A6%9C%E0%A6%BE%E0%A6%B2%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A6%A4-%E0%A6%86%E0%A6%AC%E0%A7%81-%E0%A6%B9%E0%A6%BE%E0%A6%A8%E0%A6%BF%E0%A6%AB%E0%A6%BE%E0%A6%87-%E0%A6%86%E0%A6%B0%E0%A6%AC%E0%A6%BF-%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B2%E0%A7%9F%E0%A7%87%E0%A6%B0-%E0%A6%89%E0%A6%AA%E0%A6%B0%E0%A7%87%E0%A6%9C%E0%A6%BF%E0%A6%B8%E0%A7%8D%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%B0/176858/">
        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="নিয়োগ ও পিএইচডি জালিয়াত আবু হানিফাই আরবি বিশ্ববিদ্যালয়ের উপরেজিস্ট্রার! - dainik shiksha" />
        <span>নিয়োগ ও পিএইচডি জালিয়াত আবু হানিফাই আরবি বিশ্ববিদ্যালয়ের উপরেজিস্ট্রার!</span>
    </a>
    <a href="http://www.dainikshiksha.com/%E0%A6%87%E0%A6%AC%E0%A6%A4%E0%A7%87%E0%A6%A6%E0%A6%BE%E0%A7%9F%E0%A6%BF-%E0%A6%AE%E0%A6%BE%E0%A6%A6%E0%A6%B0%E0%A6%BE%E0%A6%B8%E0%A6%BE%E0%A6%B0-%E0%A6%85%E0%A6%A8%E0%A7%81%E0%A6%A6%E0%A6%BE%E0%A6%A8%E0%A6%AC%E0%A6%9E%E0%A7%8D%E0%A6%9A%E0%A6%BF%E0%A6%A4-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%95%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%A4%E0%A6%A5%E0%A7%8D%E0%A6%AF-%E0%A6%9A%E0%A7%87%E0%A7%9F%E0%A7%87%E0%A6%9B%E0%A7%87-%E0%A6%85%E0%A6%A7%E0%A6%BF%E0%A6%A6%E0%A6%AA%E0%A7%8D%E0%A6%A4%E0%A6%B0/176855/">
        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="ইবতেদায়ি মাদরাসার অনুদানবঞ্চিত শিক্ষকদের তথ্য চেয়েছে অধিদপ্তর - dainik shiksha" />
        <span>ইবতেদায়ি মাদরাসার অনুদানবঞ্চিত শিক্ষকদের তথ্য চেয়েছে অধিদপ্তর</span>
    </a>
    <a href="http://www.dainikshiksha.com/%E0%A6%87%E0%A6%B8%E0%A6%B2%E0%A6%BE%E0%A6%AE%E0%A6%BF-%E0%A6%86%E0%A6%B0%E0%A6%AC%E0%A6%BF-%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B2%E0%A7%9F%E0%A7%87%E0%A6%B0-%E0%A6%AD%E0%A6%BF%E0%A6%B8%E0%A6%BF%E0%A6%B0-%E0%A6%AC%E0%A6%BF%E0%A6%B0%E0%A7%81%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A7%87-%E0%A6%85%E0%A6%AD%E0%A6%BF%E0%A6%AF%E0%A7%8B%E0%A6%97%E0%A7%87%E0%A6%B0-%E0%A6%AA%E0%A6%BE%E0%A6%B9%E0%A6%BE%E0%A7%9C/176857/">
        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="ইসলামি আরবি বিশ্ববিদ্যালয়ের ভিসির বিরুদ্ধে অভিযোগের পাহাড় - dainik shiksha" />
        <span>ইসলামি আরবি বিশ্ববিদ্যালয়ের ভিসির বিরুদ্ধে অভিযোগের পাহাড়</span>
    </a>
    <a href="http://www.dainikshiksha.com/%E0%A6%86%E0%A6%B0%E0%A6%AC%E0%A6%BF-%E0%A6%AD%E0%A6%BE%E0%A6%B7%E0%A6%BE-%E0%A6%9C%E0%A6%BE%E0%A6%A8%E0%A7%87%E0%A6%A8-%E0%A6%A8%E0%A6%BE-%E0%A6%AE%E0%A6%BE%E0%A6%A6%E0%A6%B0%E0%A6%BE%E0%A6%B8%E0%A6%BE%E0%A6%B0-%E0%A6%AE%E0%A6%B9%E0%A6%BE%E0%A6%AA%E0%A6%B0%E0%A6%BF%E0%A6%9A%E0%A6%BE%E0%A6%B2%E0%A6%95-%E0%A6%93-%E0%A6%9A%E0%A7%87%E0%A7%9F%E0%A6%BE%E0%A6%B0%E0%A6%AE%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%A8/176859/">
        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="আরবি ভাষা জানেন না মাদরাসার মহাপরিচালক ও চেয়ারম্যান! - dainik shiksha" />
        <span>আরবি ভাষা জানেন না মাদরাসার মহাপরিচালক ও চেয়ারম্যান!</span>
    </a>
    <a href="http://www.dainikshiksha.com/%E0%A6%B8%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%BF-%E0%A6%B9%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87-%E0%A6%86%E0%A6%B0%E0%A6%93-%E0%A6%A4%E0%A6%BF%E0%A6%A8-%E0%A6%95%E0%A6%B2%E0%A7%87%E0%A6%9C/176774/">
        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="সরকারি হচ্ছে আরও তিন কলেজ - dainik shiksha" />
        <span>সরকারি হচ্ছে আরও তিন কলেজ</span>
    </a>
    <a href="http://www.dainikshiksha.com/%E0%A6%AC%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%A4%E0%A6%BF%E0%A6%B0-%E0%A6%9F%E0%A6%BE%E0%A6%95%E0%A6%BE-%E0%A6%AA%E0%A7%87%E0%A6%A4%E0%A7%87-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A7%80%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%82%E0%A6%95-%E0%A6%85%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A6%89%E0%A6%A8%E0%A7%8D%E0%A6%9F-%E0%A6%96%E0%A7%8B%E0%A6%B2%E0%A6%BE%E0%A6%B0-%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A7%8D%E0%A6%A6%E0%A7%87%E0%A6%B6/176845/">
        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="বৃত্তির টাকা পেতে শিক্ষার্থীদের ব্যাংক অ্যাকাউন্ট খোলার নির্দেশ - dainik shiksha" />
        <span>বৃত্তির টাকা পেতে শিক্ষার্থীদের ব্যাংক অ্যাকাউন্ট খোলার নির্দেশ</span>
    </a>
    <a href="http://www.dainikshiksha.com/%E0%A6%A6%E0%A7%88%E0%A6%A8%E0%A6%BF%E0%A6%95-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%B0-%E0%A6%86%E0%A6%B8%E0%A6%B2-%E0%A6%AB%E0%A7%87%E0%A6%B8%E0%A6%AC%E0%A7%81%E0%A6%95-%E0%A6%AA%E0%A7%87%E0%A6%9C%E0%A7%87-%E0%A6%B2%E0%A6%BE%E0%A6%87%E0%A6%95-%E0%A6%A6%E0%A6%BF%E0%A6%A8/175136/">
        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="দৈনিক শিক্ষার আসল ফেসবুক পেজে লাইক দিন - dainik shiksha" />
        <span>দৈনিক শিক্ষার আসল ফেসবুক পেজে লাইক দিন</span>
    </a>
    <a href="http://www.dainikshiksha.com/%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%A5%E0%A6%AE%E0%A6%BF%E0%A6%95%E0%A7%87-%E0%A7%A7%E0%A7%AE-%E0%A6%B9%E0%A6%BE%E0%A6%9C%E0%A6%BE%E0%A6%B0-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%95-%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A7%8B%E0%A6%97%E0%A7%87%E0%A6%B0-%E0%A6%AB%E0%A6%B2-%E0%A7%A8%E0%A7%AC-%E0%A6%A1%E0%A6%BF%E0%A6%B8%E0%A7%87%E0%A6%AE%E0%A7%8D%E0%A6%AC%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%AE%E0%A6%A7%E0%A7%8D%E0%A6%AF%E0%A7%87/176558/">
        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="প্রাথমিকে ১৮ হাজার শিক্ষক নিয়োগের ফল ২৬ ডিসেম্বরের মধ্যে - dainik shiksha" />
        <span>প্রাথমিকে ১৮ হাজার শিক্ষক নিয়োগের ফল ২৬ ডিসেম্বরের মধ্যে</span>
    </a>
    <a href="http://www.dainikshiksha.com/%E0%A6%A6%E0%A7%88%E0%A6%A8%E0%A6%BF%E0%A6%95-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%B0-%E0%A6%87%E0%A6%89%E0%A6%9F%E0%A6%BF%E0%A6%89%E0%A6%AC-%E0%A6%B2%E0%A6%BE%E0%A6%87%E0%A6%AD%E0%A7%87-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%B0-%E0%A6%B9%E0%A6%BE%E0%A6%81%E0%A7%9C%E0%A6%BF%E0%A6%B0-%E0%A6%96%E0%A6%AC%E0%A6%B0-%E0%A6%9C%E0%A6%BE%E0%A6%A8%E0%A7%81%E0%A6%A8-%E0%A6%B0%E0%A6%BE%E0%A6%A4-%E0%A6%86%E0%A6%9F%E0%A6%9F%E0%A6%BE%E0%A7%9F/176525/">
        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="দৈনিক শিক্ষার ইউটিউব লাইভে শিক্ষার হাঁড়ির খবর জানুন রাত আটটায় - dainik shiksha" />
        <span>দৈনিক শিক্ষার ইউটিউব লাইভে শিক্ষার হাঁড়ির খবর জানুন রাত আটটায়</span>
    </a>
    <a href="http://www.dainikshiksha.com/%E0%A6%9C%E0%A7%87%E0%A6%8F%E0%A6%B8%E0%A6%B8%E0%A6%BF-%E0%A6%9C%E0%A7%87%E0%A6%A1%E0%A6%BF%E0%A6%B8%E0%A6%BF%E0%A6%B0-%E0%A6%AB%E0%A6%B2-%E0%A7%A9%E0%A7%A7-%E0%A6%A1%E0%A6%BF%E0%A6%B8%E0%A7%87%E0%A6%AE%E0%A7%8D%E0%A6%AC%E0%A6%B0/176389/">
        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="জেএসসি-জেডিসির ফল ৩১ ডিসেম্বর - dainik shiksha" />
        <span>জেএসসি-জেডিসির ফল ৩১ ডিসেম্বর</span>
    </a>
    <a href="http://www.dainikshiksha.com/%E0%A7%A8%E0%A7%A6%E0%A7%A8%E0%A7%A6-%E0%A6%96%E0%A7%8D%E0%A6%B0%E0%A6%BF%E0%A6%B7%E0%A7%8D%E0%A6%9F%E0%A6%BE%E0%A6%AC%E0%A7%8D%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%B8%E0%A7%8D%E0%A6%95%E0%A7%81%E0%A6%B2%E0%A7%87%E0%A6%B0-%E0%A6%9B%E0%A7%81%E0%A6%9F%E0%A6%BF%E0%A6%B0-%E0%A6%A4%E0%A6%BE%E0%A6%B2%E0%A6%BF%E0%A6%95%E0%A6%BE/175807/">
        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="২০২০ খ্রিষ্টাব্দের স্কুলের ছুটির তালিকা - dainik shiksha" />
        <span>২০২০ খ্রিষ্টাব্দের স্কুলের ছুটির তালিকা</span>
    </a>
    <a href="http://www.dainikshiksha.com/%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%A5%E0%A6%AE%E0%A6%BF%E0%A6%95-%E0%A6%87%E0%A6%AC%E0%A6%A4%E0%A7%87%E0%A6%A6%E0%A6%BE%E0%A7%9F%E0%A6%BF-%E0%A6%B8%E0%A6%AE%E0%A6%BE%E0%A6%AA%E0%A6%A8%E0%A7%80%E0%A6%B0-%E0%A6%AB%E0%A6%B2-%E0%A6%AC%E0%A6%9B%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%B6%E0%A7%87%E0%A6%B7-%E0%A6%A6%E0%A6%BF%E0%A6%A8%E0%A7%87/176392/">
        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="প্রাথমিক-ইবতেদায়ি সমাপনীর ফল বছরের শেষ দিনে - dainik shiksha" />
        <span>প্রাথমিক-ইবতেদায়ি সমাপনীর ফল বছরের শেষ দিনে</span>
    </a>
    <a href="http://www.dainikshiksha.com/%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A7%80%E0%A7%9F-%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B2%E0%A7%9F%E0%A7%87%E0%A6%B0-%E0%A6%A8%E0%A6%BE/119679/">
        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="জাতীয় বিশ্ববিদ্যালয়ের নামে খোলা সব ফেসবুক পেজই ভুয়া - dainik shiksha" />
        <span>জাতীয় বিশ্ববিদ্যালয়ের নামে খোলা সব ফেসবুক পেজই ভুয়া</span>
    </a>
    <a href="http://www.dainikshiksha.com/">
        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="দৈনিকশিক্ষার ফেসবুক লাইভ দেখতে আমাদের সাথে থাকুন প্রতিদিন রাত সাড়ে ৮ টায় - dainik shiksha" />
        <span>দৈনিকশিক্ষার ফেসবুক লাইভ দেখতে আমাদের সাথে থাকুন প্রতিদিন রাত সাড়ে ৮ টায়</span>
    </a>
    <a href="http://www.dainikshiksha.com/%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%B0-%E0%A6%8F%E0%A6%95%E0%A7%8D%E0%A6%B8%E0%A6%95%E0%A7%8D%E0%A6%B2%E0%A7%81%E0%A6%B8%E0%A6%BF%E0%A6%AD-%E0%A6%AD%E0%A6%BF%E0%A6%A1%E0%A6%BF%E0%A6%93-%E0%A6%A6%E0%A7%87%E0%A6%96%E0%A6%A4%E0%A7%87-%E0%A6%A6%E0%A7%88%E0%A6%A8%E0%A6%BF%E0%A6%95-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%B0-%E0%A6%87%E0%A6%89%E0%A6%9F%E0%A6%BF%E0%A6%89%E0%A6%AC-/155505/">
        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="শিক্ষার এক্সক্লুসিভ ভিডিও দেখতে দৈনিক শিক্ষার ইউটিউব চ্যানেল সাবস্ক্রাইব করুন - dainik shiksha" />
        <span>শিক্ষার এক্সক্লুসিভ ভিডিও দেখতে দৈনিক শিক্ষার ইউটিউব চ্যানেল সাবস্ক্রাইব করুন</span>
    </a>
</marquee>

<a class="warninglink" href="http://www.dainikshiksha.com" target="_blank">please click here to view dainikshiksha website</a>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><Script>
        var myLazyLoad = new LazyLoad();
</Script>
</body>

</html><!-- served cached data -->