<!DOCTYPE html>
<html class="no-js" lang="en">

<head>
    <meta charset="utf-8">
    <meta name="description" content="করোনা ভাইরাসের কারণে ঘোষিত ছুটিতে শিক্ষার্থীদের আবাসিক হলের সিট ভাড়া মওকুফ করেছে বেগম রোকেয়া বিশ্ববিদ্যালয়। শনিবার (১৬ মে) বিশ্ববিদ্যালয়ের রেজিস্ট্রার অবসরপ্রাপ্ত কর্নেল আবু হেনা মুস্তাফা কামাল দৈনিক শিক্ষাডটকমকে এ তথ্য জানান।">
    <meta name="author" content="Dainikshiksha">
    <meta name="viewport" content="width=device-width, initial-scale=1">

    <!-- google adsense test code -->
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-2193740285607297",
        enable_page_level_ads: true
      });
    </script>
    <!-- google adsense test code -->

    <!-- seo -->
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-70138800-1"></script>

    <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "Dainikshiksha",
            "url": "http://www.dainikshiksha.com",
            "contactPoint": {
                "@type": "ContactPoint",
                "telephone": "+88029344440",
                "contactType": "Customer service"
            },
            "sameAs": [
                "https://www.facebook.com/dainikshiksha",
                "https://twitter.com/DainikShiksha",
                "https://www.instagram.com/dainikshiksha/"
            ]
        }
    </script>
    
    <script type="text/JavaScript">
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-70138800-1');

        _atrk_opts = { atrk_acct:"D5Aup1IW1d10fn", domain:"dainikshiksha.com",dynamic: true};
        (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();

        
        function inIframe () {
            try {
                return window.self !== window.top;
            } catch (e) {
                return true;
            }
        }

        var app_current_url = 'http://www.dainikshiksha.com/%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A7%9F-%E0%A6%AC%E0%A7%87%E0%A6%B0%E0%A7%8B%E0%A6%AC%E0%A6%BF%E0%A6%B0-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A7%80%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%B9%E0%A6%B2-%E0%A6%AD%E0%A6%BE%E0%A7%9C%E0%A6%BE-%E0%A6%AE%E0%A6%93%E0%A6%95%E0%A7%81%E0%A6%AB/189792/';
        var app_locale_url = 'http://www.dainikshiksha.com/';
        var app_url = 'http://www.dainikshiksha.com/';
        var app_title = 'Dainikshiksha';
        var app_locale = 'bn';
        var serve_time = 1589718466;
    </script>

    <noscript>
        <img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=D5Aup1IW1d10fn" style="display:none" height="1" width="1" alt="" />
    </noscript>

    

    <meta property="fb:app_id" content="108479729193136" />
    <meta property="og:type"   content="website" /> 
    <meta property="og:locale" content="bn_BD" />

    <meta property="og:title" content="করোনায় বেরোবির শিক্ষার্থীদের হল ভাড়া মওকুফ - দৈনিকশিক্ষা" />
    <meta property="og:description" content="করোনা ভাইরাসের কারণে ঘোষিত ছুটিতে শিক্ষার্থীদের আবাসিক হলের সিট ভাড়া মওকুফ করেছে বেগম রোকেয়া বিশ্ববিদ্যালয়। শনিবার (১৬ মে) বিশ্ববিদ্যালয়ের রেজিস্ট্রার অবসরপ্রাপ্ত কর্নেল আবু হেনা মুস্তাফা কামাল দৈনিক শিক্ষাডটকমকে এ তথ্য জানান।" />
    <meta property="og:url" content="http://www.dainikshiksha.com/%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A7%9F-%E0%A6%AC%E0%A7%87%E0%A6%B0%E0%A7%8B%E0%A6%AC%E0%A6%BF%E0%A6%B0-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A7%80%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%B9%E0%A6%B2-%E0%A6%AD%E0%A6%BE%E0%A7%9C%E0%A6%BE-%E0%A6%AE%E0%A6%93%E0%A6%95%E0%A7%81%E0%A6%AB/189792/" />
    <meta property="og:site_name" content="Dainik shiksha" />
    <!--<meta property="article:publisher" content="https://www.facebook.com/dainikshiksha" />-->
    <meta property="og:updated_time" content="2020-05-16 22:45:18" />
    <meta property="og:image" content="http://www.dainikshiksha.com/public/uploads/old_files/2017/03/brunew-640x360.jpg" />

    <meta property="twitter:account_id" content="4728843926" />
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@dainikshiksha">
    <meta name="twitter:title" content="করোনায় বেরোবির শিক্ষার্থীদের হল ভাড়া মওকুফ - দৈনিকশিক্ষা"/>
    <meta name="twitter:description" content="করোনা ভাইরাসের কারণে ঘোষিত ছুটিতে শিক্ষার্থীদের আবাসিক হলের সিট ভাড়া মওকুফ করেছে বেগম রোকেয়া বিশ্ববিদ্যালয়। শনিবার (১৬ মে) বিশ্ববিদ্যালয়ের রেজিস্ট্রার অবসরপ্রাপ্ত কর্নেল আবু হেনা মুস্তাফা কামাল দৈনিক শিক্ষাডটকমকে এ তথ্য জানান।">
    <meta name="twitter:app:country" content="BD">
    <meta name="twitter:image" content="http://www.dainikshiksha.com/public/uploads/old_files/2017/03/brunew-640x360.jpg" />
    <meta name="twitter:creator" content="@dainikshiksha" />
    <meta name="twitter:url" content="http://www.dainikshiksha.com/%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A7%9F-%E0%A6%AC%E0%A7%87%E0%A6%B0%E0%A7%8B%E0%A6%AC%E0%A6%BF%E0%A6%B0-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A7%80%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%B9%E0%A6%B2-%E0%A6%AD%E0%A6%BE%E0%A7%9C%E0%A6%BE-%E0%A6%AE%E0%A6%93%E0%A6%95%E0%A7%81%E0%A6%AB/189792/" />

    <link rel="alternate" media="only screen and (max-width: 760px)" href="http://m.dainikshiksha.com/%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A7%9F-%E0%A6%AC%E0%A7%87%E0%A6%B0%E0%A7%8B%E0%A6%AC%E0%A6%BF%E0%A6%B0-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A7%80%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%B9%E0%A6%B2-%E0%A6%AD%E0%A6%BE%E0%A7%9C%E0%A6%BE-%E0%A6%AE%E0%A6%93%E0%A6%95%E0%A7%81%E0%A6%AB/189792/">
    <link rel="canonical" href="http://www.dainikshiksha.com/%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A7%9F-%E0%A6%AC%E0%A7%87%E0%A6%B0%E0%A7%8B%E0%A6%AC%E0%A6%BF%E0%A6%B0-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A7%80%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%B9%E0%A6%B2-%E0%A6%AD%E0%A6%BE%E0%A7%9C%E0%A6%BE-%E0%A6%AE%E0%A6%93%E0%A6%95%E0%A7%81%E0%A6%AB/189792/">
    <meta name="google-site-verification" content="o6dfVZ5_prgeF0qbASUDe0eMSYUyqSjzY0SnjeFPtt0" />
    <link rel="publisher" href="https://www.instagram.com/dainikshiksha/" />



    <!-- /seo -->


    <!-- Title -->
    <title>
        করোনায় বেরোবির শিক্ষার্থীদের হল ভাড়া মওকুফ - বিশ্ববিদ্যালয় - দৈনিকশিক্ষা    </title>
    <!-- Favicon and Touch Icons -->
    <link rel="shortcut icon" href="http://www.dainikshiksha.com/public/favicon.png">
    <!-- Fonts -->
    <link href="http://www.dainikshiksha.com/public/frontend/desktop/assets/css/bangla-font.css?var=3.3.32" rel="stylesheet">
    <link href="http://www.dainikshiksha.com/public/frontend/desktop/assets/css/icon-font.css?var=3.3.32" rel="stylesheet">
    <!-- Plugin CSS -->
    <link href="http://www.dainikshiksha.com/public/frontend/desktop/assets/css/bootstrap.css?var=3.3.32" rel="stylesheet">
    <link href="http://www.dainikshiksha.com/public/frontend/desktop/assets/css/simplelightbox.min.css?var=3.3.32" rel="stylesheet">

    <!-- Stylesheets -->
    <link href="http://www.dainikshiksha.com/public/frontend/desktop/assets/css/core.css?var=3.3.32" rel="stylesheet" media="screen">
    <link href="http://www.dainikshiksha.com/public/frontend/desktop/assets/css/responsive.css?var=3.3.32" rel="stylesheet" media="screen">

    <!-- JavaScript -->
    <!-- Core Library -->
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.12.9/umd/popper.min.js"></script>
    <script src="http://www.dainikshiksha.com/public/frontend/desktop/assets/js/bootstrap.min.js?var=3.3.32"></script>
    <!-- jQuery Plugins -->
    <script src="http://www.dainikshiksha.com/public/frontend/desktop/assets/js/simple-lightbox.min.js?var=3.3.32"></script>
    <script src="http://www.dainikshiksha.com/public/frontend/desktop/assets/js/fit.min.js?var=3.3.32"></script>
    <script src="http://www.dainikshiksha.com/public/frontend/desktop/assets/js/cross-datepicker.js?var=3.3.32"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/vanilla-lazyload/10.4.1/lazyload.min.js"></script>
    <!--<script src="//platform-api.sharethis.com/js/sharethis.js#property=5ab268feb3388300136550cf&product=inline-share-buttons"></script>-->

    <!-- Custom Script -->
    <script src="http://www.dainikshiksha.com/public/frontend/desktop/assets/js/core.js?var=3.3.32"></script>

    <script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=5ab268feb3388300136550cf&product=inline-share-buttons"></script>
    <script type="text/javascript">stLight.options({publisher: "5ba6c290-d9c4-466e-965f-0ffe8e595c09", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>

        
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
    <script>
      var OneSignal = window.OneSignal || [];
      OneSignal.push(function() {
        OneSignal.init({
          appId: "557c9a82-a07d-4e75-9b43-669b9223008a",
        });
      });
    </script>
    
        
    <style>
        .warninglink{
            display: none;
        }
        .iniframe .warninglink {
            display: block;
            margin-top: 200px;
            text-align: center;
        }
        .iniframe .container-fluid,
        .iniframe header,
        .iniframe footer,
        {
            display:none!important;
        }
        .ad * {
            max-width: 100%!important;
        }

        #sidebar .ad-container *{
            display: block;
        }
        #entry-content img[width="512"] {
            height: auto!important;
            width: 100%!important;
            float: none!important;
            display:block!important;
            clear:both;
            margin:1rem auto!important;
        }

        .stButton .stButton_gradient{
                height: 22px!important;
        }
        span.st_fblike_hcount {
            position: relative;
            display: inline-block;
            top: -2px;
        }
        .stButton .chicklets {
            background-size: auto;
        }
        a.lan-switch {
            background: #4267b2;
            color: #fff;
            padding: 0 7px 1px 7px;
            border-radius: 1rem;
            margin-left: 10px;
        }
                .newspage .page-title{
            text-transform: none!important;
        }
    </style>
</head>

<body class="iniframe newspage" >

    <!-- 
        google analytics
        fb code 
        fb pixel
        alexa
    -->

    <div id="fb-root"></div>
    <script>
        if (inIframe ()) { }else{
            document.body.className = document.body.className.replace("iniframe"," ");
        }
        window.fbAsyncInit = function() {
            FB.init({
            appId      : '321677371587525',
            cookie     : true,
            xfbml      : true,
            version    : 'v2.11'
            });
            
            FB.AppEvents.logPageView();   
            
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "https://connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    <!--  -->

<img style="display:none" src="http://www.dainikshiksha.com/public/favicon.png" />

    <header id="header">

        <!-- date/ social icons -->
        <div class="topbar container-fluid">
            <div class="dateupdate float-md-left">
                ঢাকা - ১৭ মে, ২০২০ - ৩ জ্যৈষ্ঠ, ১৪২৭                                    <a href="http://www.dainikshiksha.com/en" class="lan-switch">English version</a>
                            </div>
            <ul class="float-md-right list-inline mb-0">
                <li class="list-inline-item">
                    <span class="btn-x">ফেসবুক পেজ &rarr;</span>
                </li>
                <li class="list-inline-item">
                    <a href="https://www.facebook.com/dainikshiksha" target="_blank">
                        <span class="fonticon-facebook"></span>
                    </a>
                </li>
                <li class="list-inline-item">
                    <a href="https://twitter.com/DainikShiksha" target="_blank">
                        <span class="fonticon-twitter"></span>
                    </a>
                </li>
                <li class="list-inline-item">
                    <a href="https://www.youtube.com/channel/UCzYuZpFhetwYvtNzg00vHQg" target="_blank">
                        <span class="fonticon-youtube"></span>
                    </a>
                </li>
                <li class="list-inline-item">
                    <a href="https://www.instagram.com/dainikshiksha/" target="_blank">
                        <span class="fonticon-google"></span>
                    </a>
                </li>
            </ul>

            <div class="clearfix"></div>
        </div>

        <!-- ads -->
        <div class="ad-space ad-space-top">
            <div class="container-fluid">
                <div class="row">
                    <div class="col-3 pxp text-left">
                        <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
        <a href='http://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=204__zoneid=1__cb=287e905152__oadest=https%3A%2F%2Fbka.sh%2Fwebdl%3Futm_source%3Ddoinikshiksha%26utm_medium%3DFixedBanner%26utm_campaign%3DbKashSafetyCampaign' target='_blank'><img src='http://adserver.dainikshiksha.com/www/images/74b8e946026f75f8f76e7ab4e32a228a.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_287e905152' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=204&amp;campaignid=1&amp;zoneid=1&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25A8%25E0%25A6%25BE%25E0%25A7%259F-%25E0%25A6%25AC%25E0%25A7%2587%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A5%25E0%25A7%2580%25E0%25A6%25A6%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25B9%25E0%25A6%25B2-%25E0%25A6%25AD%25E0%25A6%25BE%25E0%25A7%259C%25E0%25A6%25BE-%25E0%25A6%25AE%25E0%25A6%2593%25E0%25A6%2595%25E0%25A7%2581%25E0%25A6%25AB%2F189792%2F&amp;cb=287e905152' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>    </div>
</div>                    </div>
                    <div class="col-3 pxp text-center">
                        <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
        <!-- Purple Patch Asynchronous JS Tag - Generated with Purple Patch v1.0.0 -->
<ins data-purplepatch-slotid="54" data-purplepatch-id="53126d71827fcba70ff68055b9a73ca1"></ins>
<script async src="//bgd1.purplepatch.online/payload/async.js"></script><div id='beacon_314ac70c08' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=2&amp;campaignid=7&amp;zoneid=2&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25A8%25E0%25A6%25BE%25E0%25A7%259F-%25E0%25A6%25AC%25E0%25A7%2587%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A5%25E0%25A7%2580%25E0%25A6%25A6%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25B9%25E0%25A6%25B2-%25E0%25A6%25AD%25E0%25A6%25BE%25E0%25A7%259C%25E0%25A6%25BE-%25E0%25A6%25AE%25E0%25A6%2593%25E0%25A6%2595%25E0%25A7%2581%25E0%25A6%25AB%2F189792%2F&amp;cb=314ac70c08' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>    </div>
</div>                    </div>
                    <div class="col-3 text-center xxx">
                        <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
        <!-- G&R_300x250 -->
<script id="GNR48700">
    (function (i,g,b,d,c) {
        i[g]=i[g]||function(){(i[g].q=i[g].q||[]).push(arguments)};
        var s=d.createElement(b);s.async=true;s.src=c;
        var x=d.getElementsByTagName(b)[0];
        x.parentNode.insertBefore(s, x);
    })(window,'gandrad','script',document,'//content.green-red.com/lib/display.js');
    gandrad({siteid:5224,slot:48700});
</script>
<!-- End of G&R_300x250 --><div id='beacon_e08a061a05' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=21&amp;campaignid=5&amp;zoneid=10&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25A8%25E0%25A6%25BE%25E0%25A7%259F-%25E0%25A6%25AC%25E0%25A7%2587%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A5%25E0%25A7%2580%25E0%25A6%25A6%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25B9%25E0%25A6%25B2-%25E0%25A6%25AD%25E0%25A6%25BE%25E0%25A7%259C%25E0%25A6%25BE-%25E0%25A6%25AE%25E0%25A6%2593%25E0%25A6%2595%25E0%25A7%2581%25E0%25A6%25AB%2F189792%2F&amp;cb=e08a061a05' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>    </div>
</div>                    </div>
                    <div class="col-3 text-right xxx">
                        <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
        <a href='http://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=198__zoneid=11__cb=645e8ba335__oadest=http%3A%2F%2Fbit.ly%2F2Ud4TYv' target='_blank'><img src='http://adserver.dainikshiksha.com/www/images/a011cc9447bb1ab323b65c858afad0ba.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_645e8ba335' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=198&amp;campaignid=26&amp;zoneid=11&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25A8%25E0%25A6%25BE%25E0%25A7%259F-%25E0%25A6%25AC%25E0%25A7%2587%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A5%25E0%25A7%2580%25E0%25A6%25A6%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25B9%25E0%25A6%25B2-%25E0%25A6%25AD%25E0%25A6%25BE%25E0%25A7%259C%25E0%25A6%25BE-%25E0%25A6%25AE%25E0%25A6%2593%25E0%25A6%2595%25E0%25A7%2581%25E0%25A6%25AB%2F189792%2F&amp;cb=645e8ba335' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>    </div>
</div>                    </div>
                </div>
            </div>
        </div>

        <!-- hero -->
        <div class="container-fluid" id="hero">
            <div class="row">
                <div class="col-sm-8 day-container">
                                            <img src="http://www.dainikshiksha.com/public/uploads/MadrasaTeachers2-640x360.jpg" class="float-left mr-3" alt="dainikshiksha">
                        <small class="hero-info align-container">
                            <a style="color:#495057; text-decoration:none;" href="http://www.dainikshiksha.com/বাদপড়া-মাদরাসা-শিক্ষকদের-এমপিও-আবেদন-শুরু-২১-মে/189822/" class="align-middle">
                                <span style="display:block;"><font style='color:#000000' >বাদপড়া মাদরাসা শিক্ষকদের এমপিও আবেদন শুরু ২১ মে</font></span>
                                                            </a>
                        </small>
                                    </div>
                <div class="col-sm-4 text-right align-container position-relative">
                    <a href="http://www.dainikshiksha.com/" class="align-middle header-logo">
                        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/dainikshiksha-logo.png?var=3.3.32" alt="dainikshiksha logo">
                    </a>
                </div>
            </div>
        </div>

        <nav class="navbar navbar-expand-lg navbar-light bg-light">
            <div class="container-fluid">
                <a class="navbar-brand exclusive-responsive-logo" href="http://www.dainikshiksha.com/">
                    <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/dainikshiksha-logo.png?var=3.3.32" alt="dainikshiksha logo" >
                </a>
  
                <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent"
                    aria-expanded="false" aria-label="Toggle navigation">
                    <span class="navbar-toggler-icon"></span>
                </button>

                <div class="collapse navbar-collapse" id="navbarSupportedContent">
                    <ul class="navbar-nav mr-auto">
                                                    <li class="nav-item">
                                <a class="nav-link" href="http://www.dainikshiksha.com/">প্রচ্ছদ</a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link" href="http://www.dainikshiksha.com/news/এমপিও">এমপিও</a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link" href="http://www.dainikshiksha.com/news/বিশ্ববিদ্যালয়">বিশ্ববিদ্যালয়</a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link" href="http://www.dainikshiksha.com/news/ভিডিও এ্যালবাম">ভিডিও এ্যালবাম</a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link" href="http://www.dainikshiksha.com/news/পরীক্ষা">পরীক্ষা</a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link" href="http://www.dainikshiksha.com/news/স্কুল">স্কুল</a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link" href="http://www.dainikshiksha.com/news/কলেজ">কলেজ</a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link" href="http://www.dainikshiksha.com/news/চাকরির-খবর">চাকরির খবর</a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link" href="http://www.dainikshiksha.com/news/ভর্তি">ভর্তি</a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link" href="http://www.dainikshiksha.com/news/শিক্ষক নিবন্ধন">শিক্ষক নিবন্ধন</a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link" href="http://www.dainikshiksha.com/news/সমিতি-সংবাদ">সমিতি সংবাদ</a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link" href="http://www.dainikshiksha.com/news/মাদরাসা">মাদরাসা</a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link" href="http://www.dainikshiksha.com/news/মেডিকেল">মেডিকেল</a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link" href="http://www.dainikshiksha.com/news/কর্পোরেট-সংবাদ">কর্পোরেট সংবাদ</a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link" href="http://www.dainikshiksha.com/news/বদলি">বদলি</a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link" href="http://www.dainikshiksha.com/news/বিবিধ">বিবিধ</a>
                            </li>
                                            </ul>
                </div>
            </div>
        </nav>
    </header>
    
    <!-- ads -->
    <div class="ad-space ad-space-top  yyy">
        <div class="container-fluid">
            <div class="row">
                <div class="col-3 pxp text-left">
                    <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
        <a href='http://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=209__zoneid=10__cb=d787fb63b5__oadest=http%3A%2F%2Fwww.dainikshiksha.com%2F' target='_blank'><img src='http://adserver.dainikshiksha.com/www/images/9c9d14041911439c8efc6938426f84f0.png' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_d787fb63b5' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=209&amp;campaignid=17&amp;zoneid=10&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25A8%25E0%25A6%25BE%25E0%25A7%259F-%25E0%25A6%25AC%25E0%25A7%2587%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A5%25E0%25A7%2580%25E0%25A6%25A6%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25B9%25E0%25A6%25B2-%25E0%25A6%25AD%25E0%25A6%25BE%25E0%25A7%259C%25E0%25A6%25BE-%25E0%25A6%25AE%25E0%25A6%2593%25E0%25A6%2595%25E0%25A7%2581%25E0%25A6%25AB%2F189792%2F&amp;cb=d787fb63b5' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>    </div>
</div>                </div>
                <div class="col-3 pxp text-right">
                    <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
        <a href='http://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=198__zoneid=11__cb=e599ee5b3d__oadest=http%3A%2F%2Fbit.ly%2F2Ud4TYv' target='_blank'><img src='http://adserver.dainikshiksha.com/www/images/a011cc9447bb1ab323b65c858afad0ba.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_e599ee5b3d' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=198&amp;campaignid=26&amp;zoneid=11&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25A8%25E0%25A6%25BE%25E0%25A7%259F-%25E0%25A6%25AC%25E0%25A7%2587%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A5%25E0%25A7%2580%25E0%25A6%25A6%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25B9%25E0%25A6%25B2-%25E0%25A6%25AD%25E0%25A6%25BE%25E0%25A7%259C%25E0%25A6%25BE-%25E0%25A6%25AE%25E0%25A6%2593%25E0%25A6%2595%25E0%25A7%2581%25E0%25A6%25AB%2F189792%2F&amp;cb=e599ee5b3d' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>    </div>
</div>                </div>

            </div>
        </div>
    </div>

<div class="container-fluid" id="content">
    <div class="row">
        <div class="col-sm">
            <article id="article" itemscope itemtype="http://schema.org/Article">
                <header>
                    <h1 class="page-title" itemprop="headline"><font   >করোনায় বেরোবির শিক্ষার্থীদের হল ভাড়া মওকুফ</font></h1>
                    <div class="sub-info">
                        <span>নিজস্ব প্রতিবেদক</span> |
                        <time datetime="2020-05-16 22:42:22" itemprop="datePublished">১৬ মে, ২০২০</time>
                        
                        <div class="controls float-right">
                            <span class="fonticon-round-plus" onclick="resizeText(1)"></span>
                            <span class="fonticon-round-minus" onclick="resizeText(-1)"></span>
                            <span class="fonticon-printer" onclick="window.print()"></span>
                        </div>
                    </div>

                    <div id="schema">
                        <meta itemprop="dateModified" content="2020-05-16 22:45:18"/>
                        <meta itemprop="description" content="করোনা ভাইরাসের কারণে ঘোষিত ছুটিতে শিক্ষার্থীদের আবাসিক হলের সিট ভাড়া মওকুফ করেছে বেগম রোকেয়া বিশ্ববিদ্যালয়। শনিবার (১৬ মে) বিশ্ববিদ্যালয়ের রেজিস্ট্রার অবসরপ্রাপ্ত কর্নেল আবু হেনা মুস্তাফা কামাল দৈনিক শিক্ষাডটকমকে এ তথ্য জানান।">
                        <meta itemprop="image" content="http://www.dainikshiksha.com/public/uploads/old_files/2017/03/brunew-640x360.jpg" />
                        <div itemprop="author" itemscope itemtype="https://schema.org/Organization">
                            <meta itemprop="name" content="dainikshiksha" />
                        </div>
                        <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                            <meta itemprop="name" content="dainikshiksha"/>
                            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                <meta itemprop="url" content="http://www.dainikshiksha.com/public/favicon-640x360.jpg"/>
                                <meta itemprop="width" content="512"/>
                                <meta itemprop="height" content="512"/>
                            </div>
                        </div>
                    </div>


                </header>

                <div class="card">
                    <div class="entry-content card-body" id="entry-content" itemprop="mainEntityOfPage">
                        <p style="text-align: justify;">করোনা ভাইরাসের কারণে ঘোষিত ছুটিতে শিক্ষার্থীদের আবাসিক হলের সিট ভাড়া মওকুফ করেছে বেগম রোকেয়া বিশ্ববিদ্যালয়। শনিবার (১৬ মে) বিশ্ববিদ্যালয়ের রেজিস্ট্রার অবসরপ্রাপ্ত কর্নেল আবু হেনা মুস্তাফা কামাল দৈনিক শিক্ষাডটকমকে এ তথ্য জানান।<div id="insideadcontainer"><!-- Purple Patch Asynchronous JS Tag - Generated with Purple Patch v1.0.0 -->
<ins data-purplepatch-slotid="54" data-purplepatch-id="53126d71827fcba70ff68055b9a73ca1"></ins>
<script async src="//bgd1.purplepatch.online/payload/async.js"></script><div id='beacon_210d7d6d56' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=2&amp;campaignid=7&amp;zoneid=14&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25A8%25E0%25A6%25BE%25E0%25A7%259F-%25E0%25A6%25AC%25E0%25A7%2587%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A5%25E0%25A7%2580%25E0%25A6%25A6%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25B9%25E0%25A6%25B2-%25E0%25A6%25AD%25E0%25A6%25BE%25E0%25A7%259C%25E0%25A6%25BE-%25E0%25A6%25AE%25E0%25A6%2593%25E0%25A6%2595%25E0%25A7%2581%25E0%25A6%25AB%2F189792%2F&amp;cb=210d7d6d56' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div></div></p>

<p style="text-align: justify;">রেজিস্ট্রার বলেন, বিশ্ববিদ্যালয় কর্তৃপক্ষ প্রভোস্ট কমিটির সুপারিশের আলোকে করোনা ভাইরাসের প্রাদুর্ভাব মোকাবেলায় বিশ্ববিদ্যালয়ের পক্ষ থেকে গৃহীত বিভিন্ন উদ্যোগের অংশ হিসেবে বঙ্গবন্ধু শেখ মুজিবুর রহমান হল, শেখ ফজিলাতুন্নেসা মুজিব হল ও শহীদ মুখতার ইলাহী হলের আবাসিক শিক্ষার্থীদের হলের সিট ভাড়া মওকুফের সিদ্ধান্ত গ্রহণ করা হয়েছে।</p>                    </div>
                </div>
            </article>
            
            <div class="clearfix pt-3"></div>
            <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
        <a href='http://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=205__zoneid=52__cb=b24c9288ba__oadest=https%3A%2F%2Fbka.sh%2Fwebdl%3Futm_source%3Ddoinikshiksha%26utm_medium%3DFixedBanner%26utm_campaign%3DbKashSafetyCampaign' target='_blank'><img src='http://adserver.dainikshiksha.com/www/images/1119a2df438761e116e00e25855a89fb.gif' width='970' height='90' alt='' title='' border='0' /></a><div id='beacon_b24c9288ba' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=205&amp;campaignid=1&amp;zoneid=52&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25A8%25E0%25A6%25BE%25E0%25A7%259F-%25E0%25A6%25AC%25E0%25A7%2587%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A5%25E0%25A7%2580%25E0%25A6%25A6%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25B9%25E0%25A6%25B2-%25E0%25A6%25AD%25E0%25A6%25BE%25E0%25A7%259C%25E0%25A6%25BE-%25E0%25A6%25AE%25E0%25A6%2593%25E0%25A6%2595%25E0%25A7%2581%25E0%25A6%25AB%2F189792%2F&amp;cb=b24c9288ba' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>    </div>
</div>
            <div class="clearfix pt-3"></div>
            <div class="jpack-share-top">
    <div class="share-before share-filled share-medium" id="share-before-261">

        <!-- share it -->
        <div class="shareit sharrre" ><div class="box"><span class="share text-center"  >সংবাদটি শেয়ার করতে এখানে ক্লিক করুন</span></div></div>

        <div class="sharethis-inline-share-buttons"></div>
    </div>
</div>            <div class="clearfix pt-5"></div>

            
            <div class="clearfix pt-5"></div>
            <div class="card" id="comments" >
                    <div class="entry-content card-body">
                        <a href="#" data-comment-url="http://www.dainikshiksha.com/public/comments?content_id=189792&language=bn" id="comments-btn" class="h2">পাঠকের মন্তব্য দেখুন</a>

                            <iframe 
                                id="commentboxiframe" 

                                src="http://www.dainikshiksha.com/public/comments?content_id=189792&language=bn" 

                                class="embed-responsive-item" 

                                onload = "setIframeHeight( this.id )" 
                            ></iframe>
                    </div>
            </div> <!-- comments -->

            <!-- ads -->
            <div class="clearfix pt-5"></div>
            <div class="ad-space">
                <div class="container-fluid">
                    <div class="row">
                        <div class="col-4 text-left">
                            <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
            </div>
</div>                        </div>
                        <div class="col-4 text-center">
                            <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
            </div>
</div>                        </div>
                        <div class="col-4 text-center">
                            <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
            </div>
</div>                        </div>
                    </div>
                </div>
            </div>
            
        </div>
        <!-- col -->
        <div class="col-sm" style="max-width: 325px;">
            <aside id="sidebar">
    <div class="widget mb-0 widget-search">
        <form action="http://www.dainikshiksha.com/search/keyword/" method="GET" id="search-form">
            <div class="form-group">
                <input type="text" class="form-control form-control-sm" id="search-input" name="s" placeholder="কিছু খুঁজতে চান? ">
            </div>
            <div class="form-group">
                <input type="date" class="form-control form-control-sm" id="search-date" name="date">
                <small id="datehelp" class="sr-only form-text text-muted">পুরনো সংবাদ খুঁজতে তারিখ নির্বাচন করুন</small>
            </div>
            <div class="form-group text-right">
                <button type="submit" class="btn btn-sm controls btn-primary">খুঁজুন</button>
            </div>
        </form>
    </div>

    <div class="widget widget-ad-space">
        <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
        <!-- Purple Patch Asynchronous JS Tag - Generated with Purple Patch v1.0.0 -->
<ins data-purplepatch-slotid="53" data-purplepatch-id="53126d71827fcba70ff68055b9a73ca1"></ins>
<script async src="//bgd1.purplepatch.online/payload/async.js"></script><div id='beacon_d3d5023a08' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=173&amp;campaignid=7&amp;zoneid=4&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25A8%25E0%25A6%25BE%25E0%25A7%259F-%25E0%25A6%25AC%25E0%25A7%2587%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A5%25E0%25A7%2580%25E0%25A6%25A6%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25B9%25E0%25A6%25B2-%25E0%25A6%25AD%25E0%25A6%25BE%25E0%25A7%259C%25E0%25A6%25BE-%25E0%25A6%25AE%25E0%25A6%2593%25E0%25A6%2595%25E0%25A7%2581%25E0%25A6%25AB%2F189792%2F&amp;cb=d3d5023a08' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>    </div>
</div>    </div>


    <div class="widget widget-latest">
        <h3 class="widget-header">
            সর্বশেষ সংবাদ        </h3>
        <div class="widget-body">
            <ul class="list-unstyled">
                                    <li class="media mb-4">

                        <img class="mr-3 mini-thumb" src="http://www.dainikshiksha.com/public/uploads/old_files/2016/08/hscexam-640x360.jpg" alt="প্রাথমিক সমাপনী ও জেএসসি পরীক্ষা বাদ দিয়ে সিলেবাস কমান">
                        <div class="media-body">
                            <a href="http://www.dainikshiksha.com/প্রাথমিক-সমাপনী-ও-জেএসসি-পরীক্ষা-বাদ-দিয়ে-সিলেবাস-কমান/189815/">
                                <font   >প্রাথমিক সমাপনী ও জেএসসি পরীক্ষা বাদ দিয়ে সিলেবাস কমান</font>                            </a>
                        </div>

                    </li>
                                    <li class="media mb-4">

                        <img class="mr-3 mini-thumb" src="http://www.dainikshiksha.com/public/uploads/2020/04/MarinAcademyS%26CCtg-640x360.jpg" alt="মেরিন একাডেমি কলেজ শিক্ষকদের এমপিওভুক্তিতে টাকার খেলা">
                        <div class="media-body">
                            <a href="http://www.dainikshiksha.com/মেরিন-একাডেমি-কলেজ-শিক্ষকদের-এমপিওভুক্তিতে-টাকার-খেলা/189448/">
                                <font   >মেরিন একাডেমি কলেজ শিক্ষকদের এমপিওভুক্তিতে টাকার খেলা</font>                            </a>
                        </div>

                    </li>
                                    <li class="media mb-4">

                        <img class="mr-3 mini-thumb" src="http://www.dainikshiksha.com/public/uploads/old_files/2018/09/dshenew-mod-640x360.jpg" alt="জমে থাকা এমপিওর আবেদন দ্রুত নিষ্পত্তির নির্দেশ">
                        <div class="media-body">
                            <a href="http://www.dainikshiksha.com/জমে-থাকা-এমপিওর-আবেদন-দ্রুত-নিষ্পত্তির-নির্দেশ/189818/">
                                <font   >জমে থাকা এমপিওর আবেদন দ্রুত নিষ্পত্তির নির্দেশ</font>                            </a>
                        </div>

                    </li>
                                    <li class="media mb-4">

                        <img class="mr-3 mini-thumb" src="http://www.dainikshiksha.com/public/uploads/2020/04/PlazmaTherapy-640x360.jpg" alt="করোনা চিকিৎসায় কীভাবে কাজ করবে প্লাজমা থেরাপি?">
                        <div class="media-body">
                            <a href="http://www.dainikshiksha.com/করোনা-চিকিৎসায়-কীভাবে-কাজ-করবে-প্লাজমা-থেরাপি/189817/">
                                <font   >করোনা চিকিৎসায় কীভাবে কাজ করবে প্লাজমা থেরাপি?</font>                            </a>
                        </div>

                    </li>
                                    <li class="media mb-4">

                        <img class="mr-3 mini-thumb" src="http://www.dainikshiksha.com/public/uploads/2020/04/BabluKumar-640x360.jpg" alt="করোনায় আক্রান্ত ভোক্তা অধিকার অধিদপ্তরের মহাপরিচালক বাবলু কুমার">
                        <div class="media-body">
                            <a href="http://www.dainikshiksha.com/করোনায়-আক্রান্ত-ভোক্তা-অধিকার-অধিদপ্তরের-মহাপরিচালক-বাবলু-কুমার/189836/">
                                <font   >করোনায় আক্রান্ত ভোক্তা অধিকার অধিদপ্তরের মহাপরিচালক বাবলু কুমার</font>                            </a>
                        </div>

                    </li>
                                    <li class="media mb-4">

                        <img class="mr-3 mini-thumb" src="http://www.dainikshiksha.com/public/uploads/2020/04/Nagadsendsmoney-640x360.jpg" alt="১৭ লাখ পরিবারকে প্রধানমন্ত্রীর ঈদ উপহার পৌঁছে দিচ্ছে ‘নগদ’">
                        <div class="media-body">
                            <a href="http://www.dainikshiksha.com/১৭-লাখ-পরিবারকে-প্রধানমন্ত্রীর-ঈদ-উপহার-পৌঁছে-দিচ্ছে-‘নগদ’/189826/">
                                <font   >১৭ লাখ পরিবারকে প্রধানমন্ত্রীর ঈদ উপহার পৌঁছে দিচ্ছে ‘নগদ’</font>                            </a>
                        </div>

                    </li>
                                    <li class="media mb-4">

                        <img class="mr-3 mini-thumb" src="http://www.dainikshiksha.com/public/uploads/old_files/2019/04/sonket-640x360-640x360-640x360-640x360-640x360-640x360-640x360-640x360-640x360.jpg" alt="শক্তি বৃদ্ধি করছে ঘূর্ণিঝড় আম্ফান, সমুদ্রবন্দরে ৪ নম্বর সংকেত">
                        <div class="media-body">
                            <a href="http://www.dainikshiksha.com/শক্তি-বৃদ্ধি-করছে-ঘূর্ণিঝড়-আম্ফান-সমুদ্রবন্দরে-৪-নম্বর-সংকেত/189813/">
                                <font   >শক্তি বৃদ্ধি করছে ঘূর্ণিঝড় আম্ফান, সমুদ্রবন্দরে ৪ নম্বর সংকেত</font>                            </a>
                        </div>

                    </li>
                                    <li class="media mb-4">

                        <img class="mr-3 mini-thumb" src="http://www.dainikshiksha.com/public/uploads/2020/05/Paddy-cutting-640x360.jpg" alt="ধান কেটে কৃষকের বাড়িতে পৌঁছে দিলো বরগুনায় ছাত্রলীগ">
                        <div class="media-body">
                            <a href="http://www.dainikshiksha.com/ধান-কেটে-কৃষকের-বাড়িতে-পৌঁছে-দিলো-বরগুনায়-ছাত্রলীগ/189846/">
                                <font   >ধান কেটে কৃষকের বাড়িতে পৌঁছে দিলো বরগুনায় ছাত্রলীগ</font>                            </a>
                        </div>

                    </li>
                                    <li class="media mb-4">

                        <img class="mr-3 mini-thumb" src="http://www.dainikshiksha.com/public/uploads/Olympic-640x360.jpg" alt="অলিম্পিক কমিটির সঙ্গে বিশ্ব স্বাস্থ্য সংস্থার চুক্তি">
                        <div class="media-body">
                            <a href="http://www.dainikshiksha.com/অলিম্পিক-কমিটির-সঙ্গে-বিশ্ব-স্বাস্থ্য-সংস্থার-চুক্তি/189844/">
                                <font   >অলিম্পিক কমিটির সঙ্গে বিশ্ব স্বাস্থ্য সংস্থার চুক্তি</font>                            </a>
                        </div>

                    </li>
                            </ul>
            <a href="http://www.dainikshiksha.com/search/latest/" class="more-link">আরও দেখুন <span>→</span></a>
        </div>
    </div>
 
    <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
        <a href='http://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=59__zoneid=0__cb=d8a9e610c5__oadest=https%3A%2F%2Fwww.al-arafahbank.com%2F' target='_blank'><img src='http://adserver.dainikshiksha.com/www/images/bbf7eb3b064d53e4bd05a298f81386f2.jpg' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_d8a9e610c5' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=59&amp;campaignid=23&amp;zoneid=0&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25A8%25E0%25A6%25BE%25E0%25A7%259F-%25E0%25A6%25AC%25E0%25A7%2587%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A5%25E0%25A7%2580%25E0%25A6%25A6%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25B9%25E0%25A6%25B2-%25E0%25A6%25AD%25E0%25A6%25BE%25E0%25A7%259C%25E0%25A6%25BE-%25E0%25A6%25AE%25E0%25A6%2593%25E0%25A6%2595%25E0%25A7%2581%25E0%25A6%25AB%2F189792%2F&amp;cb=d8a9e610c5' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br><br><a href='http://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=199__zoneid=0__cb=efa6eb872e__oadest=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%2595%25E0%25A7%2581%25E0%25A6%25B2-%25E0%25A6%2595%25E0%25A6%25B2%25E0%25A7%2587%25E0%25A6%259C%25E0%25A7%2587-%25E0%25A6%25AF%25E0%25A7%2587%25E0%25A6%25AE%25E0%25A6%25A8-%25E0%25A6%25B9%25E0%25A6%25AC%25E0%25A7%2587-%25E0%25A6%25AE%25E0%25A7%2581%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25AF%25E0%25A7%2581%25E0%25A6%25A6%25E0%25A7%258D%25E0%25A6%25A7-%25E0%25A6%2593-%25E0%25A6%25AC%25E0%25A6%2599%25E0%25A7%258D%25E0%25A6%2597%25E0%25A6%25AC%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A7%25E0%25A7%2581-%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A8%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%25AD%25E0%25A6%25BF%25E0%25A6%25A1%25E0%25A6%25BF%25E0%25A6%2593%2F181750%2F' target='_blank'><img src='http://adserver.dainikshiksha.com/www/images/5fdd9f7df5c0bd446348e96a719d712e.png' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_efa6eb872e' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=199&amp;campaignid=17&amp;zoneid=0&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25A8%25E0%25A6%25BE%25E0%25A7%259F-%25E0%25A6%25AC%25E0%25A7%2587%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A5%25E0%25A7%2580%25E0%25A6%25A6%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25B9%25E0%25A6%25B2-%25E0%25A6%25AD%25E0%25A6%25BE%25E0%25A7%259C%25E0%25A6%25BE-%25E0%25A6%25AE%25E0%25A6%2593%25E0%25A6%2595%25E0%25A7%2581%25E0%25A6%25AB%2F189792%2F&amp;cb=efa6eb872e' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br><br>    </div>
</div>    <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
        <!-- Wizards BD Adnetworks :: 1633 :: 300 - 100 -->
<script type='text/javascript' async data-cfasync='false' src='https://www.wizardsbd.com/payload/deliver.js?pzoneid=1633&height=100&width=300&tld=www.dainikshiksha.com&cb=1527741622'></script>
<!-- End Wizards BD Adnetworks --><div id='beacon_9de300bb92' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=47&amp;campaignid=7&amp;zoneid=0&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25A8%25E0%25A6%25BE%25E0%25A7%259F-%25E0%25A6%25AC%25E0%25A7%2587%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A5%25E0%25A7%2580%25E0%25A6%25A6%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25B9%25E0%25A6%25B2-%25E0%25A6%25AD%25E0%25A6%25BE%25E0%25A7%259C%25E0%25A6%25BE-%25E0%25A6%25AE%25E0%25A6%2593%25E0%25A6%2595%25E0%25A7%2581%25E0%25A6%25AB%2F189792%2F&amp;cb=9de300bb92' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br><br>    </div>
</div>    <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
            </div>
</div>    <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
            </div>
</div>    <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
            </div>
</div>    <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
            </div>
</div>

</aside>        </div>
    </div>
    <!-- row -->
</div>
<style>
    
@media print {
    #header,
    #pinned,
    #content .col-sm:last-child,
    #bottom-bar,
    .footer-brand,
    .footer-address .col-7,
    #extra,
    .jpack-share-top,
    #comments,
    .ad-space, .ad-container,
    .clearfix,
    
    .controls{
        display: none!important;
    }

    .page-title {
        margin-top: 120px!important;
        margin-bottom: 15px!important;
    }
    #content header{
        margin-bottom: 15px;
    }
    #footer .footer-address-content{
        padding: 30px 0;
        background-color: transparent!important;
        color: #000;
    }
    #footer .footer-address-content .clearfix{
        display: block!important;
    }
    #footer .footer-address-content strong{
        color:#000;
        font-weight: bold;
    }
    #footer .col-5{
        flex: 0 0 100%;
    max-width: 100%;
    }
    #print-logo {
        display: block!important;
        position: absolute;
        top: 15px;
        left: 0;
        width: 100%;
    }
    .newspage .page-title small,
    .newspage .page-title font{
        display:block;
    }
    .newspage .page-title small{
        font-size:80%;
    }
}
#st-1 .st-total {
    padding-left: 0!important;
}

#insideadcontainer {
    float: left;
    margin: 10px 15px 10px 0;
}

</style>
<script type="application/javascript">


function setIframeHeight( iframeId ) /** IMPORTANT: All framed documents *must* have a DOCTYPE applied **/
{
 var ifDoc, ifRef = document.getElementById( iframeId );

 try
 {
  ifDoc = ifRef.contentWindow.document.documentElement;
 }
 catch( e )
 {
  try
  {
   ifDoc = ifRef.contentDocument.documentElement;
  }
  catch(ee)
  {
  }
 }

 if( ifDoc )
 {
  ifRef.height = 1;
  ifRef.height = ifDoc.scrollHeight;

  /* For width resize, enable below.  */

  ifRef.width = 1;
  ifRef.width = ifDoc.scrollWidth;
 }
}
</script>
<footer id="footer">
    <div id="print-logo">
        <div class="container-fluid">
            <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/dainikshiksha-logo.png?var=3.3.32" alt="dainikshiksha logo">
        </div>
    </div>
    
            <div class="clearfix pt-5"></div>
        <div class="container-fluid" id="pinned">
            <p class="h3 mb-3">বাছাইকৃত সংবাদঃ</p>
            <div class="row">
                                    <div class="col-md-4 col-sm-6">
                        <a class="media card grid grid-vartical " href="http://www.dainikshiksha.com/মেরিন-একাডেমি-কলেজ-শিক্ষকদের-এমপিওভুক্তিতে-টাকার-খেলা/189448/"
style="border-color: "
>
            <img src="http://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2020/04/MarinAcademyS%26CCtg-640x360.jpg" alt="মেরিন একাডেমি কলেজ শিক্ষকদের এমপিওভুক্তিতে টাকার খেলা - dainik shiksha">
        <div class="media-body">
        <h5 class="mt-0 mb-0">
                
            <font   >মেরিন একাডেমি কলেজ শিক্ষকদের এমপিওভুক্তিতে টাকার খেলা</font>        </h5>
    </div>
</a>
                    </div>
                                    <div class="col-md-4 col-sm-6">
                        <a class="media card grid grid-vartical " href="http://www.dainikshiksha.com/শিক্ষার-সবকিছু-দৈনিক-শিক্ষার-ইউটিউবে/176525/"
style="border-color: "
>
            <img src="http://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/old_files/2019/11/youtube-640x360.jpg" alt="শিক্ষার সবকিছু দৈনিক শিক্ষার ইউটিউবে - dainik shiksha">
        <div class="media-body">
        <h5 class="mt-0 mb-0">
                
            <font   >শিক্ষার সবকিছু দৈনিক শিক্ষার ইউটিউবে</font>        </h5>
    </div>
</a>
                    </div>
                                    <div class="col-md-4 col-sm-6">
                        <a class="media card grid grid-vartical " href="http://www.dainikshiksha.com/দুটি-ঈদ-বোনাস-ও-বৈশাখী-ভাতাসহ-বকেয়া-বেতন-ছাড়-হচ্ছে-নতুন-এমপিও-শিক্ষকদের/189724/"
style="border-color: "
>
            <img src="http://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/old_files/jhalakatinsresultpic-640x360-640x360.jpg" alt="দুটি ঈদ বোনাস ও বৈশাখী ভাতাসহ বকেয়া বেতন ছাড় হচ্ছে নতুন এমপিও শিক্ষকদের - dainik shiksha">
        <div class="media-body">
        <h5 class="mt-0 mb-0">
                
            <font   >দুটি ঈদ বোনাস ও বৈশাখী ভাতাসহ বকেয়া বেতন ছাড় হচ্ছে নতুন এমপিও শিক্ষকদের</font>        </h5>
    </div>
</a>
                    </div>
                                    <div class="col-md-4 col-sm-6">
                        <a class="media card grid grid-vartical " href="http://www.dainikshiksha.com/নিউইয়র্কের-শিক্ষার্থীরা-স্কুল-থেকে-যেসব-খাবার-পায়/189708/"
style="border-color: "
>
            <img src="http://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2020/05/moklasurrahmanpart3-640x360.jpg" alt="নিউইয়র্কের শিক্ষার্থীরা স্কুল থেকে যেসব খাবার পায় - dainik shiksha">
        <div class="media-body">
        <h5 class="mt-0 mb-0">
                
            <font   >নিউইয়র্কের শিক্ষার্থীরা স্কুল থেকে যেসব খাবার পায়</font>        </h5>
    </div>
</a>
                    </div>
                                    <div class="col-md-4 col-sm-6">
                        <a class="media card grid grid-vartical " href="http://www.dainikshiksha.com/ঈদের-ছুটিতে-কর্মস্থল-ত্যাগ-করতে-পারবেন-না-শিক্ষক-কর্মকর্তারা/189564/"
style="border-color: #000000"
>
            <img src="http://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/dshenew-mod-640x360.jpg" alt="ঈদের ছুটিতে কর্মস্থল ত্যাগ করতে পারবেন না শিক্ষক-কর্মকর্তারা - dainik shiksha">
        <div class="media-body">
        <h5 class="mt-0 mb-0">
                
            <font style='color:#000000' >ঈদের ছুটিতে কর্মস্থল ত্যাগ করতে পারবেন না শিক্ষক-কর্মকর্তারা</font>        </h5>
    </div>
</a>
                    </div>
                                    <div class="col-md-4 col-sm-6">
                        <a class="media card grid grid-vartical " href="http://www.dainikshiksha.com/৩০-মে-পর্যন্ত-ছুটি-বাড়িয়ে-প্রজ্ঞাপন-জারি/189579/"
style="border-color: #000000"
>
            <img src="http://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2020/04/DayOff-640x360.jpg" alt="৩০ মে পর্যন্ত ছুটি বাড়িয়ে প্রজ্ঞাপন জারি - dainik shiksha">
        <div class="media-body">
        <h5 class="mt-0 mb-0">
                
            <font style='color:#000000' >৩০ মে পর্যন্ত ছুটি বাড়িয়ে প্রজ্ঞাপন জারি</font>        </h5>
    </div>
</a>
                    </div>
                                    <div class="col-md-4 col-sm-6">
                        <a class="media card grid grid-vartical " href="http://www.dainikshiksha.com/এমপিওভুক্তি-শিক্ষা-কর্মকর্তার-বিরুদ্ধে-টাকা-ঘুষ-আদায়ের-অভিযোগ/189523/"
style="border-color: "
>
            <img src="http://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2020/04/MoneyforMPO-640x360.jpg" alt="এমপিওভুক্তি: শিক্ষা কর্মকর্তার বিরুদ্ধে টাকা ঘুষ আদায়ের অভিযোগ - dainik shiksha">
        <div class="media-body">
        <h5 class="mt-0 mb-0">
                
            <font   >এমপিওভুক্তি: শিক্ষা কর্মকর্তার বিরুদ্ধে টাকা ঘুষ আদায়ের অভিযোগ</font>        </h5>
    </div>
</a>
                    </div>
                                    <div class="col-md-4 col-sm-6">
                        <a class="media card grid grid-vartical " href="http://www.dainikshiksha.com/ঈদের-আগে-প্রধানমন্ত্রীর-উপহার-যাবে-মসজিদ-মাদরাসায়/189580/"
style="border-color: "
>
            <img src="http://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2020/03/PMSheikhHasina2-640x360.jpg" alt="ঈদের আগে প্রধানমন্ত্রীর উপহার যাবে মসজিদ-মাদরাসায় - dainik shiksha">
        <div class="media-body">
        <h5 class="mt-0 mb-0">
                
            <font   >ঈদের আগে প্রধানমন্ত্রীর উপহার যাবে মসজিদ-মাদরাসায়</font>        </h5>
    </div>
</a>
                    </div>
                                    <div class="col-md-4 col-sm-6">
                        <a class="media card grid grid-vartical " href="http://www.dainikshiksha.com/এমপিওভুক্তির-সভা-ভিডিও-কনফারেন্সে-নোটিশ-জারি/189544/"
style="border-color: "
>
            <img src="http://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2020/02/dshenew-7.2-640x360.jpg" alt="এমপিওভুক্তির সভা ভিডিও কনফারেন্সে, নোটিশ জারি - dainik shiksha">
        <div class="media-body">
        <h5 class="mt-0 mb-0">
                
            <font   >এমপিওভুক্তির সভা ভিডিও কনফারেন্সে, নোটিশ জারি</font>        </h5>
    </div>
</a>
                    </div>
                            </div>
        </div>
    
    <div class="clearfix pt-5"></div>

    <div class="text-center">
        <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
        <div id='beacon_d68c395f28' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=0&amp;campaignid=0&amp;zoneid=13&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25A8%25E0%25A6%25BE%25E0%25A7%259F-%25E0%25A6%25AC%25E0%25A7%2587%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A5%25E0%25A7%2580%25E0%25A6%25A6%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25B9%25E0%25A6%25B2-%25E0%25A6%25AD%25E0%25A6%25BE%25E0%25A7%259C%25E0%25A6%25BE-%25E0%25A6%25AE%25E0%25A6%2593%25E0%25A6%2595%25E0%25A7%2581%25E0%25A6%25AB%2F189792%2F&amp;cb=d68c395f28' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>    </div>
</div>    </div>


    <div class="footer-brand">
        <div class="container-fluid">
            <div class="row">
                <div class="col-sm-4">
                    <a href="http://www.dainikshiksha.com/" class="footer-logo">
                        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/dainikshiksha-logo-footer.png" alt="dainikshiksha" />
                    </a>
                </div>
                <div class="col-sm-8 text-right">
                    <small>ডাটা সেভ করতে এখনি অ্যাপস ডাউনলোড করুন</small>
                    <a data-toggle="modal" data-target="#playstore" href="#">
                        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/playstore.png" alt="dainikshiksha app">
                    </a>
                    <a data-toggle="modal" data-target="#playstore" href="#">
                        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/appstore.png" alt="dainikshiksha app">
                    </a>
                </div>
            </div>
        </div>
    </div>
    <div class="footer-address">
        <div class="container-fluid">
            <div class="row">
                <div class="col-md-7">
                    <p class="pt-4">© সর্বস্বত্ব সংরক্ষিত ২০১০-২০২০
<br/>
<small>এই ওয়েবসাইটের কোনো লেখা, ভিডিও বা ছবি অনুমতি ছাড়া কোথাও প্রকাশ করা সম্পূর্ণ বেআইনি</small></p>
                    <p class="small">
                        <a class="text-light" href="http://www.dainikshiksha.com/privacy-policy/11/">Privacy Policy</a>
                    </p>
                </div>
                <div class="col-md-5">
                    <div class="footer-address-content small">
                         <strong>সম্পাদক:</strong>
                        <span>সিদ্দিকুর রহমান খান </span>
                        <div class="clearfix"></div>
                        <strong>সম্পাদকীয় যোগাযোগ:  </strong>
                        <span>বাড়ি নং-১৩ (১ম তলা) নিউ ইস্কাটন, গাউসনগর, ঢাকা- ১০০০।
                            <br>ফোন: +88-02-9344440(নিউজ)+88-01757-513287(নিউজ) এবং +88-01752-443015 (বিজ্ঞাপন)</span>
                        <div class="clearfix"></div>
                        <strong>ই-মেইলঃ</strong>
                        <span><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="690d08000700021a0100021a0108290e04080005470a0604">[email&#160;protected]</a> (নিউজ)</span>
                        <div class="clearfix"></div>
                        <strong>বিজ্ঞাপনঃ</strong>
                        <span> +88-01757-514061(বিকাশ)
 ই-মেইল- <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="3d5c5913595c545354564e5554564e555c7d5a505c5451135e5250">[email&#160;protected]</a></span>
                        <div class="clearfix"></div>                    </div>
                </div>
            </div>
        </div>
    </div>

    <!-- extra -->
    <div id="extra">
        <!-- modals -->

        <!-- subscribe -->
        <div class="modal fade subscribemodal" id="subscribe" tabindex="-1" role="dialog" aria-hidden="true">
            <div class="modal-dialog" role="document">
                <div class="modal-content">
                    <div class="modal-header">
                        <h5 class="modal-title text-center" id="subscribeModalLongTitle">দৈনিকশিক্ষা সাবস্ক্রাইব ফর্ম</h5>
                        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                            <span aria-hidden="true">&times;</span>
                        </button>
                    </div>
                    <div class="modal-body">
                        শীঘ্রই আসছে।                    </div>
                </div>
            </div>
        </div>


        <!-- app qr -->
        <div class="modal fade appdownloadmodal" id="playstore" tabindex="-1" role="dialog" aria-hidden="true">
            <div class="modal-dialog" role="document">
                <div class="modal-content">
                    <div class="modal-header">
                        <h5 class="modal-title text-center" id="playstoreModalLongTitle">দৈনিকশিক্ষা মোবাইল অ্যাপ</h5>
                        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                            <span aria-hidden="true">&times;</span>
                        </button>
                    </div>
                    <div class="modal-body">
                        <img class="float-left" src='https://chart.googleapis.com/chart?cht=qr&chl=https%3A%2F%2Fplay.google.com%2Fstore%2Fapps%2Fdetails%3Fid%3Dcom.dainikshiksha.app.android&chs=250x250&choe=UTF-8&chld=L|2'
                            alt=''>
                        <a href="https://play.google.com/store/apps/details?id=com.dainikshiksha.app.android" target="_blank" class="btn btn-lg btn-dark">
                            Google Playstore থেকে ডাউনলোড করুন।                        </a>
                    </div>
                </div>
            </div>
        </div>


        <div id="reveal-on-scroll">
            <!-- fb container -->
            <div id="fb" class="card">
                <div class="fb-box">
                    <div class="fb-page" data-href="https://www.facebook.com/dainikshiksha" data-tabs="timeline, messages" data-height="400px"
                        data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
                        <blockquote cite="https://www.facebook.com/dainikshiksha" class="fb-xfbml-parse-ignore">
                            <a href="https://www.facebook.com/dainikshiksha">DainikShiksha</a>
                        </blockquote>
                    </div>
                </div>
                <img src='http://www.dainikshiksha.com/public/frontend/desktop/assets/img/facebook.png' class="fb-opener" />
                <a href="#" class="fb-closer">
                    Close
                </a>
            </div>

            <!-- scroll to top -->
            <div id="scrolltotop">
                <a class="arrow-up">
                    <span class="left-arm"></span>
                    <span class="right-arm"></span>
                </a>
            </div>
        </div>


        <!-- scrollbar -->




    </div>

</footer>
<!-- popup ad -->

<div class="popupad" style="display:none">
    <div class="popup-overlay">
        <div class="popup">
            <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
        <div id='beacon_f91476bbd2' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=0&amp;campaignid=0&amp;zoneid=53&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25A8%25E0%25A6%25BE%25E0%25A7%259F-%25E0%25A6%25AC%25E0%25A7%2587%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A5%25E0%25A7%2580%25E0%25A6%25A6%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25B9%25E0%25A6%25B2-%25E0%25A6%25AD%25E0%25A6%25BE%25E0%25A7%259C%25E0%25A6%25BE-%25E0%25A6%25AE%25E0%25A6%2593%25E0%25A6%2595%25E0%25A7%2581%25E0%25A6%25AB%2F189792%2F&amp;cb=f91476bbd2' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>    </div>
</div>            <a href="javascript:;" class="close">Close</a>
        </div>
    </div>
</div>


<marquee id="bottom-bar"  behavior="scroll" direction="left" onmouseover="this.stop();" onmouseout="this.start();">
        <a href="http://www.dainikshiksha.com/%E0%A6%8F%E0%A6%AE%E0%A6%AA%E0%A6%BF%E0%A6%93%E0%A6%AD%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4-%E0%A6%B9%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87%E0%A6%A8-%E0%A6%A8%E0%A6%A4%E0%A7%81%E0%A6%A8-%E0%A6%B8%E0%A7%8D%E0%A6%95%E0%A7%81%E0%A6%B2-%E0%A6%95%E0%A6%B2%E0%A7%87%E0%A6%9C%E0%A7%87%E0%A6%B0-%E0%A7%A9-%E0%A6%B9%E0%A6%BE%E0%A6%9C%E0%A6%BE%E0%A6%B0-%E0%A7%AC%E0%A7%A8%E0%A7%AC-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%95/189753/">
        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="এমপিওভুক্ত হচ্ছেন নতুন স্কুল-কলেজের ৩ হাজার ৬২৬ শিক্ষক - dainik shiksha" />
        <span>এমপিওভুক্ত হচ্ছেন নতুন স্কুল-কলেজের ৩ হাজার ৬২৬ শিক্ষক</span>
    </a>
    <a href="http://www.dainikshiksha.com/%E0%A6%9C%E0%A6%AE%E0%A7%87-%E0%A6%A5%E0%A6%BE%E0%A6%95%E0%A6%BE-%E0%A6%8F%E0%A6%AE%E0%A6%AA%E0%A6%BF%E0%A6%93%E0%A6%B0-%E0%A6%86%E0%A6%AC%E0%A7%87%E0%A6%A6%E0%A6%A8-%E0%A6%A6%E0%A7%8D%E0%A6%B0%E0%A7%81%E0%A6%A4-%E0%A6%A8%E0%A6%BF%E0%A6%B7%E0%A7%8D%E0%A6%AA%E0%A6%A4%E0%A7%8D%E0%A6%A4%E0%A6%BF%E0%A6%B0-%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A7%8D%E0%A6%A6%E0%A7%87%E0%A6%B6/189818/">
        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="জমে থাকা এমপিওর আবেদন দ্রুত নিষ্পত্তির নির্দেশ - dainik shiksha" />
        <span>জমে থাকা এমপিওর আবেদন দ্রুত নিষ্পত্তির নির্দেশ</span>
    </a>
    <a href="http://www.dainikshiksha.com/%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A7%9F-%E0%A6%86%E0%A6%B0%E0%A7%8B-%E0%A7%A7%E0%A7%AA-%E0%A6%9C%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%81-%E0%A6%A8%E0%A6%A4%E0%A7%81%E0%A6%A8-%E0%A6%B6%E0%A6%A8%E0%A6%BE%E0%A6%95%E0%A7%8D%E0%A6%A4-%E0%A7%A7-%E0%A6%B9%E0%A6%BE%E0%A6%9C%E0%A6%BE%E0%A6%B0-%E0%A7%A8%E0%A7%AD%E0%A7%A9/189829/">
        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="করোনায় আরো ১৪ জনের মৃত্যু, নতুন শনাক্ত ১ হাজার ২৭৩ - dainik shiksha" />
        <span>করোনায় আরো ১৪ জনের মৃত্যু, নতুন শনাক্ত ১ হাজার ২৭৩</span>
    </a>
    <a href="http://www.dainikshiksha.com/%E0%A6%B8%E0%A6%AC-%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B2%E0%A7%9F%E0%A6%95%E0%A7%87-%E0%A6%85%E0%A6%A8%E0%A6%B2%E0%A6%BE%E0%A6%87%E0%A6%A8%E0%A7%87-%E0%A6%86%E0%A6%A8%E0%A6%A4%E0%A7%87-%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF%E0%A6%AE%E0%A6%BE%E0%A6%B2%E0%A6%BE-%E0%A6%B9%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87/189828/">
        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="সব বিশ্ববিদ্যালয়কে অনলাইনে আনতে নীতিমালা হচ্ছে - dainik shiksha" />
        <span>সব বিশ্ববিদ্যালয়কে অনলাইনে আনতে নীতিমালা হচ্ছে</span>
    </a>
    <a href="http://www.dainikshiksha.com/%E0%A6%AE%E0%A7%87%E0%A6%B0%E0%A6%BF%E0%A6%A8-%E0%A6%8F%E0%A6%95%E0%A6%BE%E0%A6%A1%E0%A7%87%E0%A6%AE%E0%A6%BF-%E0%A6%95%E0%A6%B2%E0%A7%87%E0%A6%9C-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%95%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%8F%E0%A6%AE%E0%A6%AA%E0%A6%BF%E0%A6%93%E0%A6%AD%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%BF%E0%A6%A4%E0%A7%87-%E0%A6%9F%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A6%B0-%E0%A6%96%E0%A7%87%E0%A6%B2%E0%A6%BE/189448/">
        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="মেরিন একাডেমি কলেজ শিক্ষকদের এমপিওভুক্তিতে টাকার খেলা - dainik shiksha" />
        <span>মেরিন একাডেমি কলেজ শিক্ষকদের এমপিওভুক্তিতে টাকার খেলা</span>
    </a>
    <a href="http://www.dainikshiksha.com/%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%A5%E0%A6%AE%E0%A6%BF%E0%A6%95-%E0%A6%B8%E0%A6%AE%E0%A6%BE%E0%A6%AA%E0%A6%A8%E0%A7%80-%E0%A6%93-%E0%A6%9C%E0%A7%87%E0%A6%8F%E0%A6%B8%E0%A6%B8%E0%A6%BF-%E0%A6%AA%E0%A6%B0%E0%A7%80%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE-%E0%A6%AC%E0%A6%BE%E0%A6%A6-%E0%A6%A6%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%B8%E0%A6%BF%E0%A6%B2%E0%A7%87%E0%A6%AC%E0%A6%BE%E0%A6%B8-%E0%A6%95%E0%A6%AE%E0%A6%BE%E0%A6%A8/189815/">
        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="প্রাথমিক সমাপনী ও জেএসসি পরীক্ষা বাদ দিয়ে সিলেবাস কমান - dainik shiksha" />
        <span>প্রাথমিক সমাপনী ও জেএসসি পরীক্ষা বাদ দিয়ে সিলেবাস কমান</span>
    </a>
    <a href="http://www.dainikshiksha.com/%E0%A6%AC%E0%A6%BE%E0%A6%A6%E0%A6%AA%E0%A7%9C%E0%A6%BE-%E0%A6%AE%E0%A6%BE%E0%A6%A6%E0%A6%B0%E0%A6%BE%E0%A6%B8%E0%A6%BE-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%95%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%8F%E0%A6%AE%E0%A6%AA%E0%A6%BF%E0%A6%93-%E0%A6%86%E0%A6%AC%E0%A7%87%E0%A6%A6%E0%A6%A8-%E0%A6%B6%E0%A7%81%E0%A6%B0%E0%A7%81-%E0%A7%A8%E0%A7%A7-%E0%A6%AE%E0%A7%87/189822/">
        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="বাদপড়া মাদরাসা শিক্ষকদের এমপিও আবেদন শুরু ২১ মে - dainik shiksha" />
        <span>বাদপড়া মাদরাসা শিক্ষকদের এমপিও আবেদন শুরু ২১ মে</span>
    </a>
    <a href="http://www.dainikshiksha.com/%E0%A6%8F%E0%A6%B8%E0%A6%8F%E0%A6%B8%E0%A6%B8%E0%A6%BF-%E0%A6%AA%E0%A6%B0%E0%A7%80%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%B0-%E0%A6%AB%E0%A6%B2-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B6-%E0%A7%A8%E0%A7%A8-%E0%A6%AE%E0%A7%87%E2%80%99%E0%A6%B0-%E0%A6%AA%E0%A6%B0-%E0%A6%AD%E0%A6%BF%E0%A6%A1%E0%A6%BF%E0%A6%93/189716/">
        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="এসএসসি পরীক্ষার ফল প্রকাশ ২২ মে’র পর (ভিডিও) - dainik shiksha" />
        <span>এসএসসি পরীক্ষার ফল প্রকাশ ২২ মে’র পর (ভিডিও)</span>
    </a>
    <a href="http://www.dainikshiksha.com/%E0%A6%8F%E0%A6%AE%E0%A6%AA%E0%A6%BF%E0%A6%93%E0%A6%AD%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4-%E0%A6%B9%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87%E0%A6%A8-%E0%A6%A8%E0%A6%A4%E0%A7%81%E0%A6%A8-%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%BF%E0%A6%97%E0%A6%B0%E0%A6%BF-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BF%E0%A6%B7%E0%A7%8D%E0%A6%A0%E0%A6%BE%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A7%A7%E0%A7%A8%E0%A7%A7-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%95/189746/">
        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="এমপিওভুক্ত হচ্ছেন নতুন কারিগরি প্রতিষ্ঠানের ১২১ শিক্ষক - dainik shiksha" />
        <span>এমপিওভুক্ত হচ্ছেন নতুন কারিগরি প্রতিষ্ঠানের ১২১ শিক্ষক</span>
    </a>
    <a href="http://www.dainikshiksha.com/%E0%A6%A6%E0%A7%81%E0%A6%9F%E0%A6%BF-%E0%A6%88%E0%A6%A6-%E0%A6%AC%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A6%B8-%E0%A6%93-%E0%A6%AC%E0%A7%88%E0%A6%B6%E0%A6%BE%E0%A6%96%E0%A7%80-%E0%A6%AD%E0%A6%BE%E0%A6%A4%E0%A6%BE%E0%A6%B8%E0%A6%B9-%E0%A6%AC%E0%A6%95%E0%A7%87%E0%A7%9F%E0%A6%BE-%E0%A6%AC%E0%A7%87%E0%A6%A4%E0%A6%A8-%E0%A6%9B%E0%A6%BE%E0%A7%9C-%E0%A6%B9%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87-%E0%A6%A8%E0%A6%A4%E0%A7%81%E0%A6%A8-%E0%A6%8F%E0%A6%AE%E0%A6%AA%E0%A6%BF%E0%A6%93-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%95%E0%A6%A6%E0%A7%87%E0%A6%B0/189724/">
        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="দুটি ঈদ বোনাস ও বৈশাখী ভাতাসহ বকেয়া বেতন ছাড় হচ্ছে নতুন এমপিও শিক্ষকদের - dainik shiksha" />
        <span>দুটি ঈদ বোনাস ও বৈশাখী ভাতাসহ বকেয়া বেতন ছাড় হচ্ছে নতুন এমপিও শিক্ষকদের</span>
    </a>
    <a href="http://www.dainikshiksha.com/%E0%A6%95%E0%A6%AE%E0%A6%BF%E0%A6%9F%E0%A6%BF%E0%A6%AC%E0%A6%BF%E0%A6%B9%E0%A7%80%E0%A6%A8-%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%BF%E0%A6%97%E0%A6%B0%E0%A6%BF-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BF%E0%A6%B7%E0%A7%8D%E0%A6%A0%E0%A6%BE%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%95%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%AC%E0%A7%87%E0%A6%A4%E0%A6%A8-%E0%A6%87%E0%A6%89%E0%A6%8F%E0%A6%A8%E0%A6%93-%E0%A6%A1%E0%A6%BF%E0%A6%B8%E0%A6%BF%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%B0%E0%A7%87/189663/">
        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="কমিটিবিহীন কারিগরি প্রতিষ্ঠানের শিক্ষকদের বেতন ইউএনও-ডিসিদের স্বাক্ষরে - dainik shiksha" />
        <span>কমিটিবিহীন কারিগরি প্রতিষ্ঠানের শিক্ষকদের বেতন ইউএনও-ডিসিদের স্বাক্ষরে</span>
    </a>
    <a href="http://www.dainikshiksha.com/%E0%A6%AC%E0%A6%BE%E0%A6%A6%E0%A6%AA%E0%A7%9C%E0%A6%BE-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%95%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%8F%E0%A6%AE%E0%A6%AA%E0%A6%BF%E0%A6%93%E0%A6%B0-%E0%A6%86%E0%A6%AC%E0%A7%87%E0%A6%A6%E0%A6%A8-%E0%A6%B6%E0%A7%81%E0%A6%B0%E0%A7%81-%E0%A7%A8%E0%A7%A8-%E0%A6%AE%E0%A7%87/189648/">
        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="বাদপড়া শিক্ষকদের এমপিওর আবেদন শুরু ২২ মে - dainik shiksha" />
        <span>বাদপড়া শিক্ষকদের এমপিওর আবেদন শুরু ২২ মে</span>
    </a>
    <a href="http://www.dainikshiksha.com/%E0%A6%B8%E0%A7%87%E0%A6%B9%E0%A6%B0%E0%A6%BF-%E0%A6%93-%E0%A6%87%E0%A6%AB%E0%A6%A4%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%B8%E0%A6%AE%E0%A7%9F%E0%A6%B8%E0%A7%82%E0%A6%9A%E0%A6%BF-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B6/185742/">
        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="সেহরি ও ইফতারের সময়সূচি প্রকাশ - dainik shiksha" />
        <span>সেহরি ও ইফতারের সময়সূচি প্রকাশ</span>
    </a>
    <a href="http://www.dainikshiksha.com/%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A7%80%E0%A7%9F-%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B2%E0%A7%9F%E0%A7%87%E0%A6%B0-%E0%A6%A8%E0%A6%BE/119679/">
        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="জাতীয় বিশ্ববিদ্যালয়ের নামে খোলা সব ফেসবুক পেজই ভুয়া - dainik shiksha" />
        <span>জাতীয় বিশ্ববিদ্যালয়ের নামে খোলা সব ফেসবুক পেজই ভুয়া</span>
    </a>
    <a href="http://www.dainikshiksha.com/%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%B0-%E0%A6%8F%E0%A6%95%E0%A7%8D%E0%A6%B8%E0%A6%95%E0%A7%8D%E0%A6%B2%E0%A7%81%E0%A6%B8%E0%A6%BF%E0%A6%AD-%E0%A6%AD%E0%A6%BF%E0%A6%A1%E0%A6%BF%E0%A6%93-%E0%A6%A6%E0%A7%87%E0%A6%96%E0%A6%A4%E0%A7%87-%E0%A6%A6%E0%A7%88%E0%A6%A8%E0%A6%BF%E0%A6%95-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%B0-%E0%A6%87%E0%A6%89%E0%A6%9F%E0%A6%BF%E0%A6%89%E0%A6%AC-/155505/">
        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="শিক্ষার এক্সক্লুসিভ ভিডিও দেখতে দৈনিক শিক্ষার ইউটিউব চ্যানেল সাবস্ক্রাইব করুন - dainik shiksha" />
        <span>শিক্ষার এক্সক্লুসিভ ভিডিও দেখতে দৈনিক শিক্ষার ইউটিউব চ্যানেল সাবস্ক্রাইব করুন</span>
    </a>
</marquee>

<a class="warninglink" href="http://www.dainikshiksha.com" target="_blank">please click here to view dainikshiksha website</a>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><Script>
        var myLazyLoad = new LazyLoad();
</Script>
</body>

</html><!-- served cached data -->