<!DOCTYPE html>
<html class="no-js" lang="en">

<head>
    <meta charset="utf-8">
    <meta name="description" content="নতুন করোনাভাইরাস বা কোভিড নাইনটিন আক্রান্ত প্রথম ব্যক্তিটি কে?
তাকে বলা হয় &#39;পেশেন্ট জিরো&#39; - এবং নিংসন্দেহে তিনিই চলমান এই করোনাভাইরাস সংক্রমণের উৎস।">
    <meta name="author" content="Dainikshiksha">
    <meta name="viewport" content="width=device-width, initial-scale=1">

    <!-- google adsense test code -->
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-2193740285607297",
        enable_page_level_ads: true
      });
    </script>
    <!-- google adsense test code -->

    <!-- seo -->
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-70138800-1"></script>

    <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "Dainikshiksha",
            "url": "http://www.dainikshiksha.com",
            "contactPoint": {
                "@type": "ContactPoint",
                "telephone": "+88029344440",
                "contactType": "Customer service"
            },
            "sameAs": [
                "https://www.facebook.com/dainikshiksha",
                "https://twitter.com/DainikShiksha",
                "https://www.instagram.com/dainikshiksha/"
            ]
        }
    </script>
    
    <script type="text/JavaScript">
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-70138800-1');

        _atrk_opts = { atrk_acct:"D5Aup1IW1d10fn", domain:"dainikshiksha.com",dynamic: true};
        (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();

        
        function inIframe () {
            try {
                return window.self !== window.top;
            } catch (e) {
                return true;
            }
        }

        var app_current_url = 'http://www.dainikshiksha.com/%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE-%E0%A6%AD%E0%A6%BE%E0%A6%87%E0%A6%B0%E0%A6%BE%E0%A6%B8-%E0%A6%86%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A4-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A5%E0%A6%AE-%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%BF%E0%A6%9F%E0%A6%BF-%E0%A6%95%E0%A7%87/182249/';
        var app_locale_url = 'http://www.dainikshiksha.com/';
        var app_url = 'http://www.dainikshiksha.com/';
        var app_title = 'Dainikshiksha';
        var app_locale = 'bn';
        var serve_time = 1582534549;
    </script>

    <noscript>
        <img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=D5Aup1IW1d10fn" style="display:none" height="1" width="1" alt="" />
    </noscript>

    

    <meta property="fb:app_id" content="108479729193136" />
    <meta property="og:type"   content="website" /> 
    <meta property="og:locale" content="bn_BD" />

    <meta property="og:title" content="করোনা ভাইরাস : আক্রান্ত প্রথম ব্যক্তিটি কে? - দৈনিকশিক্ষা" />
    <meta property="og:description" content="নতুন করোনাভাইরাস বা কোভিড নাইনটিন আক্রান্ত প্রথম ব্যক্তিটি কে?
তাকে বলা হয় &#39;পেশেন্ট জিরো&#39; - এবং নিংসন্দেহে তিনিই চলমান এই করোনাভাইরাস সংক্রমণের উৎস।" />
    <meta property="og:url" content="http://www.dainikshiksha.com/%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE-%E0%A6%AD%E0%A6%BE%E0%A6%87%E0%A6%B0%E0%A6%BE%E0%A6%B8-%E0%A6%86%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A4-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A5%E0%A6%AE-%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%BF%E0%A6%9F%E0%A6%BF-%E0%A6%95%E0%A7%87/182249/" />
    <meta property="og:site_name" content="Dainik shiksha" />
    <!--<meta property="article:publisher" content="https://www.facebook.com/dainikshiksha" />-->
    <meta property="og:updated_time" content="2020-02-24 13:10:36" />
    <meta property="og:image" content="http://www.dainikshiksha.com/public/uploads/2020/02/_110962734_gettyimages-462774994-640x360.jpg" />

    <meta property="twitter:account_id" content="4728843926" />
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@dainikshiksha">
    <meta name="twitter:title" content="করোনা ভাইরাস : আক্রান্ত প্রথম ব্যক্তিটি কে? - দৈনিকশিক্ষা"/>
    <meta name="twitter:description" content="নতুন করোনাভাইরাস বা কোভিড নাইনটিন আক্রান্ত প্রথম ব্যক্তিটি কে?
তাকে বলা হয় &#39;পেশেন্ট জিরো&#39; - এবং নিংসন্দেহে তিনিই চলমান এই করোনাভাইরাস সংক্রমণের উৎস।">
    <meta name="twitter:app:country" content="BD">
    <meta name="twitter:image" content="http://www.dainikshiksha.com/public/uploads/2020/02/_110962734_gettyimages-462774994-640x360.jpg" />
    <meta name="twitter:creator" content="@dainikshiksha" />
    <meta name="twitter:url" content="http://www.dainikshiksha.com/%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE-%E0%A6%AD%E0%A6%BE%E0%A6%87%E0%A6%B0%E0%A6%BE%E0%A6%B8-%E0%A6%86%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A4-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A5%E0%A6%AE-%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%BF%E0%A6%9F%E0%A6%BF-%E0%A6%95%E0%A7%87/182249/" />

    <link rel="alternate" media="only screen and (max-width: 760px)" href="http://m.dainikshiksha.com/%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE-%E0%A6%AD%E0%A6%BE%E0%A6%87%E0%A6%B0%E0%A6%BE%E0%A6%B8-%E0%A6%86%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A4-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A5%E0%A6%AE-%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%BF%E0%A6%9F%E0%A6%BF-%E0%A6%95%E0%A7%87/182249/">
    <link rel="canonical" href="http://www.dainikshiksha.com/%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE-%E0%A6%AD%E0%A6%BE%E0%A6%87%E0%A6%B0%E0%A6%BE%E0%A6%B8-%E0%A6%86%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A4-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A5%E0%A6%AE-%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%BF%E0%A6%9F%E0%A6%BF-%E0%A6%95%E0%A7%87/182249/">
    <meta name="google-site-verification" content="o6dfVZ5_prgeF0qbASUDe0eMSYUyqSjzY0SnjeFPtt0" />
    <link rel="publisher" href="https://www.instagram.com/dainikshiksha/" />



    <!-- /seo -->


    <!-- Title -->
    <title>
        করোনা ভাইরাস : আক্রান্ত প্রথম ব্যক্তিটি কে? - বিবিধ - দৈনিকশিক্ষা    </title>
    <!-- Favicon and Touch Icons -->
    <link rel="shortcut icon" href="http://www.dainikshiksha.com/public/favicon.png">
    <!-- Fonts -->
    <link href="http://www.dainikshiksha.com/public/frontend/desktop/assets/css/bangla-font.css?var=3.3.32" rel="stylesheet">
    <link href="http://www.dainikshiksha.com/public/frontend/desktop/assets/css/icon-font.css?var=3.3.32" rel="stylesheet">
    <!-- Plugin CSS -->
    <link href="http://www.dainikshiksha.com/public/frontend/desktop/assets/css/bootstrap.css?var=3.3.32" rel="stylesheet">
    <link href="http://www.dainikshiksha.com/public/frontend/desktop/assets/css/simplelightbox.min.css?var=3.3.32" rel="stylesheet">

    <!-- Stylesheets -->
    <link href="http://www.dainikshiksha.com/public/frontend/desktop/assets/css/core.css?var=3.3.32" rel="stylesheet" media="screen">
    <link href="http://www.dainikshiksha.com/public/frontend/desktop/assets/css/responsive.css?var=3.3.32" rel="stylesheet" media="screen">

    <!-- JavaScript -->
    <!-- Core Library -->
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.12.9/umd/popper.min.js"></script>
    <script src="http://www.dainikshiksha.com/public/frontend/desktop/assets/js/bootstrap.min.js?var=3.3.32"></script>
    <!-- jQuery Plugins -->
    <script src="http://www.dainikshiksha.com/public/frontend/desktop/assets/js/simple-lightbox.min.js?var=3.3.32"></script>
    <script src="http://www.dainikshiksha.com/public/frontend/desktop/assets/js/fit.min.js?var=3.3.32"></script>
    <script src="http://www.dainikshiksha.com/public/frontend/desktop/assets/js/cross-datepicker.js?var=3.3.32"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/vanilla-lazyload/10.4.1/lazyload.min.js"></script>
    <!--<script src="//platform-api.sharethis.com/js/sharethis.js#property=5ab268feb3388300136550cf&product=inline-share-buttons"></script>-->

    <!-- Custom Script -->
    <script src="http://www.dainikshiksha.com/public/frontend/desktop/assets/js/core.js?var=3.3.32"></script>

    <script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=5ab268feb3388300136550cf&product=inline-share-buttons"></script>
    <script type="text/javascript">stLight.options({publisher: "5ba6c290-d9c4-466e-965f-0ffe8e595c09", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>

        
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
    <script>
      var OneSignal = window.OneSignal || [];
      OneSignal.push(function() {
        OneSignal.init({
          appId: "557c9a82-a07d-4e75-9b43-669b9223008a",
        });
      });
    </script>
    
        
    <style>
        .warninglink{
            display: none;
        }
        .iniframe .warninglink {
            display: block;
            margin-top: 200px;
            text-align: center;
        }
        .iniframe .container-fluid,
        .iniframe header,
        .iniframe footer,
        {
            display:none!important;
        }
        .ad * {
            max-width: 100%!important;
        }

        #sidebar .ad-container *{
            display: block;
        }
        #entry-content img[width="512"] {
            height: auto!important;
            width: 100%!important;
            float: none!important;
            display:block!important;
            clear:both;
            margin:1rem auto!important;
        }

        .stButton .stButton_gradient{
                height: 22px!important;
        }
        span.st_fblike_hcount {
            position: relative;
            display: inline-block;
            top: -2px;
        }
        .stButton .chicklets {
            background-size: auto;
        }
        a.lan-switch {
            background: #4267b2;
            color: #fff;
            padding: 0 7px 1px 7px;
            border-radius: 1rem;
            margin-left: 10px;
        }
                .newspage .page-title{
            text-transform: none!important;
        }
    </style>
</head>

<body class="iniframe newspage" >

    <!-- 
        google analytics
        fb code 
        fb pixel
        alexa
    -->

    <div id="fb-root"></div>
    <script>
        if (inIframe ()) { }else{
            document.body.className = document.body.className.replace("iniframe"," ");
        }
        window.fbAsyncInit = function() {
            FB.init({
            appId      : '321677371587525',
            cookie     : true,
            xfbml      : true,
            version    : 'v2.11'
            });
            
            FB.AppEvents.logPageView();   
            
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "https://connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    <!--  -->

<img style="display:none" src="http://www.dainikshiksha.com/public/favicon.png" />

    <header id="header">

        <!-- date/ social icons -->
        <div class="topbar container-fluid">
            <div class="dateupdate float-md-left">
                ঢাকা - ২৪ ফেব্রুয়ারি, ২০২০ - ১২ ফাল্গুন, ১৪২৬                                    <a href="http://www.dainikshiksha.com/en" class="lan-switch">English version</a>
                            </div>
            <ul class="float-md-right list-inline mb-0">
                <li class="list-inline-item">
                    <span class="btn-x">ফেসবুক পেজ &rarr;</span>
                </li>
                <li class="list-inline-item">
                    <a href="https://www.facebook.com/dainikshiksha" target="_blank">
                        <span class="fonticon-facebook"></span>
                    </a>
                </li>
                <li class="list-inline-item">
                    <a href="https://twitter.com/DainikShiksha" target="_blank">
                        <span class="fonticon-twitter"></span>
                    </a>
                </li>
                <li class="list-inline-item">
                    <a href="https://www.youtube.com/channel/UCzYuZpFhetwYvtNzg00vHQg" target="_blank">
                        <span class="fonticon-youtube"></span>
                    </a>
                </li>
                <li class="list-inline-item">
                    <a href="https://www.instagram.com/dainikshiksha/" target="_blank">
                        <span class="fonticon-google"></span>
                    </a>
                </li>
            </ul>

            <div class="clearfix"></div>
        </div>

        <!-- ads -->
        <div class="ad-space ad-space-top">
            <div class="container-fluid">
                <div class="row">
                    <div class="col-3 pxp text-left">
                        <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
        <a href='http://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=187__zoneid=1__cb=c265b38538__oadest=http%3A%2F%2Fwww.bkash.com%2Ftime-calculator%3Futm_source%3DDainikShiksha%26utm_medium%3DFixedBanner%26utm_campaign%3DPayBillTimeCalculator' target='_blank'><img src='http://adserver.dainikshiksha.com/www/images/5209be0a82d9be7759ac80b8c7107fc4.jpg' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_c265b38538' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=187&amp;campaignid=1&amp;zoneid=1&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25A8%25E0%25A6%25BE-%25E0%25A6%25AD%25E0%25A6%25BE%25E0%25A6%2587%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25B8-%25E0%25A6%2586%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A4-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25A5%25E0%25A6%25AE-%25E0%25A6%25AC%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%259F%25E0%25A6%25BF-%25E0%25A6%2595%25E0%25A7%2587%2F182249%2F&amp;cb=c265b38538' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>    </div>
</div>                    </div>
                    <div class="col-3 pxp text-center">
                        <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
        <a href='http://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=185__zoneid=2__cb=ccefdc7777__oadest=http%3A%2F%2Fbit.ly%2F2H2oOn5' target='_blank'><img src='http://adserver.dainikshiksha.com/www/images/916ef56bb8084401b470c38ef225861f.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_ccefdc7777' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=185&amp;campaignid=26&amp;zoneid=2&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25A8%25E0%25A6%25BE-%25E0%25A6%25AD%25E0%25A6%25BE%25E0%25A6%2587%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25B8-%25E0%25A6%2586%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A4-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25A5%25E0%25A6%25AE-%25E0%25A6%25AC%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%259F%25E0%25A6%25BF-%25E0%25A6%2595%25E0%25A7%2587%2F182249%2F&amp;cb=ccefdc7777' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>    </div>
</div>                    </div>
                    <div class="col-3 text-center xxx">
                        <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
        <!-- G&R_300x250 -->
<script id="GNR48700">
    (function (i,g,b,d,c) {
        i[g]=i[g]||function(){(i[g].q=i[g].q||[]).push(arguments)};
        var s=d.createElement(b);s.async=true;s.src=c;
        var x=d.getElementsByTagName(b)[0];
        x.parentNode.insertBefore(s, x);
    })(window,'gandrad','script',document,'//content.green-red.com/lib/display.js');
    gandrad({siteid:5224,slot:48700});
</script>
<!-- End of G&R_300x250 --><div id='beacon_36818c8a1c' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=21&amp;campaignid=5&amp;zoneid=10&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25A8%25E0%25A6%25BE-%25E0%25A6%25AD%25E0%25A6%25BE%25E0%25A6%2587%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25B8-%25E0%25A6%2586%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A4-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25A5%25E0%25A6%25AE-%25E0%25A6%25AC%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%259F%25E0%25A6%25BF-%25E0%25A6%2595%25E0%25A7%2587%2F182249%2F&amp;cb=36818c8a1c' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>    </div>
</div>                    </div>
                    <div class="col-3 text-right xxx">
                        <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
        <a href='http://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=191__zoneid=11__cb=c8a2e715ed__oadest=https%3A%2F%2Fdocs.google.com%2Fforms%2Fd%2Fe%2F1FAIpQLSfXt-73zIbYLEl4dLdiFVSYer2K0l9Ky69ks4ixLSuUP-zEtw%2Fviewform' target='_blank'><img src='http://adserver.dainikshiksha.com/www/images/b9248c8b587a17311c671fd627028920.png' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_c8a2e715ed' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=191&amp;campaignid=23&amp;zoneid=11&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25A8%25E0%25A6%25BE-%25E0%25A6%25AD%25E0%25A6%25BE%25E0%25A6%2587%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25B8-%25E0%25A6%2586%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A4-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25A5%25E0%25A6%25AE-%25E0%25A6%25AC%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%259F%25E0%25A6%25BF-%25E0%25A6%2595%25E0%25A7%2587%2F182249%2F&amp;cb=c8a2e715ed' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>    </div>
</div>                    </div>
                </div>
            </div>
        </div>

        <!-- hero -->
        <div class="container-fluid" id="hero">
            <div class="row">
                <div class="col-sm-8 day-container">
                                            <img src="http://www.dainikshiksha.com/public/uploads/2020/02/MadrassaLogo-640x360.jpg" class="float-left mr-3" alt="dainikshiksha">
                        <small class="hero-info align-container">
                            <a style="color:#495057; text-decoration:none;" href="http://www.dainikshiksha.com/সরকারি-হচ্ছে-আরও-৪-কারিগরি-প্রতিষ্ঠান/182188/" class="align-middle">
                                <span style="display:block;"><font style='color:#140202' >সরকারি হচ্ছে আরও ৪ কারিগরি প্রতিষ্ঠান</font></span>
                                                            </a>
                        </small>
                                    </div>
                <div class="col-sm-4 text-right align-container position-relative">
                    <a href="http://www.dainikshiksha.com/" class="align-middle header-logo">
                        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/dainikshiksha-logo.png?var=3.3.32" alt="dainikshiksha logo">
                    </a>
                </div>
            </div>
        </div>

        <nav class="navbar navbar-expand-lg navbar-light bg-light">
            <div class="container-fluid">
                <a class="navbar-brand exclusive-responsive-logo" href="http://www.dainikshiksha.com/">
                    <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/dainikshiksha-logo.png?var=3.3.32" alt="dainikshiksha logo" >
                </a>
  
                <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent"
                    aria-expanded="false" aria-label="Toggle navigation">
                    <span class="navbar-toggler-icon"></span>
                </button>

                <div class="collapse navbar-collapse" id="navbarSupportedContent">
                    <ul class="navbar-nav mr-auto">
                                                    <li class="nav-item">
                                <a class="nav-link" href="http://www.dainikshiksha.com/">প্রচ্ছদ</a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link" href="http://www.dainikshiksha.com/news/এমপিও">এমপিও</a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link" href="http://www.dainikshiksha.com/news/বিশ্ববিদ্যালয়">বিশ্ববিদ্যালয়</a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link" href="http://www.dainikshiksha.com/news/ভিডিও এ্যালবাম">ভিডিও এ্যালবাম</a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link" href="http://www.dainikshiksha.com/news/পরীক্ষা">পরীক্ষা</a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link" href="http://www.dainikshiksha.com/news/স্কুল">স্কুল</a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link" href="http://www.dainikshiksha.com/news/কলেজ">কলেজ</a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link" href="http://www.dainikshiksha.com/news/চাকরির-খবর">চাকরির খবর</a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link" href="http://www.dainikshiksha.com/news/ভর্তি">ভর্তি</a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link" href="http://www.dainikshiksha.com/news/শিক্ষক নিবন্ধন">শিক্ষক নিবন্ধন</a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link" href="http://www.dainikshiksha.com/news/সমিতি-সংবাদ">সমিতি সংবাদ</a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link" href="http://www.dainikshiksha.com/news/মাদরাসা">মাদরাসা</a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link" href="http://www.dainikshiksha.com/news/মেডিকেল-ও-কারিগরি">মেডিকেল ও কারিগরি</a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link" href="http://www.dainikshiksha.com/news/কর্পোরেট-সংবাদ">কর্পোরেট সংবাদ</a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link" href="http://www.dainikshiksha.com/news/বদলি">বদলি</a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link" href="http://www.dainikshiksha.com/news/বিবিধ">বিবিধ</a>
                            </li>
                                            </ul>
                </div>
            </div>
        </nav>
    </header>
    
    <!-- ads -->
    <div class="ad-space ad-space-top  yyy">
        <div class="container-fluid">
            <div class="row">
                <div class="col-3 pxp text-left">
                    <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
        <a href='http://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=156__zoneid=10__cb=589f4f8513__oadest=https%3A%2F%2Fwww.sonalibank.com.bd%2F%23' target='_blank'><img src='http://adserver.dainikshiksha.com/www/images/8805c94323574e620808cdce3325280a.png' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_589f4f8513' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=156&amp;campaignid=30&amp;zoneid=10&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25A8%25E0%25A6%25BE-%25E0%25A6%25AD%25E0%25A6%25BE%25E0%25A6%2587%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25B8-%25E0%25A6%2586%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A4-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25A5%25E0%25A6%25AE-%25E0%25A6%25AC%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%259F%25E0%25A6%25BF-%25E0%25A6%2595%25E0%25A7%2587%2F182249%2F&amp;cb=589f4f8513' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>    </div>
</div>                </div>
                <div class="col-3 pxp text-right">
                    <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
        <a href='http://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=191__zoneid=11__cb=a228003832__oadest=https%3A%2F%2Fdocs.google.com%2Fforms%2Fd%2Fe%2F1FAIpQLSfXt-73zIbYLEl4dLdiFVSYer2K0l9Ky69ks4ixLSuUP-zEtw%2Fviewform' target='_blank'><img src='http://adserver.dainikshiksha.com/www/images/b9248c8b587a17311c671fd627028920.png' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_a228003832' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=191&amp;campaignid=23&amp;zoneid=11&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25A8%25E0%25A6%25BE-%25E0%25A6%25AD%25E0%25A6%25BE%25E0%25A6%2587%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25B8-%25E0%25A6%2586%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A4-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25A5%25E0%25A6%25AE-%25E0%25A6%25AC%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%259F%25E0%25A6%25BF-%25E0%25A6%2595%25E0%25A7%2587%2F182249%2F&amp;cb=a228003832' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>    </div>
</div>                </div>

            </div>
        </div>
    </div>

<div class="container-fluid" id="content">
    <div class="row">
        <div class="col-sm">
            <article id="article" itemscope itemtype="http://schema.org/Article">
                <header>
                    <h1 class="page-title" itemprop="headline"><font   >করোনা ভাইরাস : আক্রান্ত প্রথম ব্যক্তিটি কে?</font></h1>
                    <div class="sub-info">
                        <span>দৈনিকশিক্ষা ডেস্ক</span> |
                        <time datetime="2020-02-24 12:44:09" itemprop="datePublished">২৪ ফেব্রুয়ারি, ২০২০</time>
                        
                        <div class="controls float-right">
                            <span class="fonticon-round-plus" onclick="resizeText(1)"></span>
                            <span class="fonticon-round-minus" onclick="resizeText(-1)"></span>
                            <span class="fonticon-printer" onclick="window.print()"></span>
                        </div>
                    </div>

                    <div id="schema">
                        <meta itemprop="dateModified" content="2020-02-24 13:10:36"/>
                        <meta itemprop="description" content="নতুন করোনাভাইরাস বা কোভিড নাইনটিন আক্রান্ত প্রথম ব্যক্তিটি কে?
তাকে বলা হয় &#39;পেশেন্ট জিরো&#39; - এবং নিংসন্দেহে তিনিই চলমান এই করোনাভাইরাস সংক্রমণের উৎস।">
                        <meta itemprop="image" content="http://www.dainikshiksha.com/public/uploads/2020/02/_110962734_gettyimages-462774994-640x360.jpg" />
                        <div itemprop="author" itemscope itemtype="https://schema.org/Organization">
                            <meta itemprop="name" content="dainikshiksha" />
                        </div>
                        <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                            <meta itemprop="name" content="dainikshiksha"/>
                            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                <meta itemprop="url" content="http://www.dainikshiksha.com/public/favicon-640x360.jpg"/>
                                <meta itemprop="width" content="512"/>
                                <meta itemprop="height" content="512"/>
                            </div>
                        </div>
                    </div>


                </header>

                <div class="card">
                    <div class="entry-content card-body" id="entry-content" itemprop="mainEntityOfPage">
                        <p>&nbsp;</p>

<p style="text-align: justify;"><strong>নতুন করোনা ভাইরাস বা কোভিড নাইনটিন আক্রান্ত প্রথম ব্যক্তিটি কে?</strong></p>

<p style="text-align: justify;">তাকে বলা হয় &lsquo;পেশেন্ট জিরো&rsquo; - এবং নিংসন্দেহে তিনিই চলমান এই করোনা ভাইরাস সংক্রমণের উৎস। কিন্তু কে তিনি - চীনের কর্তৃপক্ষ আর বিশেষজ্ঞরা এ নিয়ে একমত নন। তাকে চিহ্নিত করতে অনুসন্ধান এখনো চলছে। সোমবার (২৪ ফেব্রুয়ারি) বিবিসি বাংলায় প্রকাশিত এক প্রতিবেদনে এ তথ্য জানা যায়।</p>

<p style="text-align: justify;">প্রতিবেদনে আরও জানা যায়, আরও একটা প্রশ্ন : এটা জানার কি আদৌ কোনো প্রয়োজন আছে? বিজ্ঞানীরা বলেন, হ্যাঁ আছে।<div id="insideadcontainer"><a href='http://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=160__zoneid=14__cb=00687d65ba__oadest=http%3A%2F%2Fwww.bkash.com%2Fbn%2Fvisa_paybill%3Futm_source%3DDainikShiksha%26utm_medium%3DFixedBanner%26utm_campaign%3DVisaCampaign' target='_blank'><img src='http://adserver.dainikshiksha.com/www/images/b03667bd74f989d606ae4805f9462466.jpg' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_00687d65ba' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=160&amp;campaignid=1&amp;zoneid=14&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25A8%25E0%25A6%25BE-%25E0%25A6%25AD%25E0%25A6%25BE%25E0%25A6%2587%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25B8-%25E0%25A6%2586%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A4-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25A5%25E0%25A6%25AE-%25E0%25A6%25AC%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%259F%25E0%25A6%25BF-%25E0%25A6%2595%25E0%25A7%2587%2F182249%2F&amp;cb=00687d65ba' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div></div></p>

<p style="text-align: justify;"><strong>পেশেন্ট জিরো-কে খুঁজে বের করা প্রয়োজনীয় কেন?</strong></p>

<p style="text-align: justify;">যে কোনো একটা বিশেষ ভাইরাস বা ব্যাকটেরিয়া সংক্রমণজনিত রোগে আক্রান্ত প্রথম ব্যক্তিটিকে বলা হয় &lsquo;পেশেন্ট জিরো।&rsquo; তাকে চিহ্নিত করা জরুরি এই জন্য যে - তাহলে কেন, কীভাবে এবং কোথায় এই সংক্রমণের সূচনা হয়েছিল, তা জানা সহজ হবে। সংক্রমণের হাত থেকে মানুষকে রক্ষা করা এবং ভবিষ্যতে এর প্রাদুর্ভাব ঠেকানো দু-কারণেই পেশেন্ট জিরোকে চিহ্নিত করা জরুরি।</p>

<p style="text-align: justify;"><strong>করোনা ভাইরাসের পেশেন্ট জিরো কে তা কি আমরা জানি?</strong></p>

<p style="text-align: justify;">এক কথায় এর উত্তর হচ্ছে - না, জানি না। চীনের কর্তৃপক্ষ বলছে, সেখানে প্রথম করোনা ভাইরাস কেস ধরা পড়ে ৩১শে ডিসেম্বর, এবং চীনের হুবেই প্রদেশের উহান শহরের একটি সামুদ্রিক খাবার ও পশুপাখির বাজারের সাথে এর প্রথম সংক্রমণগুলোর সম্পর্ক আছে।</p>

<p style="text-align: justify;">চীনে যে ৭৫ হাজারেরও বেশি লোকের দেহে এ সংক্রমণ ঘটেছে - তার ৮২ শতাংশই নিবন্ধিত হয়েছে এই হুবেই অঞ্চল থেকে। এ তথ্য জনস হপকিন্স ইউনিভার্সিটির।</p>

<p style="text-align: justify;">কিন্তু চীনা গবেষকদের এক জরিপ যা ল্যান্সেট সাময়িকীতে প্রকাশিত হয় - তাতে বলা হয় কোভিড নাইনটিন ভাইরাসে সংক্রমণ চিহ্নিত হয় একজন লোকের দেহে ২০১৯ খ্রিষ্টাব্দের পহেলা ডিসেম্বর এবং সেই ব্যক্তিটির সাথে উহান শহরের ওই বাজারের কোনো সম্পর্ক ছিল না।</p>

<p style="text-align: justify;">ওই জরিপের অন্যতম প্রণেতা এবং উহানের জিনইন্টান হাসপাতালের ডাক্তার উ ওয়েনজুয়ান বলেন, প্রথম রোগীটি ছিলেন একজন বয়স্ক পুরুষ যিনি আলঝেইমার্স ডিজিজ-এ আক্রান্ত ছিলেন। তিনি যেখানে থাকতেন সেখান থেকে ওই বাজারে যেতে চার-পাঁচবার বাস বদলাতে হয়। তা ছাড়া তিনি অসুস্থ থাকায় বাড়ি থেকেও বেরুতেন না।</p>

<p style="text-align: justify;">তবে এটা ঠিক যে প্রথম দিকে যে ৪১ জন সংক্রমণের কারণে হাসপাতালে ভর্তি হয়েছিলেন - তার মধ্যে ২৭ জনই উহানের সেই বাজারের সংস্পর্শে এসেছিলেন।</p>

<p style="text-align: justify;">বিশ্ব স্বাস্থ্য সংস্থা মনে করে, খুব সম্ভবত প্রথম একটি জীবিত প্রাণী থেকে মানুষে সংক্রমণ ঘটেছিল, এবং তার পর সেই মানুষটি থেকে অন্য মানুষে সংক্রমণ ঘটে।</p>

<p style="text-align: justify;"><strong>একজন লোক থেকে কি এত বড় আকারে রোগ ছড়াতে পারে?</strong></p>

<p style="text-align: justify;">ইবোলা রোগের ভাইরাস প্রথম চিহ্নিত হয়েছিল ১৯৭৬ খ্রিষ্টাব্দে, কিন্তু ২০১৪ থেকে ২০১৬ খ্রিষ্টাব্দে পশ্চিম আফ্রিকায় যে ইবোলার প্রাদুর্ভাব হয় - সেটাই ছিল সবচেয়ে বড় আকারের। বিশ্বস্বাস্থ্য সংস্থার হিসেব অনুযায়ী এতে মারা যায় ১১ হাজারের বেশি লোক, আর সংক্রমিত হয়েছিল ২৮ হাজার।</p>

<p style="text-align: justify;">দু বছর ধরে চলা এ সংক্রমণে আক্রান্ত লোক পাওয়া গিয়েছিল ১০টি দেশে। এর মধ্যে আফ্রিকান দেশ ছাড়াও মার্কিন যুক্তরাষ্ট্র, স্পেন, যুক্তরাজ্য এবং ইটালিও আছে।</p>

<p style="text-align: justify;">বিজ্ঞানীরা নানা পরীক্ষা ও অনুসন্ধানের মাধ্যমে নিশ্চিত হয়েছেন যে এর উৎস ছিল গিনির মেলিয়ান্দো গ্রামের দু&rsquo;বছর বয়সের একটি শিশু। বিজ্ঞানীরা বলেন, খুব সম্ভবত বাদুড়ের ঝাঁক বাস করে এমন একটি গাছের কোটরে ঢুকে খেলতে গিয়েই সে সংক্রমিত হয়েছিল।</p>

<p style="text-align: justify;"><strong>ঐতিহাসিক পেশেন্ট জিরো - টাইফয়েড মেরি।</strong></p>

<p style="text-align: justify;">আমেরিকার নিউ ইয়র্ক শহরে ১৯০৬ খ্রিষ্টাব্দের টাইফয়েড জ্বরের প্রকোপের পেশেন্ট জিরো ছিলেন মেরি ম্যালন নামে এক মহিলা। আয়ারল্যান্ড থেকে যুক্তরাষ্ট্রে অভিবাসী হওয়া মেরি বিভিন্ন বড়লোকের বাড়িতে রাঁধুনী হিসেবে কাজ করতেন। যে বাড়িতেই মেরি কাজ করেছেন সে বাড়ির লোকেরাই টাইফয়েডে আক্রান্ত হচ্ছিল। কিন্তু মেরি ছিলেন এমন একজন &lsquo;সুস্থ&rsquo; জীবাণু বাহক - যার নিজের দেহে কোনো রোগের লক্ষণ দেখা যায়নি, কিন্তু তার সংস্পর্শে আসা অন্তত ১০০ লোককে তিনি সংক্রমিত করছিলেন। তাই মেরিকে বলা যায় প্রথম &lsquo;সুপার স্প্রেডার&rsquo;দের একজন।</p>

<p style="text-align: justify;">নিউ ইয়র্কের সেই টাইফয়েড মহামারীতে আক্রান্ত প্রতি ১০ জনের একজন মারা গিয়েছিলেন।</p>

<p style="text-align: justify;">সব বিজ্ঞানী অবশ্য এমন লোকদের চিহ্নিত করতে চান না</p>

<p style="text-align: justify;">মাত্র একজন লোক যদিও বা একটা মহামারীর জন্ম দিতে পারে - কিন্তু তাকে চিহ্নিত করার পক্ষে নন অনেক বিজ্ঞানীই। কারণ তাতে ওই রোগ নিয়ে মিথ্যে তথ্য ছড়াতে পারে এবং সেই লোকটিও ভিকটিমে পরিণত হতে পারে। এর সবচেয়ে বিখ্যাত উদাহরণ হলেন কানাডিয়ান গেটান ডুগাস - যাকে ভুলবশত এইডস মহামারীর উৎস বা &lsquo;পেশেন্ট জিরো&rsquo; হিসেবে চিহ্নিত করা হয়েছিল।</p>

<p style="text-align: justify;">তিনি ছিলেন সমকামী এবং বিমানের ফ্লাইট এ্যাটেনডেন্ট হিসেবে কাজ করতেন। ১৯৮০র দশকে তাকে আমেরিকায় এইচআইভি ছড়ানোর জন্য দায়ী করা হয়। কিন্তু সেটা ছিল ভুল। তিন দশক পরে - ২০১৬ খ্রিষ্টাব্দের এক জরিপে - বিজ্ঞানীর বলেন, মি. ডুগাস এইডসের পেশেন্ট জিরো হতে পারেন না, এবং এই ভাইরাস আসলে ১৯৭০ এর দশকের শুরুতে ক্যারিবিয়ান অঞ্চল থেকে যুক্তরাষ্ট্রে ঢুকেছিল।</p>

<p style="text-align: justify;">তবে &lsquo;পেশেন্ট জিরো&rsquo; কথাটার জন্ম হয়েছিল ১৯৮০র দশকে যুক্তরাষ্ট্রে এইচআইভি রোগের বিস্তার নিয়ে গবেষণার সময়ই।</p>

<p style="text-align: justify;">যুক্তরাষ্ট্রের সিডিসি নামের গবেষণাকেন্দ্রের গবেষকরা ক্যালিফোর্নিয়ার বাইরে থেকে আসা কোনো এক রোগীকে বোঝাতে আউটসাইড শব্দটির প্রথম অক্ষর &lsquo;ও&rsquo; ব্যবহার করেছিলেন। অন্য গবেষকরা ভেবেছিলেন এই &lsquo;ও&rsquo; অক্ষর দিয়ে শূন্য বা জিরো বোঝানো হয়েছে - কারণ ইংরেজিতে জিরোকে অনেক সময় &lsquo;ও&rsquo; বলা হয়।</p>

<p style="text-align: justify;">এভাবেই পেশেন্ট &lsquo;ও&rsquo; কথাটা পরিণত হয় পেশেন্ট জিরো-তে ।</p>                    </div>
                </div>
            </article>
            
            <div class="clearfix pt-3"></div>
            <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
        <a href='http://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=161__zoneid=52__cb=ff3126d28c__oadest=http%3A%2F%2Fwww.bkash.com%2Fbn%2Fvisa_paybill%3Futm_source%3DDainikShiksha%26utm_medium%3DFixedBanner%26utm_campaign%3DVisaCampaign' target='_blank'><img src='http://adserver.dainikshiksha.com/www/images/d1de197c9761704edb00ad3732fe8b8e.jpg' width='970' height='90' alt='' title='' border='0' /></a><div id='beacon_ff3126d28c' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=161&amp;campaignid=1&amp;zoneid=52&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25A8%25E0%25A6%25BE-%25E0%25A6%25AD%25E0%25A6%25BE%25E0%25A6%2587%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25B8-%25E0%25A6%2586%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A4-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25A5%25E0%25A6%25AE-%25E0%25A6%25AC%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%259F%25E0%25A6%25BF-%25E0%25A6%2595%25E0%25A7%2587%2F182249%2F&amp;cb=ff3126d28c' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>    </div>
</div>
            <div class="clearfix pt-3"></div>
            <div class="jpack-share-top">
    <div class="share-before share-filled share-medium" id="share-before-261">

        <!-- share it -->
        <div class="shareit sharrre" ><div class="box"><span class="share text-center"  >সংবাদটি শেয়ার করতে এখানে ক্লিক করুন</span></div></div>

        <div class="sharethis-inline-share-buttons"></div>
    </div>
</div>            <div class="clearfix pt-5"></div>

            
            <div class="clearfix pt-5"></div>
            <div class="card" id="comments" >
                    <div class="entry-content card-body">
                        <a href="#" data-comment-url="http://www.dainikshiksha.com/public/comments?content_id=182249&language=bn" id="comments-btn" class="h2">পাঠকের মন্তব্য দেখুন</a>

                            <iframe 
                                id="commentboxiframe" 

                                src="http://www.dainikshiksha.com/public/comments?content_id=182249&language=bn" 

                                class="embed-responsive-item" 

                                onload = "setIframeHeight( this.id )" 
                            ></iframe>
                    </div>
            </div> <!-- comments -->

            <!-- ads -->
            <div class="clearfix pt-5"></div>
            <div class="ad-space">
                <div class="container-fluid">
                    <div class="row">
                        <div class="col-4 text-left">
                            <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
            </div>
</div>                        </div>
                        <div class="col-4 text-center">
                            <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
            </div>
</div>                        </div>
                        <div class="col-4 text-center">
                            <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
            </div>
</div>                        </div>
                    </div>
                </div>
            </div>
            
        </div>
        <!-- col -->
        <div class="col-sm" style="max-width: 325px;">
            <aside id="sidebar">
    <div class="widget mb-0 widget-search">
        <form action="http://www.dainikshiksha.com/search/keyword/" method="GET" id="search-form">
            <div class="form-group">
                <input type="text" class="form-control form-control-sm" id="search-input" name="s" placeholder="কিছু খুঁজতে চান? ">
            </div>
            <div class="form-group">
                <input type="date" class="form-control form-control-sm" id="search-date" name="date">
                <small id="datehelp" class="sr-only form-text text-muted">পুরনো সংবাদ খুঁজতে তারিখ নির্বাচন করুন</small>
            </div>
            <div class="form-group text-right">
                <button type="submit" class="btn btn-sm controls btn-primary">খুঁজুন</button>
            </div>
        </form>
    </div>

    <div class="widget widget-ad-space">
        <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
        <!-- Purple Patch Asynchronous JS Tag - Generated with Purple Patch v1.0.0 -->
<ins data-purplepatch-slotid="53" data-purplepatch-id="53126d71827fcba70ff68055b9a73ca1"></ins>
<script async src="//bgd1.purplepatch.online/payload/async.js"></script><div id='beacon_6efc8aaf76' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=173&amp;campaignid=7&amp;zoneid=4&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25A8%25E0%25A6%25BE-%25E0%25A6%25AD%25E0%25A6%25BE%25E0%25A6%2587%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25B8-%25E0%25A6%2586%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A4-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25A5%25E0%25A6%25AE-%25E0%25A6%25AC%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%259F%25E0%25A6%25BF-%25E0%25A6%2595%25E0%25A7%2587%2F182249%2F&amp;cb=6efc8aaf76' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>    </div>
</div>    </div>


    <div class="widget widget-latest">
        <h3 class="widget-header">
            সর্বশেষ সংবাদ        </h3>
        <div class="widget-body">
            <ul class="list-unstyled">
                                    <li class="media mb-4">

                        <img class="mr-3 mini-thumb" src="http://www.dainikshiksha.com/public/uploads/old_files/2019/06/mahathir-640x360-640x360.jpg" alt="শেষমেশ পদত্যাগ করলেন মাহাথির">
                        <div class="media-body">
                            <a href="http://www.dainikshiksha.com/শেষমেশ-পদত্যাগ-করলেন-মাহাথির/182252/">
                                <font   >শেষমেশ পদত্যাগ করলেন মাহাথির</font>                            </a>
                        </div>

                    </li>
                                    <li class="media mb-4">

                        <img class="mr-3 mini-thumb" src="http://www.dainikshiksha.com/public/uploads/2020/02/billal-1-640x360.jpg" alt="আটটি পরীক্ষা দেয়ার পর ধরা পড়ে প্রবেশপত্রে ভুল ছবি">
                        <div class="media-body">
                            <a href="http://www.dainikshiksha.com/আটটি-পরীক্ষা-দেয়ার-পর-ধরা-পড়ে-প্রবেশপত্রে-ভুল-ছবি/182210/">
                                <font   >আটটি পরীক্ষা দেয়ার পর ধরা পড়ে প্রবেশপত্রে ভুল ছবি</font>                            </a>
                        </div>

                    </li>
                                    <li class="media mb-4">

                        <img class="mr-3 mini-thumb" src="http://www.dainikshiksha.com/public/uploads/old_files/2019/11/youtube-640x360.jpg" alt="দৈনিক শিক্ষার ইউটিউবে শিক্ষার হাঁড়ির খবর জানুন">
                        <div class="media-body">
                            <a href="http://www.dainikshiksha.com/দৈনিক-শিক্ষার-ইউটিউবে-শিক্ষার-হাঁড়ির-খবর-জানুন/176525/">
                                <font   >দৈনিক শিক্ষার ইউটিউবে শিক্ষার হাঁড়ির খবর জানুন</font>                            </a>
                        </div>

                    </li>
                                    <li class="media mb-4">

                        <img class="mr-3 mini-thumb" src="http://www.dainikshiksha.com/public/uploads/2020/02/btrc_logo-19.2-640x360-640x360-640x360.jpg" alt="বাকি এক হাজার কোটি টাকা দিতে গ্রামীণফোনের সময় তিন মাস">
                        <div class="media-body">
                            <a href="http://www.dainikshiksha.com/বাকি-এক-হাজার-কোটি-টাকা-দিতে-গ্রামীণফোনের-সময়-তিন-মাস/182234/">
                                <font   >বাকি এক হাজার কোটি টাকা দিতে গ্রামীণফোনের সময় তিন মাস</font>                            </a>
                        </div>

                    </li>
                                    <li class="media mb-4">

                        <img class="mr-3 mini-thumb" src="http://www.dainikshiksha.com/public/uploads/old_files/2019/11/facebook10-640x360.jpg" alt="দৈনিক শিক্ষার আসল ফেসবুক পেজে লাইক দিন">
                        <div class="media-body">
                            <a href="http://www.dainikshiksha.com/দৈনিক-শিক্ষার-আসল-ফেসবুক-পেজে-লাইক-দিন/175136/">
                                <font   >দৈনিক শিক্ষার আসল ফেসবুক পেজে লাইক দিন</font>                            </a>
                        </div>

                    </li>
                                    <li class="media mb-4">

                        <img class="mr-3 mini-thumb" src="http://www.dainikshiksha.com/public/uploads/2020/02/Job-9.2-640x360-640x360-640x360-640x360-640x360.jpg" alt="বলীপাড়া বাজার উচ্চ বিদ্যালয়ে নিয়োগ বিজ্ঞপ্তি">
                        <div class="media-body">
                            <a href="http://www.dainikshiksha.com/বলীপাড়া-বাজার-উচ্চ-বিদ্যালয়ে-নিয়োগ-বিজ্ঞপ্তি/182232/">
                                <font   >বলীপাড়া বাজার উচ্চ বিদ্যালয়ে নিয়োগ বিজ্ঞপ্তি</font>                            </a>
                        </div>

                    </li>
                                    <li class="media mb-4">

                        <img class="mr-3 mini-thumb" src="http://www.dainikshiksha.com/public/uploads/2020/02/Job-9.2-640x360-640x360-640x360-640x360-640x360.jpg" alt="আউলিয়াবাদ আর কে উচ্চ বিদ্যালয়ে নিয়োগ বিজ্ঞপ্তি">
                        <div class="media-body">
                            <a href="http://www.dainikshiksha.com/আউলিয়াবাদ-আর-কে-উচ্চ-বিদ্যালয়ে-নিয়োগ-বিজ্ঞপ্তি/182229/">
                                <font   >আউলিয়াবাদ আর কে উচ্চ বিদ্যালয়ে নিয়োগ বিজ্ঞপ্তি</font>                            </a>
                        </div>

                    </li>
                                    <li class="media mb-4">

                        <img class="mr-3 mini-thumb" src="http://www.dainikshiksha.com/public/uploads/2020/02/Shawon1-640x360.jpg" alt="শিক্ষকের বেতের আঘাতে গুরুতর আহত মাদরাসাছাত্র">
                        <div class="media-body">
                            <a href="http://www.dainikshiksha.com/শিক্ষকের-বেতের-আঘাতে-গুরুতর-আহত-মাদরাসাছাত্র/182241/">
                                <font   >শিক্ষকের বেতের আঘাতে গুরুতর আহত মাদরাসাছাত্র</font>                            </a>
                        </div>

                    </li>
                                    <li class="media mb-4">

                        <img class="mr-3 mini-thumb" src="http://www.dainikshiksha.com/public/uploads/2020/01/1JSC-640x360.jpg" alt="প্রাথমিক সমাপনী বৃত্তির ফল প্রকাশ কাল">
                        <div class="media-body">
                            <a href="http://www.dainikshiksha.com/প্রাথমিক-সমাপনী-বৃত্তির-ফল-প্রকাশ-কাল/182256/">
                                <font   >প্রাথমিক সমাপনী বৃত্তির ফল প্রকাশ কাল</font>                            </a>
                        </div>

                    </li>
                            </ul>
            <a href="http://www.dainikshiksha.com/search/latest/" class="more-link">আরও দেখুন <span>→</span></a>
        </div>
    </div>
 
    <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
        <a href='http://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=59__zoneid=0__cb=63db0ee8c9__oadest=https%3A%2F%2Fwww.al-arafahbank.com%2F' target='_blank'><img src='http://adserver.dainikshiksha.com/www/images/bbf7eb3b064d53e4bd05a298f81386f2.jpg' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_63db0ee8c9' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=59&amp;campaignid=23&amp;zoneid=0&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25A8%25E0%25A6%25BE-%25E0%25A6%25AD%25E0%25A6%25BE%25E0%25A6%2587%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25B8-%25E0%25A6%2586%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A4-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25A5%25E0%25A6%25AE-%25E0%25A6%25AC%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%259F%25E0%25A6%25BF-%25E0%25A6%2595%25E0%25A7%2587%2F182249%2F&amp;cb=63db0ee8c9' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br><br>    </div>
</div>    <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
        <!-- Wizards BD Adnetworks :: 1633 :: 300 - 100 -->
<script type='text/javascript' async data-cfasync='false' src='https://www.wizardsbd.com/payload/deliver.js?pzoneid=1633&height=100&width=300&tld=www.dainikshiksha.com&cb=1527741622'></script>
<!-- End Wizards BD Adnetworks --><div id='beacon_e89ab5f877' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=47&amp;campaignid=7&amp;zoneid=0&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25A8%25E0%25A6%25BE-%25E0%25A6%25AD%25E0%25A6%25BE%25E0%25A6%2587%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25B8-%25E0%25A6%2586%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A4-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25A5%25E0%25A6%25AE-%25E0%25A6%25AC%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%259F%25E0%25A6%25BF-%25E0%25A6%2595%25E0%25A7%2587%2F182249%2F&amp;cb=e89ab5f877' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br><br>    </div>
</div>    <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
            </div>
</div>    <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
            </div>
</div>    <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
            </div>
</div>    <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
            </div>
</div>

</aside>        </div>
    </div>
    <!-- row -->
</div>
<style>
    
@media print {
    #header,
    #pinned,
    #content .col-sm:last-child,
    #bottom-bar,
    .footer-brand,
    .footer-address .col-7,
    #extra,
    .jpack-share-top,
    #comments,
    .ad-space, .ad-container,
    .clearfix,
    
    .controls{
        display: none!important;
    }

    .page-title {
        margin-top: 120px!important;
        margin-bottom: 15px!important;
    }
    #content header{
        margin-bottom: 15px;
    }
    #footer .footer-address-content{
        padding: 30px 0;
        background-color: transparent!important;
        color: #000;
    }
    #footer .footer-address-content .clearfix{
        display: block!important;
    }
    #footer .footer-address-content strong{
        color:#000;
        font-weight: bold;
    }
    #footer .col-5{
        flex: 0 0 100%;
    max-width: 100%;
    }
    #print-logo {
        display: block!important;
        position: absolute;
        top: 15px;
        left: 0;
        width: 100%;
    }
    .newspage .page-title small,
    .newspage .page-title font{
        display:block;
    }
    .newspage .page-title small{
        font-size:80%;
    }
}
#st-1 .st-total {
    padding-left: 0!important;
}

#insideadcontainer {
    float: left;
    margin: 10px 15px 10px 0;
}

</style>
<script type="application/javascript">


function setIframeHeight( iframeId ) /** IMPORTANT: All framed documents *must* have a DOCTYPE applied **/
{
 var ifDoc, ifRef = document.getElementById( iframeId );

 try
 {
  ifDoc = ifRef.contentWindow.document.documentElement;
 }
 catch( e )
 {
  try
  {
   ifDoc = ifRef.contentDocument.documentElement;
  }
  catch(ee)
  {
  }
 }

 if( ifDoc )
 {
  ifRef.height = 1;
  ifRef.height = ifDoc.scrollHeight;

  /* For width resize, enable below.  */

  ifRef.width = 1;
  ifRef.width = ifDoc.scrollWidth;
 }
}
</script>
<footer id="footer">
    <div id="print-logo">
        <div class="container-fluid">
            <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/dainikshiksha-logo.png?var=3.3.32" alt="dainikshiksha logo">
        </div>
    </div>
    
            <div class="clearfix pt-5"></div>
        <div class="container-fluid" id="pinned">
            <p class="h3 mb-3">বাছাইকৃত সংবাদঃ</p>
            <div class="row">
                                    <div class="col-md-4 col-sm-6">
                        <a class="media card grid grid-vartical " href="http://www.dainikshiksha.com/দৈনিক-শিক্ষার-ইউটিউবে-শিক্ষার-হাঁড়ির-খবর-জানুন/176525/"
style="border-color: "
>
            <img src="http://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/old_files/2019/11/youtube-640x360.jpg" alt="দৈনিক শিক্ষার ইউটিউবে শিক্ষার হাঁড়ির খবর জানুন - dainik shiksha">
        <div class="media-body">
        <h5 class="mt-0 mb-0">
                
            <font   >দৈনিক শিক্ষার ইউটিউবে শিক্ষার হাঁড়ির খবর জানুন</font>        </h5>
    </div>
</a>
                    </div>
                                    <div class="col-md-4 col-sm-6">
                        <a class="media card grid grid-vartical " href="http://www.dainikshiksha.com/স্থগিত-৪১-জেলার-প্রাথমিকের-নতুন-শিক্ষকদের-মার্চে-পদায়নের-উদ্যোগ/182201/"
style="border-color: "
>
            <img src="http://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/old_files/2018/10/primarypic-640x360-640x360.jpg" alt="স্থগিত ৪১ জেলার প্রাথমিকের নতুন শিক্ষকদের মার্চে পদায়নের উদ্যোগ - dainik shiksha">
        <div class="media-body">
        <h5 class="mt-0 mb-0">
                
            <font   >স্থগিত ৪১ জেলার প্রাথমিকের নতুন শিক্ষকদের মার্চে পদায়নের উদ্যোগ</font>        </h5>
    </div>
</a>
                    </div>
                                    <div class="col-md-4 col-sm-6">
                        <a class="media card grid grid-vartical " href="http://www.dainikshiksha.com/দুই-বিশ্ববিদ্যালয়কে-১০-লাখ-টাকা-করে-জরিমানা/182157/"
style="border-color: "
>
            <img src="http://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/courtnew840%2A480-640x360.jpg" alt="দুই বিশ্ববিদ্যালয়কে ১০ লাখ টাকা করে জরিমানা - dainik shiksha">
        <div class="media-body">
        <h5 class="mt-0 mb-0">
                
            <font   >দুই বিশ্ববিদ্যালয়কে ১০ লাখ টাকা করে জরিমানা</font>        </h5>
    </div>
</a>
                    </div>
                                    <div class="col-md-4 col-sm-6">
                        <a class="media card grid grid-vartical " href="http://www.dainikshiksha.com/প্রাথমিক-স্তর-থেকেই-গণতন্ত্র-চর্চা-করতে-হবে-গণশিক্ষা-প্রতিমন্ত্রী-ভিডিও/182202/"
style="border-color: "
>
            <img src="http://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2020/02/jakirhossain-1-640x360.jpg" alt="প্রাথমিক স্তর থেকেই গণতন্ত্র চর্চা করতে হবে : গণশিক্ষা প্রতিমন্ত্রী (ভিডিও) - dainik shiksha">
        <div class="media-body">
        <h5 class="mt-0 mb-0">
                
            <font   >প্রাথমিক স্তর থেকেই গণতন্ত্র চর্চা করতে হবে : গণশিক্ষা প্রতিমন্ত্রী (ভিডিও)</font>        </h5>
    </div>
</a>
                    </div>
                                    <div class="col-md-4 col-sm-6">
                        <a class="media card grid grid-vartical " href="http://www.dainikshiksha.com/একযোগে-কোটি-শিক্ষার্থী-পড়বে-বঙ্গবন্ধুকে-নিয়ে-প্রধানমন্ত্রীর-লেখা/181946/"
style="border-color: #000000"
>
            <img src="http://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2020/01/Mujib100-640x360-640x360-640x360.jpg" alt="একযোগে কোটি শিক্ষার্থী পড়বে বঙ্গবন্ধুকে নিয়ে প্রধানমন্ত্রীর লেখা - dainik shiksha">
        <div class="media-body">
        <h5 class="mt-0 mb-0">
                
            <font style='color:#000000' >একযোগে কোটি শিক্ষার্থী পড়বে বঙ্গবন্ধুকে নিয়ে প্রধানমন্ত্রীর লেখা</font>        </h5>
    </div>
</a>
                    </div>
                                    <div class="col-md-4 col-sm-6">
                        <a class="media card grid grid-vartical " href="http://www.dainikshiksha.com/জাল-নিবন্ধন-ও-দারুলের-সনদধারী-শিক্ষকের-৮-বছর-এমপিও-ভোগ/182116/"
style="border-color: "
>
            <img src="http://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2020/02/fakecertificatenew-22.2-640x360.jpg" alt="জাল নিবন্ধন ও দারুলের সনদধারী শিক্ষকের ৮ বছর এমপিও ভোগ! - dainik shiksha">
        <div class="media-body">
        <h5 class="mt-0 mb-0">
                
            <font   >জাল নিবন্ধন ও দারুলের সনদধারী শিক্ষকের ৮ বছর এমপিও ভোগ!</font>        </h5>
    </div>
</a>
                    </div>
                                    <div class="col-md-4 col-sm-6">
                        <a class="media card grid grid-vartical " href="http://www.dainikshiksha.com/সরকারি-স্কুলে-ভর্তির-সংশোধিত-নীতিমালা/182117/"
style="border-color: "
>
            <img src="http://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2020/01/SecondaryLogo-640x360.jpg" alt="সরকারি স্কুলে ভর্তির সংশোধিত নীতিমালা - dainik shiksha">
        <div class="media-body">
        <h5 class="mt-0 mb-0">
                
            <font   >সরকারি স্কুলে ভর্তির সংশোধিত নীতিমালা</font>        </h5>
    </div>
</a>
                    </div>
                                    <div class="col-md-4 col-sm-6">
                        <a class="media card grid grid-vartical " href="http://www.dainikshiksha.com/‘শিক্ষক-নেতাদের-চরিত্র-নষ্ট-করা-নিয়ে-সাংবাদিকের-প্রশ্ন’-ভিডিও/182119/"
style="border-color: "
>
            <img src="http://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2020/02/book-640x360.jpg" alt="‘শিক্ষক নেতাদের চরিত্র নষ্ট করা নিয়ে সাংবাদিকের প্রশ্ন’ (ভিডিও) - dainik shiksha">
        <div class="media-body">
        <h5 class="mt-0 mb-0">
                
            <font   >‘শিক্ষক নেতাদের চরিত্র নষ্ট করা নিয়ে সাংবাদিকের প্রশ্ন’ (ভিডিও)</font>        </h5>
    </div>
</a>
                    </div>
                                    <div class="col-md-4 col-sm-6">
                        <a class="media card grid grid-vartical " href="http://www.dainikshiksha.com/চালু-হবে-দুই-বছর-মেয়াদি-প্রাক-প্রাথমিক-স্তর/181867/"
style="border-color: #000000"
>
            <img src="http://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/old_files/2019/04/teachertransfer-640x360.jpg" alt="চালু হবে দুই বছর মেয়াদি প্রাক-প্রাথমিক স্তর - dainik shiksha">
        <div class="media-body">
        <h5 class="mt-0 mb-0">
                
            <font style='color:#000000' >চালু হবে দুই বছর মেয়াদি প্রাক-প্রাথমিক স্তর</font>        </h5>
    </div>
</a>
                    </div>
                            </div>
        </div>
    
    <div class="clearfix pt-5"></div>

    <div class="text-center">
        <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
        <div id='beacon_c2da9d4a0d' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=0&amp;campaignid=0&amp;zoneid=13&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25A8%25E0%25A6%25BE-%25E0%25A6%25AD%25E0%25A6%25BE%25E0%25A6%2587%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25B8-%25E0%25A6%2586%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A4-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25A5%25E0%25A6%25AE-%25E0%25A6%25AC%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%259F%25E0%25A6%25BF-%25E0%25A6%2595%25E0%25A7%2587%2F182249%2F&amp;cb=c2da9d4a0d' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>    </div>
</div>    </div>


    <div class="footer-brand">
        <div class="container-fluid">
            <div class="row">
                <div class="col-sm-4">
                    <a href="http://www.dainikshiksha.com/" class="footer-logo">
                        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/dainikshiksha-logo-footer.png" alt="dainikshiksha" />
                    </a>
                </div>
                <div class="col-sm-8 text-right">
                    <small>ডাটা সেভ করতে এখনি অ্যাপস ডাউনলোড করুন</small>
                    <a data-toggle="modal" data-target="#playstore" href="#">
                        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/playstore.png" alt="dainikshiksha app">
                    </a>
                    <a data-toggle="modal" data-target="#playstore" href="#">
                        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/appstore.png" alt="dainikshiksha app">
                    </a>
                </div>
            </div>
        </div>
    </div>
    <div class="footer-address">
        <div class="container-fluid">
            <div class="row">
                <div class="col-md-7">
                    <p class="pt-4">© সর্বস্বত্ব সংরক্ষিত ২০১০-২০২০
<br/>
<small>এই ওয়েবসাইটের কোনো লেখা, ভিডিও বা ছবি অনুমতি ছাড়া কোথাও প্রকাশ করা সম্পূর্ণ বেআইনি</small></p>
                    <p class="small">
                        <a class="text-light" href="http://www.dainikshiksha.com/privacy-policy/11/">Privacy Policy</a>
                    </p>
                </div>
                <div class="col-md-5">
                    <div class="footer-address-content small">
                         <strong>সম্পাদক:</strong>
                        <span>সিদ্দিকুর রহমান খান </span>
                        <div class="clearfix"></div>
                        <strong>সম্পাদকীয় যোগাযোগ:  </strong>
                        <span>বাড়ি নং-১৩ (১ম তলা) নিউ ইস্কাটন, গাউসনগর, ঢাকা- ১০০০।
                            <br>ফোন: +88-02-9344440(নিউজ)+88-01757-513287(নিউজ) এবং +88-01752-443015 (বিজ্ঞাপন)</span>
                        <div class="clearfix"></div>
                        <strong>ই-মেইলঃ</strong>
                        <span><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="0e6a6f676067657d6667657d666f4e69636f6762206d6163">[email&#160;protected]</a> (নিউজ)</span>
                        <div class="clearfix"></div>
                        <strong>বিজ্ঞাপনঃ</strong>
                        <span> +88-01757-514061(বিকাশ)
 ই-মেইল- <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="6c0d0842080d050205071f0405071f040d2c0b010d0500420f0301">[email&#160;protected]</a></span>
                        <div class="clearfix"></div>                    </div>
                </div>
            </div>
        </div>
    </div>

    <!-- extra -->
    <div id="extra">
        <!-- modals -->

        <!-- subscribe -->
        <div class="modal fade subscribemodal" id="subscribe" tabindex="-1" role="dialog" aria-hidden="true">
            <div class="modal-dialog" role="document">
                <div class="modal-content">
                    <div class="modal-header">
                        <h5 class="modal-title text-center" id="subscribeModalLongTitle">দৈনিকশিক্ষা সাবস্ক্রাইব ফর্ম</h5>
                        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                            <span aria-hidden="true">&times;</span>
                        </button>
                    </div>
                    <div class="modal-body">
                        শীঘ্রই আসছে।                    </div>
                </div>
            </div>
        </div>


        <!-- app qr -->
        <div class="modal fade appdownloadmodal" id="playstore" tabindex="-1" role="dialog" aria-hidden="true">
            <div class="modal-dialog" role="document">
                <div class="modal-content">
                    <div class="modal-header">
                        <h5 class="modal-title text-center" id="playstoreModalLongTitle">দৈনিকশিক্ষা মোবাইল অ্যাপ</h5>
                        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                            <span aria-hidden="true">&times;</span>
                        </button>
                    </div>
                    <div class="modal-body">
                        <img class="float-left" src='https://chart.googleapis.com/chart?cht=qr&chl=https%3A%2F%2Fplay.google.com%2Fstore%2Fapps%2Fdetails%3Fid%3Dcom.dainikshiksha.app.android&chs=250x250&choe=UTF-8&chld=L|2'
                            alt=''>
                        <a href="https://play.google.com/store/apps/details?id=com.dainikshiksha.app.android" target="_blank" class="btn btn-lg btn-dark">
                            Google Playstore থেকে ডাউনলোড করুন।                        </a>
                    </div>
                </div>
            </div>
        </div>


        <div id="reveal-on-scroll">
            <!-- fb container -->
            <div id="fb" class="card">
                <div class="fb-box">
                    <div class="fb-page" data-href="https://www.facebook.com/dainikshiksha" data-tabs="timeline, messages" data-height="400px"
                        data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
                        <blockquote cite="https://www.facebook.com/dainikshiksha" class="fb-xfbml-parse-ignore">
                            <a href="https://www.facebook.com/dainikshiksha">DainikShiksha</a>
                        </blockquote>
                    </div>
                </div>
                <img src='http://www.dainikshiksha.com/public/frontend/desktop/assets/img/facebook.png' class="fb-opener" />
                <a href="#" class="fb-closer">
                    Close
                </a>
            </div>

            <!-- scroll to top -->
            <div id="scrolltotop">
                <a class="arrow-up">
                    <span class="left-arm"></span>
                    <span class="right-arm"></span>
                </a>
            </div>
        </div>


        <!-- scrollbar -->




    </div>

</footer>
<!-- popup ad -->

<div class="popupad" style="display:none">
    <div class="popup-overlay">
        <div class="popup">
            <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
        <div id='beacon_0b61a8fb7d' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=0&amp;campaignid=0&amp;zoneid=53&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25A8%25E0%25A6%25BE-%25E0%25A6%25AD%25E0%25A6%25BE%25E0%25A6%2587%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25B8-%25E0%25A6%2586%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A4-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25A5%25E0%25A6%25AE-%25E0%25A6%25AC%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%259F%25E0%25A6%25BF-%25E0%25A6%2595%25E0%25A7%2587%2F182249%2F&amp;cb=0b61a8fb7d' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>    </div>
</div>            <a href="javascript:;" class="close">Close</a>
        </div>
    </div>
</div>


<marquee id="bottom-bar"  behavior="scroll" direction="left" onmouseover="this.stop();" onmouseout="this.start();">
        <a href="http://www.dainikshiksha.com/%E0%A6%8F%E0%A6%95%E0%A7%81%E0%A6%B6%E0%A7%87-%E0%A6%AA%E0%A6%A6%E0%A6%95%E0%A7%87-%E0%A6%A6%E0%A7%81%E0%A6%87-%E0%A6%AC%E0%A6%BE%E0%A6%A8%E0%A6%BE%E0%A6%A8-%E0%A6%AD%E0%A7%81%E0%A6%B2/182205/">
        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="একুশে পদকে দুই বানান ভুল - dainik shiksha" />
        <span>একুশে পদকে দুই বানান ভুল</span>
    </a>
    <a href="http://www.dainikshiksha.com/%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A6%97%E0%A6%BF%E0%A6%A4-%E0%A7%AA%E0%A7%A7-%E0%A6%9C%E0%A7%87%E0%A6%B2%E0%A6%BE%E0%A6%B0-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%A5%E0%A6%AE%E0%A6%BF%E0%A6%95%E0%A7%87%E0%A6%B0-%E0%A6%A8%E0%A6%A4%E0%A7%81%E0%A6%A8-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%95%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%AE%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%9A%E0%A7%87-%E0%A6%AA%E0%A6%A6%E0%A6%BE%E0%A7%9F%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%89%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A7%8B%E0%A6%97/182201/">
        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="স্থগিত ৪১ জেলার প্রাথমিকের নতুন শিক্ষকদের মার্চে পদায়নের উদ্যোগ - dainik shiksha" />
        <span>স্থগিত ৪১ জেলার প্রাথমিকের নতুন শিক্ষকদের মার্চে পদায়নের উদ্যোগ</span>
    </a>
    <a href="http://www.dainikshiksha.com/%E0%A6%B8%E0%A7%87%E0%A6%87-%E0%A7%AB-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%95%E0%A7%87%E0%A6%B0-%E0%A6%8F%E0%A6%AE%E0%A6%AA%E0%A6%BF%E0%A6%93-%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A6%97%E0%A6%BF%E0%A6%A4/182195/">
        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="সেই ৫ শিক্ষকের এমপিও স্থগিত - dainik shiksha" />
        <span>সেই ৫ শিক্ষকের এমপিও স্থগিত</span>
    </a>
    <a href="http://www.dainikshiksha.com/%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE-%E0%A6%AD%E0%A6%BE%E0%A6%87%E0%A6%B0%E0%A6%BE%E0%A6%B8-%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%87%E0%A6%B6%E0%A7%87-%E0%A6%A8%E0%A6%BE-%E0%A6%AF%E0%A6%BE%E0%A6%93%E0%A7%9F%E0%A6%BE%E0%A6%87-%E0%A6%AD%E0%A6%BE%E0%A6%B2%E0%A7%8B-%E0%A6%AA%E0%A6%B0%E0%A6%BE%E0%A6%AE%E0%A6%B0%E0%A7%8D%E0%A6%B6-%E0%A6%86%E0%A6%87%E0%A6%87%E0%A6%A1%E0%A6%BF%E0%A6%B8%E0%A6%BF%E0%A6%86%E0%A6%B0%E0%A7%87%E0%A6%B0/182217/">
        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="করোনা ভাইরাস : বিদেশে না যাওয়াই ভালো, পরামর্শ আইইডিসিআরের - dainik shiksha" />
        <span>করোনা ভাইরাস : বিদেশে না যাওয়াই ভালো, পরামর্শ আইইডিসিআরের</span>
    </a>
    <a href="http://www.dainikshiksha.com/%E0%A6%B8%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%BF-%E0%A6%B9%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87-%E0%A6%86%E0%A6%B0%E0%A6%93-%E0%A7%AA-%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%BF%E0%A6%97%E0%A6%B0%E0%A6%BF-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BF%E0%A6%B7%E0%A7%8D%E0%A6%A0%E0%A6%BE%E0%A6%A8/182188/">
        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="সরকারি হচ্ছে আরও ৪ কারিগরি প্রতিষ্ঠান - dainik shiksha" />
        <span>সরকারি হচ্ছে আরও ৪ কারিগরি প্রতিষ্ঠান</span>
    </a>
    <a href="http://www.dainikshiksha.com/%E0%A6%8F%E0%A6%B8%E0%A6%8F%E0%A6%B8%E0%A6%B8%E0%A6%BF-%E0%A6%AA%E0%A6%B0%E0%A7%80%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A7%80%E0%A6%95%E0%A7%87-%E0%A6%95%E0%A6%BE%E0%A6%A8-%E0%A6%A7%E0%A6%B0%E0%A7%87-%E0%A6%A6%E0%A6%BE%E0%A6%81%E0%A6%A1%E0%A6%BC-%E0%A6%95%E0%A6%B0%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%B0%E0%A6%BE%E0%A6%96%E0%A6%BE%E0%A6%B0-%E0%A6%85%E0%A6%AD%E0%A6%BF%E0%A6%AF%E0%A7%8B%E0%A6%97/182209/">
        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="এসএসসি পরীক্ষার্থীকে কান ধরে দাঁড় করিয়ে রাখার অভিযোগ - dainik shiksha" />
        <span>এসএসসি পরীক্ষার্থীকে কান ধরে দাঁড় করিয়ে রাখার অভিযোগ</span>
    </a>
    <a href="http://www.dainikshiksha.com/%E0%A6%86%E0%A6%9F%E0%A6%9F%E0%A6%BF-%E0%A6%AA%E0%A6%B0%E0%A7%80%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE-%E0%A6%A6%E0%A7%87%E0%A7%9F%E0%A6%BE%E0%A6%B0-%E0%A6%AA%E0%A6%B0-%E0%A6%A7%E0%A6%B0%E0%A6%BE-%E0%A6%AA%E0%A7%9C%E0%A7%87-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%AC%E0%A7%87%E0%A6%B6%E0%A6%AA%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%87-%E0%A6%AD%E0%A7%81%E0%A6%B2-%E0%A6%9B%E0%A6%AC%E0%A6%BF/182210/">
        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="আটটি পরীক্ষা দেয়ার পর ধরা পড়ে প্রবেশপত্রে ভুল ছবি - dainik shiksha" />
        <span>আটটি পরীক্ষা দেয়ার পর ধরা পড়ে প্রবেশপত্রে ভুল ছবি</span>
    </a>
    <a href="http://www.dainikshiksha.com/%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A7%80%E0%A7%9F-%E0%A6%B8%E0%A6%82%E0%A6%97%E0%A7%80%E0%A6%A4-%E0%A6%97%E0%A6%BE%E0%A6%87%E0%A6%A4%E0%A7%87-%E0%A6%AA%E0%A6%BE%E0%A6%B0%E0%A6%AC%E0%A7%87%E0%A6%A8-%E0%A6%A8%E0%A6%BE-%E0%A7%AF%E0%A7%A6-%E0%A6%B6%E0%A6%A4%E0%A6%BE%E0%A6%82%E0%A6%B6-%E0%A6%8F%E0%A6%AE%E0%A6%AA%E0%A6%BF/182199/">
        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="'জাতীয় সংগীত গাইতে পারবেন না ৯০ শতাংশ এমপি' - dainik shiksha" />
        <span>'জাতীয় সংগীত গাইতে পারবেন না ৯০ শতাংশ এমপি'</span>
    </a>
    <a href="http://www.dainikshiksha.com/%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A7%80%E0%A6%B0%E0%A6%BE%E0%A6%87-%E0%A6%AE%E0%A7%82%E0%A6%B2%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A7%9F%E0%A6%A8-%E0%A6%95%E0%A6%B0%E0%A6%9B%E0%A7%87-%E0%A6%8F%E0%A6%B8%E0%A6%8F%E0%A6%B8%E0%A6%B8%E0%A6%BF%E0%A6%B0-%E0%A6%96%E0%A6%BE%E0%A6%A4%E0%A6%BE/182093/">
        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="শিক্ষার্থীরাই মূল্যায়ন করছে এসএসসির খাতা - dainik shiksha" />
        <span>শিক্ষার্থীরাই মূল্যায়ন করছে এসএসসির খাতা</span>
    </a>
    <a href="http://www.dainikshiksha.com/%E0%A6%9C%E0%A6%BE%E0%A6%B2-%E0%A6%A8%E0%A6%BF%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A7%E0%A6%A8-%E0%A6%93-%E0%A6%A6%E0%A6%BE%E0%A6%B0%E0%A7%81%E0%A6%B2%E0%A7%87%E0%A6%B0-%E0%A6%B8%E0%A6%A8%E0%A6%A6%E0%A6%A7%E0%A6%BE%E0%A6%B0%E0%A7%80-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%95%E0%A7%87%E0%A6%B0-%E0%A7%AE-%E0%A6%AC%E0%A6%9B%E0%A6%B0-%E0%A6%8F%E0%A6%AE%E0%A6%AA%E0%A6%BF%E0%A6%93-%E0%A6%AD%E0%A7%8B%E0%A6%97/182116/">
        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="জাল নিবন্ধন ও দারুলের সনদধারী শিক্ষকের ৮ বছর এমপিও ভোগ! - dainik shiksha" />
        <span>জাল নিবন্ধন ও দারুলের সনদধারী শিক্ষকের ৮ বছর এমপিও ভোগ!</span>
    </a>
    <a href="http://www.dainikshiksha.com/%E0%A6%9A%E0%A6%BE%E0%A6%81%E0%A6%A6%E0%A6%BE%E0%A6%AC%E0%A6%BE%E0%A6%9C%E0%A6%BF%E0%A6%B0-%E0%A6%B8%E0%A6%AE%E0%A7%9F-%E0%A6%B9%E0%A6%BE%E0%A6%A4%E0%A7%87%E0%A6%A8%E0%A6%BE%E0%A6%A4%E0%A7%87-%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%AB%E0%A6%A4%E0%A6%BE%E0%A6%B0-%E0%A6%A2%E0%A6%BE%E0%A6%AC%E0%A6%BF%E0%A6%B0-%E0%A6%A6%E0%A7%81%E0%A6%87-%E0%A6%9B%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0-%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%BE%E0%A6%97%E0%A6%BE%E0%A6%B0%E0%A7%87/182108/">
        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="চাঁদাবাজির সময় হাতেনাতে গ্রেফতার ঢাবির দুই ছাত্র কারাগারে - dainik shiksha" />
        <span>চাঁদাবাজির সময় হাতেনাতে গ্রেফতার ঢাবির দুই ছাত্র কারাগারে</span>
    </a>
    <a href="http://www.dainikshiksha.com/%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE-%E0%A6%AD%E0%A6%BE%E0%A6%87%E0%A6%B0%E0%A6%BE%E0%A6%B8-%E0%A6%A5%E0%A7%87%E0%A6%95%E0%A7%87-%E0%A6%AC%E0%A6%BE%E0%A6%81%E0%A6%9A%E0%A6%AC%E0%A7%87%E0%A6%A8-%E0%A6%AF%E0%A7%87%E0%A6%AD%E0%A6%BE%E0%A6%AC%E0%A7%87/179780/">
        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="করোনা ভাইরাস থেকে বাঁচবেন যেভাবে - dainik shiksha" />
        <span>করোনা ভাইরাস থেকে বাঁচবেন যেভাবে</span>
    </a>
    <a href="http://www.dainikshiksha.com/%E0%A7%A8%E0%A7%A6%E0%A7%A8%E0%A7%A6-%E0%A6%96%E0%A7%8D%E0%A6%B0%E0%A6%BF%E0%A6%B7%E0%A7%8D%E0%A6%9F%E0%A6%BE%E0%A6%AC%E0%A7%8D%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%95%E0%A6%B2%E0%A7%87%E0%A6%9C%E0%A7%87%E0%A6%B0-%E0%A6%B8%E0%A6%82%E0%A6%B6%E0%A7%8B%E0%A6%A7%E0%A6%BF%E0%A6%A4-%E0%A6%9B%E0%A7%81%E0%A6%9F%E0%A6%BF%E0%A6%B0-%E0%A6%A4%E0%A6%BE%E0%A6%B2%E0%A6%BF%E0%A6%95%E0%A6%BE/179999/">
        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="২০২০ খ্রিষ্টাব্দের কলেজের সংশোধিত ছুটির তালিকা - dainik shiksha" />
        <span>২০২০ খ্রিষ্টাব্দের কলেজের সংশোধিত ছুটির তালিকা</span>
    </a>
    <a href="http://www.dainikshiksha.com/%E0%A7%A8%E0%A7%A6%E0%A7%A8%E0%A7%A6-%E0%A6%96%E0%A7%8D%E0%A6%B0%E0%A6%BF%E0%A6%B7%E0%A7%8D%E0%A6%9F%E0%A6%BE%E0%A6%AC%E0%A7%8D%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%A5%E0%A6%AE%E0%A6%BF%E0%A6%95-%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B2%E0%A7%9F%E0%A7%87%E0%A6%B0-%E0%A6%9B%E0%A7%81%E0%A6%9F%E0%A6%BF%E0%A6%B0-%E0%A6%A4%E0%A6%BE%E0%A6%B2%E0%A6%BF%E0%A6%95%E0%A6%BE/177795/">
        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="২০২০ খ্রিষ্টাব্দের প্রাথমিক বিদ্যালয়ের ছুটির তালিকা - dainik shiksha" />
        <span>২০২০ খ্রিষ্টাব্দের প্রাথমিক বিদ্যালয়ের ছুটির তালিকা</span>
    </a>
    <a href="http://www.dainikshiksha.com/%E0%A7%A8%E0%A7%A6%E0%A7%A8%E0%A7%A6-%E0%A6%96%E0%A7%8D%E0%A6%B0%E0%A6%BF%E0%A6%B7%E0%A7%8D%E0%A6%9F%E0%A6%BE%E0%A6%AC%E0%A7%8D%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%B8%E0%A7%8D%E0%A6%95%E0%A7%81%E0%A6%B2%E0%A7%87%E0%A6%B0-%E0%A6%9B%E0%A7%81%E0%A6%9F%E0%A6%BF%E0%A6%B0-%E0%A6%A4%E0%A6%BE%E0%A6%B2%E0%A6%BF%E0%A6%95%E0%A6%BE/175807/">
        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="২০২০ খ্রিষ্টাব্দের স্কুলের ছুটির তালিকা - dainik shiksha" />
        <span>২০২০ খ্রিষ্টাব্দের স্কুলের ছুটির তালিকা</span>
    </a>
    <a href="http://www.dainikshiksha.com/%E0%A7%A8%E0%A7%A6%E0%A7%A8%E0%A7%A6-%E0%A6%96%E0%A7%8D%E0%A6%B0%E0%A7%8D%E0%A6%B0%E0%A6%BF%E0%A6%B7%E0%A7%8D%E0%A6%9F%E0%A6%BE%E0%A6%AC%E0%A7%8D%E0%A6%A6%E0%A7%87-%E0%A6%AE%E0%A6%BE%E0%A6%A6%E0%A6%B0%E0%A6%BE%E0%A6%B8%E0%A6%BE%E0%A6%B0-%E0%A6%9B%E0%A7%81%E0%A6%9F%E0%A6%BF%E0%A6%B0-%E0%A6%A4%E0%A6%BE%E0%A6%B2%E0%A6%BF%E0%A6%95%E0%A6%BE/179136/">
        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="২০২০ খ্র্রিষ্টাব্দে মাদরাসার ছুটির তালিকা - dainik shiksha" />
        <span>২০২০ খ্র্রিষ্টাব্দে মাদরাসার ছুটির তালিকা</span>
    </a>
    <a href="http://www.dainikshiksha.com/%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A7%80%E0%A7%9F-%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B2%E0%A7%9F%E0%A7%87%E0%A6%B0-%E0%A6%A8%E0%A6%BE/119679/">
        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="জাতীয় বিশ্ববিদ্যালয়ের নামে খোলা সব ফেসবুক পেজই ভুয়া - dainik shiksha" />
        <span>জাতীয় বিশ্ববিদ্যালয়ের নামে খোলা সব ফেসবুক পেজই ভুয়া</span>
    </a>
    <a href="http://www.dainikshiksha.com/%E0%A6%A6%E0%A7%88%E0%A6%A8%E0%A6%BF%E0%A6%95-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%B0-%E0%A6%86%E0%A6%B8%E0%A6%B2-%E0%A6%AB%E0%A7%87%E0%A6%B8%E0%A6%AC%E0%A7%81%E0%A6%95-%E0%A6%AA%E0%A7%87%E0%A6%9C%E0%A7%87-%E0%A6%B2%E0%A6%BE%E0%A6%87%E0%A6%95-%E0%A6%A6%E0%A6%BF%E0%A6%A8/175136/">
        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="দৈনিক শিক্ষার আসল ফেসবুক পেজে লাইক দিন - dainik shiksha" />
        <span>দৈনিক শিক্ষার আসল ফেসবুক পেজে লাইক দিন</span>
    </a>
    <a href="http://www.dainikshiksha.com/%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%B0-%E0%A6%8F%E0%A6%95%E0%A7%8D%E0%A6%B8%E0%A6%95%E0%A7%8D%E0%A6%B2%E0%A7%81%E0%A6%B8%E0%A6%BF%E0%A6%AD-%E0%A6%AD%E0%A6%BF%E0%A6%A1%E0%A6%BF%E0%A6%93-%E0%A6%A6%E0%A7%87%E0%A6%96%E0%A6%A4%E0%A7%87-%E0%A6%A6%E0%A7%88%E0%A6%A8%E0%A6%BF%E0%A6%95-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%B0-%E0%A6%87%E0%A6%89%E0%A6%9F%E0%A6%BF%E0%A6%89%E0%A6%AC-/155505/">
        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="শিক্ষার এক্সক্লুসিভ ভিডিও দেখতে দৈনিক শিক্ষার ইউটিউব চ্যানেল সাবস্ক্রাইব করুন - dainik shiksha" />
        <span>শিক্ষার এক্সক্লুসিভ ভিডিও দেখতে দৈনিক শিক্ষার ইউটিউব চ্যানেল সাবস্ক্রাইব করুন</span>
    </a>
</marquee>

<a class="warninglink" href="http://www.dainikshiksha.com" target="_blank">please click here to view dainikshiksha website</a>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><Script>
        var myLazyLoad = new LazyLoad();
</Script>
</body>

</html><!-- served cached data -->