<!DOCTYPE html>
<html class="no-js" lang="en">

<head>
    <meta charset="utf-8">
    <meta name="description" content="করোনাভাইরাসের জন্য ডেডিকেটেড রাজধানীর কুয়েত বাংলাদেশ মৈত্রী হাসপাতালের ৬ জন চিকিৎসককে সাময়িক বরখাস্ত করা হয়েছে।

শনিবার দুটি পৃথক আদেশে স্বাস্থ্য অধিদফতরের পরিচালক (প্রশাসন) ডা. মো. বেলাল হোসেন ৬ চিকিৎসককে বরখাস্ত করেন।

এক আদেশে বলা হয়, কর্মস্থলে অনুপস্থিত থাকায় স্বাস্থ্য সেবা বিভাগের সচিবের টেলিফো">
    <meta name="author" content="Dainikshiksha">
    <meta name="viewport" content="width=device-width, initial-scale=1">

    <!-- google adsense test code -->
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-2193740285607297",
        enable_page_level_ads: true
      });
    </script>
    <!-- google adsense test code -->

    <!-- seo -->
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-70138800-1"></script>

    <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "Dainikshiksha",
            "url": "http://www.dainikshiksha.com",
            "contactPoint": {
                "@type": "ContactPoint",
                "telephone": "+88029344440",
                "contactType": "Customer service"
            },
            "sameAs": [
                "https://www.facebook.com/dainikshiksha",
                "https://twitter.com/DainikShiksha",
                "https://www.instagram.com/dainikshiksha/"
            ]
        }
    </script>
    
    <script type="text/JavaScript">
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-70138800-1');

        _atrk_opts = { atrk_acct:"D5Aup1IW1d10fn", domain:"dainikshiksha.com",dynamic: true};
        (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();

        
        function inIframe () {
            try {
                return window.self !== window.top;
            } catch (e) {
                return true;
            }
        }

        var app_current_url = 'http://www.dainikshiksha.com/%E0%A6%95%E0%A6%B0%E0%A7%8D%E0%A6%AE%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A6%B2%E0%A7%87-%E0%A6%85%E0%A6%A8%E0%A7%81%E0%A6%AA%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A6%BF%E0%A6%A4-%E0%A6%A5%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A7%9F-%E0%A7%AC-%E0%A6%9A%E0%A6%BF%E0%A6%95%E0%A6%BF%E0%A7%8E%E0%A6%B8%E0%A6%95-%E0%A6%AC%E0%A6%B0%E0%A6%96%E0%A6%BE%E0%A6%B8%E0%A7%8D%E0%A6%A4/186464/';
        var app_locale_url = 'http://www.dainikshiksha.com/';
        var app_url = 'http://www.dainikshiksha.com/';
        var app_title = 'Dainikshiksha';
        var app_locale = 'bn';
        var serve_time = 1586622030;
    </script>

    <noscript>
        <img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=D5Aup1IW1d10fn" style="display:none" height="1" width="1" alt="" />
    </noscript>

    

    <meta property="fb:app_id" content="108479729193136" />
    <meta property="og:type"   content="website" /> 
    <meta property="og:locale" content="bn_BD" />

    <meta property="og:title" content="কর্মস্থলে অনুপস্থিত থাকায় ৬ চিকিৎসক বরখাস্ত - দৈনিকশিক্ষা" />
    <meta property="og:description" content="করোনাভাইরাসের জন্য ডেডিকেটেড রাজধানীর কুয়েত বাংলাদেশ মৈত্রী হাসপাতালের ৬ জন চিকিৎসককে সাময়িক বরখাস্ত করা হয়েছে।

শনিবার দুটি পৃথক আদেশে স্বাস্থ্য অধিদফতরের পরিচালক (প্রশাসন) ডা. মো. বেলাল হোসেন ৬ চিকিৎসককে বরখাস্ত করেন।

এক আদেশে বলা হয়, কর্মস্থলে অনুপস্থিত থাকায় স্বাস্থ্য সেবা বিভাগের সচিবের টেলিফো" />
    <meta property="og:url" content="http://www.dainikshiksha.com/%E0%A6%95%E0%A6%B0%E0%A7%8D%E0%A6%AE%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A6%B2%E0%A7%87-%E0%A6%85%E0%A6%A8%E0%A7%81%E0%A6%AA%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A6%BF%E0%A6%A4-%E0%A6%A5%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A7%9F-%E0%A7%AC-%E0%A6%9A%E0%A6%BF%E0%A6%95%E0%A6%BF%E0%A7%8E%E0%A6%B8%E0%A6%95-%E0%A6%AC%E0%A6%B0%E0%A6%96%E0%A6%BE%E0%A6%B8%E0%A7%8D%E0%A6%A4/186464/" />
    <meta property="og:site_name" content="Dainik shiksha" />
    <!--<meta property="article:publisher" content="https://www.facebook.com/dainikshiksha" />-->
    <meta property="og:updated_time" content="2020-04-11 21:29:16" />
    <meta property="og:image" content="http://www.dainikshiksha.com/public/uploads/chin-640x360.jpg" />

    <meta property="twitter:account_id" content="4728843926" />
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@dainikshiksha">
    <meta name="twitter:title" content="কর্মস্থলে অনুপস্থিত থাকায় ৬ চিকিৎসক বরখাস্ত - দৈনিকশিক্ষা"/>
    <meta name="twitter:description" content="করোনাভাইরাসের জন্য ডেডিকেটেড রাজধানীর কুয়েত বাংলাদেশ মৈত্রী হাসপাতালের ৬ জন চিকিৎসককে সাময়িক বরখাস্ত করা হয়েছে।

শনিবার দুটি পৃথক আদেশে স্বাস্থ্য অধিদফতরের পরিচালক (প্রশাসন) ডা. মো. বেলাল হোসেন ৬ চিকিৎসককে বরখাস্ত করেন।

এক আদেশে বলা হয়, কর্মস্থলে অনুপস্থিত থাকায় স্বাস্থ্য সেবা বিভাগের সচিবের টেলিফো">
    <meta name="twitter:app:country" content="BD">
    <meta name="twitter:image" content="http://www.dainikshiksha.com/public/uploads/chin-640x360.jpg" />
    <meta name="twitter:creator" content="@dainikshiksha" />
    <meta name="twitter:url" content="http://www.dainikshiksha.com/%E0%A6%95%E0%A6%B0%E0%A7%8D%E0%A6%AE%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A6%B2%E0%A7%87-%E0%A6%85%E0%A6%A8%E0%A7%81%E0%A6%AA%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A6%BF%E0%A6%A4-%E0%A6%A5%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A7%9F-%E0%A7%AC-%E0%A6%9A%E0%A6%BF%E0%A6%95%E0%A6%BF%E0%A7%8E%E0%A6%B8%E0%A6%95-%E0%A6%AC%E0%A6%B0%E0%A6%96%E0%A6%BE%E0%A6%B8%E0%A7%8D%E0%A6%A4/186464/" />

    <link rel="alternate" media="only screen and (max-width: 760px)" href="http://m.dainikshiksha.com/%E0%A6%95%E0%A6%B0%E0%A7%8D%E0%A6%AE%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A6%B2%E0%A7%87-%E0%A6%85%E0%A6%A8%E0%A7%81%E0%A6%AA%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A6%BF%E0%A6%A4-%E0%A6%A5%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A7%9F-%E0%A7%AC-%E0%A6%9A%E0%A6%BF%E0%A6%95%E0%A6%BF%E0%A7%8E%E0%A6%B8%E0%A6%95-%E0%A6%AC%E0%A6%B0%E0%A6%96%E0%A6%BE%E0%A6%B8%E0%A7%8D%E0%A6%A4/186464/">
    <link rel="canonical" href="http://www.dainikshiksha.com/%E0%A6%95%E0%A6%B0%E0%A7%8D%E0%A6%AE%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A6%B2%E0%A7%87-%E0%A6%85%E0%A6%A8%E0%A7%81%E0%A6%AA%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A6%BF%E0%A6%A4-%E0%A6%A5%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A7%9F-%E0%A7%AC-%E0%A6%9A%E0%A6%BF%E0%A6%95%E0%A6%BF%E0%A7%8E%E0%A6%B8%E0%A6%95-%E0%A6%AC%E0%A6%B0%E0%A6%96%E0%A6%BE%E0%A6%B8%E0%A7%8D%E0%A6%A4/186464/">
    <meta name="google-site-verification" content="o6dfVZ5_prgeF0qbASUDe0eMSYUyqSjzY0SnjeFPtt0" />
    <link rel="publisher" href="https://www.instagram.com/dainikshiksha/" />



    <!-- /seo -->


    <!-- Title -->
    <title>
        কর্মস্থলে অনুপস্থিত থাকায় ৬ চিকিৎসক বরখাস্ত - বিবিধ - দৈনিকশিক্ষা    </title>
    <!-- Favicon and Touch Icons -->
    <link rel="shortcut icon" href="http://www.dainikshiksha.com/public/favicon.png">
    <!-- Fonts -->
    <link href="http://www.dainikshiksha.com/public/frontend/desktop/assets/css/bangla-font.css?var=3.3.32" rel="stylesheet">
    <link href="http://www.dainikshiksha.com/public/frontend/desktop/assets/css/icon-font.css?var=3.3.32" rel="stylesheet">
    <!-- Plugin CSS -->
    <link href="http://www.dainikshiksha.com/public/frontend/desktop/assets/css/bootstrap.css?var=3.3.32" rel="stylesheet">
    <link href="http://www.dainikshiksha.com/public/frontend/desktop/assets/css/simplelightbox.min.css?var=3.3.32" rel="stylesheet">

    <!-- Stylesheets -->
    <link href="http://www.dainikshiksha.com/public/frontend/desktop/assets/css/core.css?var=3.3.32" rel="stylesheet" media="screen">
    <link href="http://www.dainikshiksha.com/public/frontend/desktop/assets/css/responsive.css?var=3.3.32" rel="stylesheet" media="screen">

    <!-- JavaScript -->
    <!-- Core Library -->
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.12.9/umd/popper.min.js"></script>
    <script src="http://www.dainikshiksha.com/public/frontend/desktop/assets/js/bootstrap.min.js?var=3.3.32"></script>
    <!-- jQuery Plugins -->
    <script src="http://www.dainikshiksha.com/public/frontend/desktop/assets/js/simple-lightbox.min.js?var=3.3.32"></script>
    <script src="http://www.dainikshiksha.com/public/frontend/desktop/assets/js/fit.min.js?var=3.3.32"></script>
    <script src="http://www.dainikshiksha.com/public/frontend/desktop/assets/js/cross-datepicker.js?var=3.3.32"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/vanilla-lazyload/10.4.1/lazyload.min.js"></script>
    <!--<script src="//platform-api.sharethis.com/js/sharethis.js#property=5ab268feb3388300136550cf&product=inline-share-buttons"></script>-->

    <!-- Custom Script -->
    <script src="http://www.dainikshiksha.com/public/frontend/desktop/assets/js/core.js?var=3.3.32"></script>

    <script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=5ab268feb3388300136550cf&product=inline-share-buttons"></script>
    <script type="text/javascript">stLight.options({publisher: "5ba6c290-d9c4-466e-965f-0ffe8e595c09", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>

        
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
    <script>
      var OneSignal = window.OneSignal || [];
      OneSignal.push(function() {
        OneSignal.init({
          appId: "557c9a82-a07d-4e75-9b43-669b9223008a",
        });
      });
    </script>
    
        
    <style>
        .warninglink{
            display: none;
        }
        .iniframe .warninglink {
            display: block;
            margin-top: 200px;
            text-align: center;
        }
        .iniframe .container-fluid,
        .iniframe header,
        .iniframe footer,
        {
            display:none!important;
        }
        .ad * {
            max-width: 100%!important;
        }

        #sidebar .ad-container *{
            display: block;
        }
        #entry-content img[width="512"] {
            height: auto!important;
            width: 100%!important;
            float: none!important;
            display:block!important;
            clear:both;
            margin:1rem auto!important;
        }

        .stButton .stButton_gradient{
                height: 22px!important;
        }
        span.st_fblike_hcount {
            position: relative;
            display: inline-block;
            top: -2px;
        }
        .stButton .chicklets {
            background-size: auto;
        }
        a.lan-switch {
            background: #4267b2;
            color: #fff;
            padding: 0 7px 1px 7px;
            border-radius: 1rem;
            margin-left: 10px;
        }
                .newspage .page-title{
            text-transform: none!important;
        }
    </style>
</head>

<body class="iniframe newspage" >

    <!-- 
        google analytics
        fb code 
        fb pixel
        alexa
    -->

    <div id="fb-root"></div>
    <script>
        if (inIframe ()) { }else{
            document.body.className = document.body.className.replace("iniframe"," ");
        }
        window.fbAsyncInit = function() {
            FB.init({
            appId      : '321677371587525',
            cookie     : true,
            xfbml      : true,
            version    : 'v2.11'
            });
            
            FB.AppEvents.logPageView();   
            
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "https://connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    <!--  -->

<img style="display:none" src="http://www.dainikshiksha.com/public/favicon.png" />

    <header id="header">

        <!-- date/ social icons -->
        <div class="topbar container-fluid">
            <div class="dateupdate float-md-left">
                ঢাকা - ১১ এপ্রিল, ২০২০ - ২৮ চৈত্র, ১৪২৬                                    <a href="http://www.dainikshiksha.com/en" class="lan-switch">English version</a>
                            </div>
            <ul class="float-md-right list-inline mb-0">
                <li class="list-inline-item">
                    <span class="btn-x">ফেসবুক পেজ &rarr;</span>
                </li>
                <li class="list-inline-item">
                    <a href="https://www.facebook.com/dainikshiksha" target="_blank">
                        <span class="fonticon-facebook"></span>
                    </a>
                </li>
                <li class="list-inline-item">
                    <a href="https://twitter.com/DainikShiksha" target="_blank">
                        <span class="fonticon-twitter"></span>
                    </a>
                </li>
                <li class="list-inline-item">
                    <a href="https://www.youtube.com/channel/UCzYuZpFhetwYvtNzg00vHQg" target="_blank">
                        <span class="fonticon-youtube"></span>
                    </a>
                </li>
                <li class="list-inline-item">
                    <a href="https://www.instagram.com/dainikshiksha/" target="_blank">
                        <span class="fonticon-google"></span>
                    </a>
                </li>
            </ul>

            <div class="clearfix"></div>
        </div>

        <!-- ads -->
        <div class="ad-space ad-space-top">
            <div class="container-fluid">
                <div class="row">
                    <div class="col-3 pxp text-left">
                        <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
        <a href='http://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=194__zoneid=1__cb=3ef3a5a184__oadest=http%3A%2F%2Fbka.sh%2Fwebdl%3Futm_source%3DDoinikshiksha%26utm_medium%3DFixed-banner%26utm_campaign%3Dpaybillelectricity' target='_blank'><img src='http://adserver.dainikshiksha.com/www/images/dbd18018cad928f48f1caa7fab22e731.jpg' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_3ef3a5a184' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=194&amp;campaignid=1&amp;zoneid=1&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25AE%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%25A5%25E0%25A6%25B2%25E0%25A7%2587-%25E0%25A6%2585%25E0%25A6%25A8%25E0%25A7%2581%25E0%25A6%25AA%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%25A5%25E0%25A6%25BF%25E0%25A6%25A4-%25E0%25A6%25A5%25E0%25A6%25BE%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A7%259F-%25E0%25A7%25AC-%25E0%25A6%259A%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A6%25BF%25E0%25A7%258E%25E0%25A6%25B8%25E0%25A6%2595-%25E0%25A6%25AC%25E0%25A6%25B0%25E0%25A6%2596%25E0%25A6%25BE%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%25A4%2F186464%2F&amp;cb=3ef3a5a184' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>    </div>
</div>                    </div>
                    <div class="col-3 pxp text-center">
                        <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
        <a href='http://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=198__zoneid=2__cb=01dfb5e564__oadest=http%3A%2F%2Fbit.ly%2F2Ud4TYv' target='_blank'><img src='http://adserver.dainikshiksha.com/www/images/a011cc9447bb1ab323b65c858afad0ba.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_01dfb5e564' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=198&amp;campaignid=26&amp;zoneid=2&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25AE%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%25A5%25E0%25A6%25B2%25E0%25A7%2587-%25E0%25A6%2585%25E0%25A6%25A8%25E0%25A7%2581%25E0%25A6%25AA%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%25A5%25E0%25A6%25BF%25E0%25A6%25A4-%25E0%25A6%25A5%25E0%25A6%25BE%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A7%259F-%25E0%25A7%25AC-%25E0%25A6%259A%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A6%25BF%25E0%25A7%258E%25E0%25A6%25B8%25E0%25A6%2595-%25E0%25A6%25AC%25E0%25A6%25B0%25E0%25A6%2596%25E0%25A6%25BE%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%25A4%2F186464%2F&amp;cb=01dfb5e564' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>    </div>
</div>                    </div>
                    <div class="col-3 text-center xxx">
                        <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
        <a href='http://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=156__zoneid=10__cb=b6f555ad47__oadest=https%3A%2F%2Fwww.sonalibank.com.bd%2F%23' target='_blank'><img src='http://adserver.dainikshiksha.com/www/images/8805c94323574e620808cdce3325280a.png' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_b6f555ad47' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=156&amp;campaignid=30&amp;zoneid=10&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25AE%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%25A5%25E0%25A6%25B2%25E0%25A7%2587-%25E0%25A6%2585%25E0%25A6%25A8%25E0%25A7%2581%25E0%25A6%25AA%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%25A5%25E0%25A6%25BF%25E0%25A6%25A4-%25E0%25A6%25A5%25E0%25A6%25BE%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A7%259F-%25E0%25A7%25AC-%25E0%25A6%259A%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A6%25BF%25E0%25A7%258E%25E0%25A6%25B8%25E0%25A6%2595-%25E0%25A6%25AC%25E0%25A6%25B0%25E0%25A6%2596%25E0%25A6%25BE%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%25A4%2F186464%2F&amp;cb=b6f555ad47' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>    </div>
</div>                    </div>
                    <div class="col-3 text-right xxx">
                        <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
        <!-- Purple Patch Asynchronous JS Tag - Generated with Purple Patch v1.0.0 -->
<ins data-purplepatch-slotid="54" data-purplepatch-id="53126d71827fcba70ff68055b9a73ca1"></ins>
<script async src="//bgd1.purplepatch.online/payload/async.js"></script><div id='beacon_32300e7d7a' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=2&amp;campaignid=7&amp;zoneid=11&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25AE%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%25A5%25E0%25A6%25B2%25E0%25A7%2587-%25E0%25A6%2585%25E0%25A6%25A8%25E0%25A7%2581%25E0%25A6%25AA%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%25A5%25E0%25A6%25BF%25E0%25A6%25A4-%25E0%25A6%25A5%25E0%25A6%25BE%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A7%259F-%25E0%25A7%25AC-%25E0%25A6%259A%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A6%25BF%25E0%25A7%258E%25E0%25A6%25B8%25E0%25A6%2595-%25E0%25A6%25AC%25E0%25A6%25B0%25E0%25A6%2596%25E0%25A6%25BE%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%25A4%2F186464%2F&amp;cb=32300e7d7a' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>    </div>
</div>                    </div>
                </div>
            </div>
        </div>

        <!-- hero -->
        <div class="container-fluid" id="hero">
            <div class="row">
                <div class="col-sm-8 day-container">
                                            <img src="http://www.dainikshiksha.com/public/uploads/dshenew-mod-640x360-mod-mod-640x360-640x360.jpg" class="float-left mr-3" alt="dainikshiksha">
                        <small class="hero-info align-container">
                            <a style="color:#495057; text-decoration:none;" href="http://www.dainikshiksha.com/করোনা-শিক্ষকদের-একদিনের-বেতন-জমা-দে/186449/" class="align-middle">
                                <span style="display:block;"><font   >করোনা: শিক্ষকদের একদিনের বেতন জমা দেয়ার শেষ সময় ২০ এপ্রিল</font></span>
                                                            </a>
                        </small>
                                    </div>
                <div class="col-sm-4 text-right align-container position-relative">
                    <a href="http://www.dainikshiksha.com/" class="align-middle header-logo">
                        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/dainikshiksha-logo.png?var=3.3.32" alt="dainikshiksha logo">
                    </a>
                </div>
            </div>
        </div>

        <nav class="navbar navbar-expand-lg navbar-light bg-light">
            <div class="container-fluid">
                <a class="navbar-brand exclusive-responsive-logo" href="http://www.dainikshiksha.com/">
                    <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/dainikshiksha-logo.png?var=3.3.32" alt="dainikshiksha logo" >
                </a>
  
                <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent"
                    aria-expanded="false" aria-label="Toggle navigation">
                    <span class="navbar-toggler-icon"></span>
                </button>

                <div class="collapse navbar-collapse" id="navbarSupportedContent">
                    <ul class="navbar-nav mr-auto">
                                                    <li class="nav-item">
                                <a class="nav-link" href="http://www.dainikshiksha.com/">প্রচ্ছদ</a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link" href="http://www.dainikshiksha.com/news/এমপিও">এমপিও</a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link" href="http://www.dainikshiksha.com/news/বিশ্ববিদ্যালয়">বিশ্ববিদ্যালয়</a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link" href="http://www.dainikshiksha.com/news/ভিডিও এ্যালবাম">ভিডিও এ্যালবাম</a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link" href="http://www.dainikshiksha.com/news/পরীক্ষা">পরীক্ষা</a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link" href="http://www.dainikshiksha.com/news/স্কুল">স্কুল</a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link" href="http://www.dainikshiksha.com/news/কলেজ">কলেজ</a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link" href="http://www.dainikshiksha.com/news/চাকরির-খবর">চাকরির খবর</a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link" href="http://www.dainikshiksha.com/news/ভর্তি">ভর্তি</a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link" href="http://www.dainikshiksha.com/news/শিক্ষক নিবন্ধন">শিক্ষক নিবন্ধন</a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link" href="http://www.dainikshiksha.com/news/সমিতি-সংবাদ">সমিতি সংবাদ</a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link" href="http://www.dainikshiksha.com/news/মাদরাসা">মাদরাসা</a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link" href="http://www.dainikshiksha.com/news/মেডিকেল-ও-কারিগরি">মেডিকেল ও কারিগরি</a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link" href="http://www.dainikshiksha.com/news/কর্পোরেট-সংবাদ">কর্পোরেট সংবাদ</a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link" href="http://www.dainikshiksha.com/news/বদলি">বদলি</a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link" href="http://www.dainikshiksha.com/news/বিবিধ">বিবিধ</a>
                            </li>
                                            </ul>
                </div>
            </div>
        </nav>
    </header>
    
    <!-- ads -->
    <div class="ad-space ad-space-top  yyy">
        <div class="container-fluid">
            <div class="row">
                <div class="col-3 pxp text-left">
                    <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
        <!-- G&R_300x250 -->
<script id="GNR48700">
    (function (i,g,b,d,c) {
        i[g]=i[g]||function(){(i[g].q=i[g].q||[]).push(arguments)};
        var s=d.createElement(b);s.async=true;s.src=c;
        var x=d.getElementsByTagName(b)[0];
        x.parentNode.insertBefore(s, x);
    })(window,'gandrad','script',document,'//content.green-red.com/lib/display.js');
    gandrad({siteid:5224,slot:48700});
</script>
<!-- End of G&R_300x250 --><div id='beacon_cf4c820867' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=21&amp;campaignid=5&amp;zoneid=10&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25AE%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%25A5%25E0%25A6%25B2%25E0%25A7%2587-%25E0%25A6%2585%25E0%25A6%25A8%25E0%25A7%2581%25E0%25A6%25AA%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%25A5%25E0%25A6%25BF%25E0%25A6%25A4-%25E0%25A6%25A5%25E0%25A6%25BE%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A7%259F-%25E0%25A7%25AC-%25E0%25A6%259A%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A6%25BF%25E0%25A7%258E%25E0%25A6%25B8%25E0%25A6%2595-%25E0%25A6%25AC%25E0%25A6%25B0%25E0%25A6%2596%25E0%25A6%25BE%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%25A4%2F186464%2F&amp;cb=cf4c820867' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>    </div>
</div>                </div>
                <div class="col-3 pxp text-right">
                    <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
        <!-- Purple Patch Asynchronous JS Tag - Generated with Purple Patch v1.0.0 -->
<ins data-purplepatch-slotid="54" data-purplepatch-id="53126d71827fcba70ff68055b9a73ca1"></ins>
<script async src="//bgd1.purplepatch.online/payload/async.js"></script><div id='beacon_03ee928654' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=2&amp;campaignid=7&amp;zoneid=11&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25AE%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%25A5%25E0%25A6%25B2%25E0%25A7%2587-%25E0%25A6%2585%25E0%25A6%25A8%25E0%25A7%2581%25E0%25A6%25AA%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%25A5%25E0%25A6%25BF%25E0%25A6%25A4-%25E0%25A6%25A5%25E0%25A6%25BE%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A7%259F-%25E0%25A7%25AC-%25E0%25A6%259A%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A6%25BF%25E0%25A7%258E%25E0%25A6%25B8%25E0%25A6%2595-%25E0%25A6%25AC%25E0%25A6%25B0%25E0%25A6%2596%25E0%25A6%25BE%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%25A4%2F186464%2F&amp;cb=03ee928654' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>    </div>
</div>                </div>

            </div>
        </div>
    </div>

<div class="container-fluid" id="content">
    <div class="row">
        <div class="col-sm">
            <article id="article" itemscope itemtype="http://schema.org/Article">
                <header>
                    <h1 class="page-title" itemprop="headline"><font   >কর্মস্থলে অনুপস্থিত থাকায় ৬ চিকিৎসক বরখাস্ত</font></h1>
                    <div class="sub-info">
                        <span>নিজস্ব প্রতিবেদক</span> |
                        <time datetime="2020-04-11 21:10:14" itemprop="datePublished">১১ এপ্রিল, ২০২০</time>
                        
                        <div class="controls float-right">
                            <span class="fonticon-round-plus" onclick="resizeText(1)"></span>
                            <span class="fonticon-round-minus" onclick="resizeText(-1)"></span>
                            <span class="fonticon-printer" onclick="window.print()"></span>
                        </div>
                    </div>

                    <div id="schema">
                        <meta itemprop="dateModified" content="2020-04-11 21:29:16"/>
                        <meta itemprop="description" content="করোনাভাইরাসের জন্য ডেডিকেটেড রাজধানীর কুয়েত বাংলাদেশ মৈত্রী হাসপাতালের ৬ জন চিকিৎসককে সাময়িক বরখাস্ত করা হয়েছে।

শনিবার দুটি পৃথক আদেশে স্বাস্থ্য অধিদফতরের পরিচালক (প্রশাসন) ডা. মো. বেলাল হোসেন ৬ চিকিৎসককে বরখাস্ত করেন।

এক আদেশে বলা হয়, কর্মস্থলে অনুপস্থিত থাকায় স্বাস্থ্য সেবা বিভাগের সচিবের টেলিফো">
                        <meta itemprop="image" content="http://www.dainikshiksha.com/public/uploads/chin-640x360.jpg" />
                        <div itemprop="author" itemscope itemtype="https://schema.org/Organization">
                            <meta itemprop="name" content="dainikshiksha" />
                        </div>
                        <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                            <meta itemprop="name" content="dainikshiksha"/>
                            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                <meta itemprop="url" content="http://www.dainikshiksha.com/public/favicon-640x360.jpg"/>
                                <meta itemprop="width" content="512"/>
                                <meta itemprop="height" content="512"/>
                            </div>
                        </div>
                    </div>


                </header>

                <div class="card">
                    <div class="entry-content card-body" id="entry-content" itemprop="mainEntityOfPage">
                        <p style="text-align:justify">করোনাভাইরাসের জন্য ডেডিকেটেড রাজধানীর কুয়েত বাংলাদেশ মৈত্রী হাসপাতালের ৬ জন চিকিৎসককে সাময়িক বরখাস্ত করা হয়েছে।</p>

<p style="text-align:justify">শনিবার দুটি পৃথক আদেশে স্বাস্থ্য অধিদফতরের পরিচালক (প্রশাসন) ডা. মো. বেলাল হোসেন ৬ চিকিৎসককে বরখাস্ত করেন।</p>

<p style="text-align:justify">এক আদেশে বলা হয়, কর্মস্থলে অনুপস্থিত থাকায় স্বাস্থ্য সেবা বিভাগের সচিবের টেলিফোনিক নির্দেশে সরকারি কর্মচারী (শৃংখলা ও আপিল) বিধিমালা ২০১৮ এর ধারা ১২ মোতাবেক সাময়িক বরখাস্ত করা হল।<div id="insideadcontainer"><a href='http://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=194__zoneid=14__cb=6c40dba521__oadest=http%3A%2F%2Fbka.sh%2Fwebdl%3Futm_source%3DDoinikshiksha%26utm_medium%3DFixed-banner%26utm_campaign%3Dpaybillelectricity' target='_blank'><img src='http://adserver.dainikshiksha.com/www/images/dbd18018cad928f48f1caa7fab22e731.jpg' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_6c40dba521' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=194&amp;campaignid=1&amp;zoneid=14&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25AE%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%25A5%25E0%25A6%25B2%25E0%25A7%2587-%25E0%25A6%2585%25E0%25A6%25A8%25E0%25A7%2581%25E0%25A6%25AA%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%25A5%25E0%25A6%25BF%25E0%25A6%25A4-%25E0%25A6%25A5%25E0%25A6%25BE%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A7%259F-%25E0%25A7%25AC-%25E0%25A6%259A%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A6%25BF%25E0%25A7%258E%25E0%25A6%25B8%25E0%25A6%2595-%25E0%25A6%25AC%25E0%25A6%25B0%25E0%25A6%2596%25E0%25A6%25BE%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%25A4%2F186464%2F&amp;cb=6c40dba521' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div></div></p>

<p style="text-align:justify">বরখাস্তকৃত চিকিৎসকরা হলেন- জুনিয়র কনসালটেন্ট ডা. হীরস্ব চন্দ্র রায়, মেডিকেল অফিসার ডা. ডারহানা হাসনাত, মেডিকেল অফিসার ডা. উর্মি পারভিন, মেডিকেল অফিসার ডা. কাওসার উল্লাহ।</p>

<p style="text-align:justify">অপর এক আদেশে বলা হয়, রোগীদের চিকিৎসা করার ক্ষেত্রে অনিচ্ছা প্রকাশ করে কর্মস্থলে অনুপস্থিত থাকায় স্বাস্থ্য সেবা বিভাগের সচিবের টেলিফোনিক নির্দেশে সরকারি কর্মচারী (শৃংখলা ও আপিল) বিধিমালা ২০১৮ এর ধারা ১২ মোতাবেক জুনিয়র কনসালটেন্ট ডা. শারমিন হোসেন এবং আবাসিক চিকিৎসক ডা. মুহাম্মদ ফজলুল হককে সাময়িক বরখাস্ত করা হল।</p>

<p style="text-align:justify">আদেশে আরও বলা হয়, এই আদেশে মহাপরিচালকের অনুমোদন রয়েছে এবং এই আদেশ জারির তারিখ থেকে কার্যকর হবে।</p>                    </div>
                </div>
            </article>
            
            <div class="clearfix pt-3"></div>
            <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
        <a href='http://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=195__zoneid=52__cb=ee88c5e5ea__oadest=http%3A%2F%2Fbka.sh%2Fwebdl%3Futm_source%3DDoinikshiksha%26utm_medium%3DFixed-banner%26utm_campaign%3Dpaybillelectricity' target='_blank'><img src='http://adserver.dainikshiksha.com/www/images/90df62ba32d037c31578820a050df066.jpg' width='970' height='90' alt='' title='' border='0' /></a><div id='beacon_ee88c5e5ea' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=195&amp;campaignid=1&amp;zoneid=52&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25AE%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%25A5%25E0%25A6%25B2%25E0%25A7%2587-%25E0%25A6%2585%25E0%25A6%25A8%25E0%25A7%2581%25E0%25A6%25AA%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%25A5%25E0%25A6%25BF%25E0%25A6%25A4-%25E0%25A6%25A5%25E0%25A6%25BE%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A7%259F-%25E0%25A7%25AC-%25E0%25A6%259A%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A6%25BF%25E0%25A7%258E%25E0%25A6%25B8%25E0%25A6%2595-%25E0%25A6%25AC%25E0%25A6%25B0%25E0%25A6%2596%25E0%25A6%25BE%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%25A4%2F186464%2F&amp;cb=ee88c5e5ea' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>    </div>
</div>
            <div class="clearfix pt-3"></div>
            <div class="jpack-share-top">
    <div class="share-before share-filled share-medium" id="share-before-261">

        <!-- share it -->
        <div class="shareit sharrre" ><div class="box"><span class="share text-center"  >সংবাদটি শেয়ার করতে এখানে ক্লিক করুন</span></div></div>

        <div class="sharethis-inline-share-buttons"></div>
    </div>
</div>            <div class="clearfix pt-5"></div>

            
            <div class="clearfix pt-5"></div>
            <div class="card" id="comments" >
                    <div class="entry-content card-body">
                        <a href="#" data-comment-url="http://www.dainikshiksha.com/public/comments?content_id=186464&language=bn" id="comments-btn" class="h2">পাঠকের মন্তব্য দেখুন</a>

                            <iframe 
                                id="commentboxiframe" 

                                src="http://www.dainikshiksha.com/public/comments?content_id=186464&language=bn" 

                                class="embed-responsive-item" 

                                onload = "setIframeHeight( this.id )" 
                            ></iframe>
                    </div>
            </div> <!-- comments -->

            <!-- ads -->
            <div class="clearfix pt-5"></div>
            <div class="ad-space">
                <div class="container-fluid">
                    <div class="row">
                        <div class="col-4 text-left">
                            <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
            </div>
</div>                        </div>
                        <div class="col-4 text-center">
                            <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
            </div>
</div>                        </div>
                        <div class="col-4 text-center">
                            <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
            </div>
</div>                        </div>
                    </div>
                </div>
            </div>
            
        </div>
        <!-- col -->
        <div class="col-sm" style="max-width: 325px;">
            <aside id="sidebar">
    <div class="widget mb-0 widget-search">
        <form action="http://www.dainikshiksha.com/search/keyword/" method="GET" id="search-form">
            <div class="form-group">
                <input type="text" class="form-control form-control-sm" id="search-input" name="s" placeholder="কিছু খুঁজতে চান? ">
            </div>
            <div class="form-group">
                <input type="date" class="form-control form-control-sm" id="search-date" name="date">
                <small id="datehelp" class="sr-only form-text text-muted">পুরনো সংবাদ খুঁজতে তারিখ নির্বাচন করুন</small>
            </div>
            <div class="form-group text-right">
                <button type="submit" class="btn btn-sm controls btn-primary">খুঁজুন</button>
            </div>
        </form>
    </div>

    <div class="widget widget-ad-space">
        <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
        <!-- Purple Patch Asynchronous JS Tag - Generated with Purple Patch v1.0.0 -->
<ins data-purplepatch-slotid="53" data-purplepatch-id="53126d71827fcba70ff68055b9a73ca1"></ins>
<script async src="//bgd1.purplepatch.online/payload/async.js"></script><div id='beacon_a2f2d6b824' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=173&amp;campaignid=7&amp;zoneid=4&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25AE%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%25A5%25E0%25A6%25B2%25E0%25A7%2587-%25E0%25A6%2585%25E0%25A6%25A8%25E0%25A7%2581%25E0%25A6%25AA%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%25A5%25E0%25A6%25BF%25E0%25A6%25A4-%25E0%25A6%25A5%25E0%25A6%25BE%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A7%259F-%25E0%25A7%25AC-%25E0%25A6%259A%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A6%25BF%25E0%25A7%258E%25E0%25A6%25B8%25E0%25A6%2595-%25E0%25A6%25AC%25E0%25A6%25B0%25E0%25A6%2596%25E0%25A6%25BE%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%25A4%2F186464%2F&amp;cb=a2f2d6b824' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>    </div>
</div>    </div>


    <div class="widget widget-latest">
        <h3 class="widget-header">
            সর্বশেষ সংবাদ        </h3>
        <div class="widget-body">
            <ul class="list-unstyled">
                                    <li class="media mb-4">

                        <img class="mr-3 mini-thumb" src="http://www.dainikshiksha.com/public/uploads/SangsadTV8-640x360.jpg" alt="১২ এপ্রিল সংসদ টিভিতে প্রাথমিক ও মাধ্যমিকের যেসব ক্লাস">
                        <div class="media-body">
                            <a href="http://www.dainikshiksha.com/১২-এপ্রিল-সংসদ-টিভিতে-প্রাথমিক-ও-মাধ্যমিকের-যেসব-ক্লাস/186458/">
                                <font   >১২ এপ্রিল সংসদ টিভিতে প্রাথমিক ও মাধ্যমিকের যেসব ক্লাস</font>                            </a>
                        </div>

                    </li>
                                    <li class="media mb-4">

                        <img class="mr-3 mini-thumb" src="http://www.dainikshiksha.com/public/uploads/SangsadTV5-640x360.jpg" alt="সংসদ টিভিতে মাধ্যমিকের ক্লাস শুরু ১১টা থেকে, সংশোধিত রুটিন প্রকাশ">
                        <div class="media-body">
                            <a href="http://www.dainikshiksha.com/সংসদ-টিভিতে-মাধ্যমিকের-ক্লাস-শুরু-১১টা-থেকে-সংশোধিত-রুটিন-প্রকাশ/186429/">
                                <font   >সংসদ টিভিতে মাধ্যমিকের ক্লাস শুরু ১১টা থেকে, সংশোধিত রুটিন প্রকাশ</font>                            </a>
                        </div>

                    </li>
                                    <li class="media mb-4">

                        <img class="mr-3 mini-thumb" src="http://www.dainikshiksha.com/public/uploads/SangsadTV7-640x360.jpg" alt="সংসদ টিভিতে প্রাথমিকের ক্লাস ৯টা থেকে, নতুন রুটিন প্রকাশ">
                        <div class="media-body">
                            <a href="http://www.dainikshiksha.com/সংসদ-টিভিতে-প্রাথমিকের-ক্লাস-৯টা-থেকে-নতুন-রুটিন-প্রকাশ/186448/">
                                <font style='color:#000000' >সংসদ টিভিতে প্রাথমিকের ক্লাস ৯টা থেকে, নতুন রুটিন প্রকাশ</font>                            </a>
                        </div>

                    </li>
                                    <li class="media mb-4">

                        <img class="mr-3 mini-thumb" src="http://www.dainikshiksha.com/public/uploads/ZahidMaleknew-640x360.jpg" alt="করোনা : গত ২৪ ঘণ্টায় ৩ জনের মৃত্যু, নতুন শনাক্ত ৫৮">
                        <div class="media-body">
                            <a href="http://www.dainikshiksha.com/করোনা-গত-২৪-ঘণ্টায়-৩-জনের-মৃত্যু-নতুন-শনাক্ত-৫৮/186432/">
                                <font   >করোনা : গত ২৪ ঘণ্টায় ৩ জনের মৃত্যু, নতুন শনাক্ত ৫৮</font>                            </a>
                        </div>

                    </li>
                                    <li class="media mb-4">

                        <img class="mr-3 mini-thumb" src="http://www.dainikshiksha.com/public/uploads/old_files/2015/11/govtnew840%2A480-640x360.jpg" alt="অনুপস্থিত সরকারি কর্মকর্তাদের দ্রুত কর্মস্থলে হাজির হওয়ার নির্দেশ">
                        <div class="media-body">
                            <a href="http://www.dainikshiksha.com/অনুপস্থিত-সরকারি-কর্মকর্তাদের-দ্রুত-কর্মস্থলে-হাজির-হওয়ার-নির্দেশ/186445/">
                                <font   >অনুপস্থিত সরকারি কর্মকর্তাদের দ্রুত কর্মস্থলে হাজির হওয়ার নির্দেশ</font>                            </a>
                        </div>

                    </li>
                                    <li class="media mb-4">

                        <img class="mr-3 mini-thumb" src="http://www.dainikshiksha.com/public/uploads/old_files/2018/03/Dhaka-college-640x360.jpg" alt="ফেসবুকে উচ্চ মাধ্যমিকের ক্লাস করার সুযোগ">
                        <div class="media-body">
                            <a href="http://www.dainikshiksha.com/ফেসবুকে-উচ্চ-মাধ্যমিকের-ক্লাস-করার-সুযোগ/186431/">
                                <font   >ফেসবুকে উচ্চ মাধ্যমিকের ক্লাস করার সুযোগ</font>                            </a>
                        </div>

                    </li>
                                    <li class="media mb-4">

                        <img class="mr-3 mini-thumb" src="http://www.dainikshiksha.com/public/uploads/old_files/2019/07/abmabdullah-640x360-640x360.jpg" alt="বাসায় ফিরে পোশাক জুতা মোবাইল জীবাণুমুক্ত করুন : ডা. আবদুল্লাহ">
                        <div class="media-body">
                            <a href="http://www.dainikshiksha.com/বাসায়-ফিরে-পোশাক-জুতা-মোবাইল-জীবাণুমুক্ত-করুন-ডা-আবদুল্লাহ/186379/">
                                <font style='color:#000000' >বাসায় ফিরে পোশাক জুতা মোবাইল জীবাণুমুক্ত করুন : ডা. আবদুল্লাহ</font>                            </a>
                        </div>

                    </li>
                                    <li class="media mb-4">

                        <img class="mr-3 mini-thumb" src="http://www.dainikshiksha.com/public/uploads/safi-640x360.jpg" alt="হেফাজ‌তে ইসলামের অমীর আহমদ শফী হাসপাতা‌লে ভর্তি">
                        <div class="media-body">
                            <a href="http://www.dainikshiksha.com/হেফাজ‌তে-ইসলামের-অমীর-আহমদ-শফী-হাসপাতা‌লে-ভর্তি/186467/">
                                <font   >হেফাজ‌তে ইসলামের অমীর আহমদ শফী হাসপাতা‌লে ভর্তি</font>                            </a>
                        </div>

                    </li>
                                    <li class="media mb-4">

                        <img class="mr-3 mini-thumb" src="http://www.dainikshiksha.com/public/uploads/old_files/2016/08/medicalnew-640x360-640x360-640x360-640x360-640x360-640x360-640x360-640x360-640x360.jpg" alt="২৯ ডাক্তার-স্বাস্থ্যকর্মী করোনায় আক্রান্ত, ৩ জন আইসিইউতে">
                        <div class="media-body">
                            <a href="http://www.dainikshiksha.com/২৯-ডাক্তার-স্বাস্থ্যকর্মী-করোনায়-আক্রান্ত-৩-জন-আইসিইউতে/186466/">
                                <font   >২৯ ডাক্তার-স্বাস্থ্যকর্মী করোনায় আক্রান্ত, ৩ জন আইসিইউতে</font>                            </a>
                        </div>

                    </li>
                            </ul>
            <a href="http://www.dainikshiksha.com/search/latest/" class="more-link">আরও দেখুন <span>→</span></a>
        </div>
    </div>
 
    <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
        <a href='http://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=59__zoneid=0__cb=c2f4a27e3f__oadest=https%3A%2F%2Fwww.al-arafahbank.com%2F' target='_blank'><img src='http://adserver.dainikshiksha.com/www/images/bbf7eb3b064d53e4bd05a298f81386f2.jpg' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_c2f4a27e3f' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=59&amp;campaignid=23&amp;zoneid=0&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25AE%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%25A5%25E0%25A6%25B2%25E0%25A7%2587-%25E0%25A6%2585%25E0%25A6%25A8%25E0%25A7%2581%25E0%25A6%25AA%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%25A5%25E0%25A6%25BF%25E0%25A6%25A4-%25E0%25A6%25A5%25E0%25A6%25BE%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A7%259F-%25E0%25A7%25AC-%25E0%25A6%259A%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A6%25BF%25E0%25A7%258E%25E0%25A6%25B8%25E0%25A6%2595-%25E0%25A6%25AC%25E0%25A6%25B0%25E0%25A6%2596%25E0%25A6%25BE%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%25A4%2F186464%2F&amp;cb=c2f4a27e3f' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br><br><a href='http://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=199__zoneid=0__cb=b76dd5534b__oadest=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%2595%25E0%25A7%2581%25E0%25A6%25B2-%25E0%25A6%2595%25E0%25A6%25B2%25E0%25A7%2587%25E0%25A6%259C%25E0%25A7%2587-%25E0%25A6%25AF%25E0%25A7%2587%25E0%25A6%25AE%25E0%25A6%25A8-%25E0%25A6%25B9%25E0%25A6%25AC%25E0%25A7%2587-%25E0%25A6%25AE%25E0%25A7%2581%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25AF%25E0%25A7%2581%25E0%25A6%25A6%25E0%25A7%258D%25E0%25A6%25A7-%25E0%25A6%2593-%25E0%25A6%25AC%25E0%25A6%2599%25E0%25A7%258D%25E0%25A6%2597%25E0%25A6%25AC%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A7%25E0%25A7%2581-%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A8%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%25AD%25E0%25A6%25BF%25E0%25A6%25A1%25E0%25A6%25BF%25E0%25A6%2593%2F181750%2F' target='_blank'><img src='http://adserver.dainikshiksha.com/www/images/5fdd9f7df5c0bd446348e96a719d712e.png' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_b76dd5534b' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=199&amp;campaignid=17&amp;zoneid=0&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25AE%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%25A5%25E0%25A6%25B2%25E0%25A7%2587-%25E0%25A6%2585%25E0%25A6%25A8%25E0%25A7%2581%25E0%25A6%25AA%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%25A5%25E0%25A6%25BF%25E0%25A6%25A4-%25E0%25A6%25A5%25E0%25A6%25BE%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A7%259F-%25E0%25A7%25AC-%25E0%25A6%259A%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A6%25BF%25E0%25A7%258E%25E0%25A6%25B8%25E0%25A6%2595-%25E0%25A6%25AC%25E0%25A6%25B0%25E0%25A6%2596%25E0%25A6%25BE%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%25A4%2F186464%2F&amp;cb=b76dd5534b' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br><br>    </div>
</div>    <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
        <!-- Wizards BD Adnetworks :: 1633 :: 300 - 100 -->
<script type='text/javascript' async data-cfasync='false' src='https://www.wizardsbd.com/payload/deliver.js?pzoneid=1633&height=100&width=300&tld=www.dainikshiksha.com&cb=1527741622'></script>
<!-- End Wizards BD Adnetworks --><div id='beacon_2d5f384a44' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=47&amp;campaignid=7&amp;zoneid=0&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25AE%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%25A5%25E0%25A6%25B2%25E0%25A7%2587-%25E0%25A6%2585%25E0%25A6%25A8%25E0%25A7%2581%25E0%25A6%25AA%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%25A5%25E0%25A6%25BF%25E0%25A6%25A4-%25E0%25A6%25A5%25E0%25A6%25BE%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A7%259F-%25E0%25A7%25AC-%25E0%25A6%259A%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A6%25BF%25E0%25A7%258E%25E0%25A6%25B8%25E0%25A6%2595-%25E0%25A6%25AC%25E0%25A6%25B0%25E0%25A6%2596%25E0%25A6%25BE%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%25A4%2F186464%2F&amp;cb=2d5f384a44' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br><br>    </div>
</div>    <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
            </div>
</div>    <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
            </div>
</div>    <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
            </div>
</div>    <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
            </div>
</div>

</aside>        </div>
    </div>
    <!-- row -->
</div>
<style>
    
@media print {
    #header,
    #pinned,
    #content .col-sm:last-child,
    #bottom-bar,
    .footer-brand,
    .footer-address .col-7,
    #extra,
    .jpack-share-top,
    #comments,
    .ad-space, .ad-container,
    .clearfix,
    
    .controls{
        display: none!important;
    }

    .page-title {
        margin-top: 120px!important;
        margin-bottom: 15px!important;
    }
    #content header{
        margin-bottom: 15px;
    }
    #footer .footer-address-content{
        padding: 30px 0;
        background-color: transparent!important;
        color: #000;
    }
    #footer .footer-address-content .clearfix{
        display: block!important;
    }
    #footer .footer-address-content strong{
        color:#000;
        font-weight: bold;
    }
    #footer .col-5{
        flex: 0 0 100%;
    max-width: 100%;
    }
    #print-logo {
        display: block!important;
        position: absolute;
        top: 15px;
        left: 0;
        width: 100%;
    }
    .newspage .page-title small,
    .newspage .page-title font{
        display:block;
    }
    .newspage .page-title small{
        font-size:80%;
    }
}
#st-1 .st-total {
    padding-left: 0!important;
}

#insideadcontainer {
    float: left;
    margin: 10px 15px 10px 0;
}

</style>
<script type="application/javascript">


function setIframeHeight( iframeId ) /** IMPORTANT: All framed documents *must* have a DOCTYPE applied **/
{
 var ifDoc, ifRef = document.getElementById( iframeId );

 try
 {
  ifDoc = ifRef.contentWindow.document.documentElement;
 }
 catch( e )
 {
  try
  {
   ifDoc = ifRef.contentDocument.documentElement;
  }
  catch(ee)
  {
  }
 }

 if( ifDoc )
 {
  ifRef.height = 1;
  ifRef.height = ifDoc.scrollHeight;

  /* For width resize, enable below.  */

  ifRef.width = 1;
  ifRef.width = ifDoc.scrollWidth;
 }
}
</script>
<footer id="footer">
    <div id="print-logo">
        <div class="container-fluid">
            <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/dainikshiksha-logo.png?var=3.3.32" alt="dainikshiksha logo">
        </div>
    </div>
    
            <div class="clearfix pt-5"></div>
        <div class="container-fluid" id="pinned">
            <p class="h3 mb-3">বাছাইকৃত সংবাদঃ</p>
            <div class="row">
                                    <div class="col-md-4 col-sm-6">
                        <a class="media card grid grid-vartical " href="http://www.dainikshiksha.com/সংসদ-টিভিতে-প্রাথমিকের-ক্লাস-৯টা-থেকে-নতুন-রুটিন-প্রকাশ/186448/"
style="border-color: #000000"
>
            <img src="http://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/SangsadTV7-640x360.jpg" alt="সংসদ টিভিতে প্রাথমিকের ক্লাস ৯টা থেকে, নতুন রুটিন প্রকাশ - dainik shiksha">
        <div class="media-body">
        <h5 class="mt-0 mb-0">
                
            <font style='color:#000000' >সংসদ টিভিতে প্রাথমিকের ক্লাস ৯টা থেকে, নতুন রুটিন প্রকাশ</font>        </h5>
    </div>
</a>
                    </div>
                                    <div class="col-md-4 col-sm-6">
                        <a class="media card grid grid-vartical " href="http://www.dainikshiksha.com/অনুপস্থিত-সরকারি-কর্মকর্তাদের-দ্রুত-কর্মস্থলে-হাজির-হওয়ার-নির্দেশ/186445/"
style="border-color: "
>
            <img src="http://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/old_files/2015/11/govtnew840%2A480-640x360.jpg" alt="অনুপস্থিত সরকারি কর্মকর্তাদের দ্রুত কর্মস্থলে হাজির হওয়ার নির্দেশ - dainik shiksha">
        <div class="media-body">
        <h5 class="mt-0 mb-0">
                
            <font   >অনুপস্থিত সরকারি কর্মকর্তাদের দ্রুত কর্মস্থলে হাজির হওয়ার নির্দেশ</font>        </h5>
    </div>
</a>
                    </div>
                                    <div class="col-md-4 col-sm-6">
                        <a class="media card grid grid-vartical " href="http://www.dainikshiksha.com/ফেসবুকে-উচ্চ-মাধ্যমিকের-ক্লাস-করার-সুযোগ/186431/"
style="border-color: "
>
            <img src="http://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/old_files/2018/03/Dhaka-college-640x360.jpg" alt="ফেসবুকে উচ্চ মাধ্যমিকের ক্লাস করার সুযোগ - dainik shiksha">
        <div class="media-body">
        <h5 class="mt-0 mb-0">
                
            <font   >ফেসবুকে উচ্চ মাধ্যমিকের ক্লাস করার সুযোগ</font>        </h5>
    </div>
</a>
                    </div>
                                    <div class="col-md-4 col-sm-6">
                        <a class="media card grid grid-vartical " href="http://www.dainikshiksha.com/বাসায়-ফিরে-পোশাক-জুতা-মোবাইল-জীবাণুমুক্ত-করুন-ডা-আবদুল্লাহ/186379/"
style="border-color: #000000"
>
            <img src="http://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/old_files/2019/07/abmabdullah-640x360-640x360.jpg" alt="বাসায় ফিরে পোশাক জুতা মোবাইল জীবাণুমুক্ত করুন : ডা. আবদুল্লাহ - dainik shiksha">
        <div class="media-body">
        <h5 class="mt-0 mb-0">
                
            <font style='color:#000000' >বাসায় ফিরে পোশাক জুতা মোবাইল জীবাণুমুক্ত করুন : ডা. আবদুল্লাহ</font>        </h5>
    </div>
</a>
                    </div>
                                    <div class="col-md-4 col-sm-6">
                        <a class="media card grid grid-vartical " href="http://www.dainikshiksha.com/শিক্ষককে-পেটানোর-অভিযোগ-ইউপি-চেয়ারম্যানের-বিরুদ্ধে/186376/"
style="border-color: "
>
            <img src="http://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2020/03/azizurrahman-640x360.jpg" alt="শিক্ষককে পেটানোর অভিযোগ ইউপি চেয়ারম্যানের বিরুদ্ধে - dainik shiksha">
        <div class="media-body">
        <h5 class="mt-0 mb-0">
                
            <font   >শিক্ষককে পেটানোর অভিযোগ ইউপি চেয়ারম্যানের বিরুদ্ধে</font>        </h5>
    </div>
</a>
                    </div>
                                    <div class="col-md-4 col-sm-6">
                        <a class="media card grid grid-vartical " href="http://www.dainikshiksha.com/করোনা-শিক্ষকদের-একদিনের-বেতন-জমা-দে/186449/"
style="border-color: "
>
            <img src="http://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/dshenew-mod-640x360-mod-mod-640x360-640x360.jpg" alt="করোনা: শিক্ষকদের একদিনের বেতন জমা দেয়ার শেষ সময় ২০ এপ্রিল - dainik shiksha">
        <div class="media-body">
        <h5 class="mt-0 mb-0">
                
            <font   >করোনা: শিক্ষকদের একদিনের বেতন জমা দেয়ার শেষ সময় ২০ এপ্রিল</font>        </h5>
    </div>
</a>
                    </div>
                                    <div class="col-md-4 col-sm-6">
                        <a class="media card grid grid-vartical " href="http://www.dainikshiksha.com/সন্ধ্যা-ছয়টার-পর-ঘর-থেকে-বের-হলেই-ব্যবস্থা/186349/"
style="border-color: "
>
            <img src="http://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/Army_strong-640x360.jpg" alt="সন্ধ্যা ছয়টার পর ঘর থেকে বের হলেই ব্যবস্থা - dainik shiksha">
        <div class="media-body">
        <h5 class="mt-0 mb-0">
                
            <font   >সন্ধ্যা ছয়টার পর ঘর থেকে বের হলেই ব্যবস্থা</font>        </h5>
    </div>
</a>
                    </div>
                                    <div class="col-md-4 col-sm-6">
                        <a class="media card grid grid-vartical " href="http://www.dainikshiksha.com/মাদরাসা-শিক্ষকদের-বৈশাখী-ভাতার-চেক-ব্যাংকে/186267/"
style="border-color: #1a1616"
>
            <img src="http://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/MadrasaTeachers2-640x360.jpg" alt="মাদরাসা শিক্ষকদের বৈশাখী ভাতার চেক ব্যাংকে - dainik shiksha">
        <div class="media-body">
        <h5 class="mt-0 mb-0">
                
            <font style='color:#1a1616' >মাদরাসা শিক্ষকদের বৈশাখী ভাতার চেক ব্যাংকে</font>        </h5>
    </div>
</a>
                    </div>
                                    <div class="col-md-4 col-sm-6">
                        <a class="media card grid grid-vartical " href="http://www.dainikshiksha.com/এমপিওশিট-ডাউনলোড-করেই-কারিগরি-শিক্ষকদের-বেতন-দিতে-পারবে-ব্যাংকগুলো/186281/"
style="border-color: "
>
            <img src="http://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/kari-9.4-640x360.jpg" alt="এমপিওশিট ডাউনলোড করেই কারিগরি শিক্ষকদের বেতন দিতে পারবে ব্যাংকগুলো - dainik shiksha">
        <div class="media-body">
        <h5 class="mt-0 mb-0">
                
            <font   >এমপিওশিট ডাউনলোড করেই কারিগরি শিক্ষকদের বেতন দিতে পারবে ব্যাংকগুলো</font>        </h5>
    </div>
</a>
                    </div>
                            </div>
        </div>
    
    <div class="clearfix pt-5"></div>

    <div class="text-center">
        <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
        <div id='beacon_ea0dcbb406' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=0&amp;campaignid=0&amp;zoneid=13&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25AE%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%25A5%25E0%25A6%25B2%25E0%25A7%2587-%25E0%25A6%2585%25E0%25A6%25A8%25E0%25A7%2581%25E0%25A6%25AA%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%25A5%25E0%25A6%25BF%25E0%25A6%25A4-%25E0%25A6%25A5%25E0%25A6%25BE%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A7%259F-%25E0%25A7%25AC-%25E0%25A6%259A%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A6%25BF%25E0%25A7%258E%25E0%25A6%25B8%25E0%25A6%2595-%25E0%25A6%25AC%25E0%25A6%25B0%25E0%25A6%2596%25E0%25A6%25BE%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%25A4%2F186464%2F&amp;cb=ea0dcbb406' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>    </div>
</div>    </div>


    <div class="footer-brand">
        <div class="container-fluid">
            <div class="row">
                <div class="col-sm-4">
                    <a href="http://www.dainikshiksha.com/" class="footer-logo">
                        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/dainikshiksha-logo-footer.png" alt="dainikshiksha" />
                    </a>
                </div>
                <div class="col-sm-8 text-right">
                    <small>ডাটা সেভ করতে এখনি অ্যাপস ডাউনলোড করুন</small>
                    <a data-toggle="modal" data-target="#playstore" href="#">
                        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/playstore.png" alt="dainikshiksha app">
                    </a>
                    <a data-toggle="modal" data-target="#playstore" href="#">
                        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/appstore.png" alt="dainikshiksha app">
                    </a>
                </div>
            </div>
        </div>
    </div>
    <div class="footer-address">
        <div class="container-fluid">
            <div class="row">
                <div class="col-md-7">
                    <p class="pt-4">© সর্বস্বত্ব সংরক্ষিত ২০১০-২০২০
<br/>
<small>এই ওয়েবসাইটের কোনো লেখা, ভিডিও বা ছবি অনুমতি ছাড়া কোথাও প্রকাশ করা সম্পূর্ণ বেআইনি</small></p>
                    <p class="small">
                        <a class="text-light" href="http://www.dainikshiksha.com/privacy-policy/11/">Privacy Policy</a>
                    </p>
                </div>
                <div class="col-md-5">
                    <div class="footer-address-content small">
                         <strong>সম্পাদক:</strong>
                        <span>সিদ্দিকুর রহমান খান </span>
                        <div class="clearfix"></div>
                        <strong>সম্পাদকীয় যোগাযোগ:  </strong>
                        <span>বাড়ি নং-১৩ (১ম তলা) নিউ ইস্কাটন, গাউসনগর, ঢাকা- ১০০০।
                            <br>ফোন: +88-02-9344440(নিউজ)+88-01757-513287(নিউজ) এবং +88-01752-443015 (বিজ্ঞাপন)</span>
                        <div class="clearfix"></div>
                        <strong>ই-মেইলঃ</strong>
                        <span><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="c1a5a0a8afa8aab2a9a8aab2a9a081a6aca0a8adefa2aeac">[email&#160;protected]</a> (নিউজ)</span>
                        <div class="clearfix"></div>
                        <strong>বিজ্ঞাপনঃ</strong>
                        <span> +88-01757-514061(বিকাশ)
 ই-মেইল- <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="3f5e5b115b5e565156544c5756544c575e7f58525e5653115c5052">[email&#160;protected]</a></span>
                        <div class="clearfix"></div>                    </div>
                </div>
            </div>
        </div>
    </div>

    <!-- extra -->
    <div id="extra">
        <!-- modals -->

        <!-- subscribe -->
        <div class="modal fade subscribemodal" id="subscribe" tabindex="-1" role="dialog" aria-hidden="true">
            <div class="modal-dialog" role="document">
                <div class="modal-content">
                    <div class="modal-header">
                        <h5 class="modal-title text-center" id="subscribeModalLongTitle">দৈনিকশিক্ষা সাবস্ক্রাইব ফর্ম</h5>
                        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                            <span aria-hidden="true">&times;</span>
                        </button>
                    </div>
                    <div class="modal-body">
                        শীঘ্রই আসছে।                    </div>
                </div>
            </div>
        </div>


        <!-- app qr -->
        <div class="modal fade appdownloadmodal" id="playstore" tabindex="-1" role="dialog" aria-hidden="true">
            <div class="modal-dialog" role="document">
                <div class="modal-content">
                    <div class="modal-header">
                        <h5 class="modal-title text-center" id="playstoreModalLongTitle">দৈনিকশিক্ষা মোবাইল অ্যাপ</h5>
                        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                            <span aria-hidden="true">&times;</span>
                        </button>
                    </div>
                    <div class="modal-body">
                        <img class="float-left" src='https://chart.googleapis.com/chart?cht=qr&chl=https%3A%2F%2Fplay.google.com%2Fstore%2Fapps%2Fdetails%3Fid%3Dcom.dainikshiksha.app.android&chs=250x250&choe=UTF-8&chld=L|2'
                            alt=''>
                        <a href="https://play.google.com/store/apps/details?id=com.dainikshiksha.app.android" target="_blank" class="btn btn-lg btn-dark">
                            Google Playstore থেকে ডাউনলোড করুন।                        </a>
                    </div>
                </div>
            </div>
        </div>


        <div id="reveal-on-scroll">
            <!-- fb container -->
            <div id="fb" class="card">
                <div class="fb-box">
                    <div class="fb-page" data-href="https://www.facebook.com/dainikshiksha" data-tabs="timeline, messages" data-height="400px"
                        data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
                        <blockquote cite="https://www.facebook.com/dainikshiksha" class="fb-xfbml-parse-ignore">
                            <a href="https://www.facebook.com/dainikshiksha">DainikShiksha</a>
                        </blockquote>
                    </div>
                </div>
                <img src='http://www.dainikshiksha.com/public/frontend/desktop/assets/img/facebook.png' class="fb-opener" />
                <a href="#" class="fb-closer">
                    Close
                </a>
            </div>

            <!-- scroll to top -->
            <div id="scrolltotop">
                <a class="arrow-up">
                    <span class="left-arm"></span>
                    <span class="right-arm"></span>
                </a>
            </div>
        </div>


        <!-- scrollbar -->




    </div>

</footer>
<!-- popup ad -->

<div class="popupad" style="display:none">
    <div class="popup-overlay">
        <div class="popup">
            <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
        <div id='beacon_95f25947fe' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=0&amp;campaignid=0&amp;zoneid=53&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25AE%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%25A5%25E0%25A6%25B2%25E0%25A7%2587-%25E0%25A6%2585%25E0%25A6%25A8%25E0%25A7%2581%25E0%25A6%25AA%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%25A5%25E0%25A6%25BF%25E0%25A6%25A4-%25E0%25A6%25A5%25E0%25A6%25BE%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A7%259F-%25E0%25A7%25AC-%25E0%25A6%259A%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A6%25BF%25E0%25A7%258E%25E0%25A6%25B8%25E0%25A6%2595-%25E0%25A6%25AC%25E0%25A6%25B0%25E0%25A6%2596%25E0%25A6%25BE%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%25A4%2F186464%2F&amp;cb=95f25947fe' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>    </div>
</div>            <a href="javascript:;" class="close">Close</a>
        </div>
    </div>
</div>


<marquee id="bottom-bar"  behavior="scroll" direction="left" onmouseover="this.stop();" onmouseout="this.start();">
        <a href="http://www.dainikshiksha.com/%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE-%E0%A6%97%E0%A6%A4-%E0%A7%A8%E0%A7%AA-%E0%A6%98%E0%A6%A3%E0%A7%8D%E0%A6%9F%E0%A6%BE%E0%A7%9F-%E0%A7%A9-%E0%A6%9C%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%81-%E0%A6%A8%E0%A6%A4%E0%A7%81%E0%A6%A8-%E0%A6%B6%E0%A6%A8%E0%A6%BE%E0%A6%95%E0%A7%8D%E0%A6%A4-%E0%A7%AB%E0%A7%AE/186432/">
        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="করোনা : গত ২৪ ঘণ্টায় ৩ জনের মৃত্যু, নতুন শনাক্ত ৫৮ - dainik shiksha" />
        <span>করোনা : গত ২৪ ঘণ্টায় ৩ জনের মৃত্যু, নতুন শনাক্ত ৫৮</span>
    </a>
    <a href="http://www.dainikshiksha.com/%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A6%BE%E0%A7%9F-%E0%A6%AB%E0%A6%BF%E0%A6%B0%E0%A7%87-%E0%A6%AA%E0%A7%8B%E0%A6%B6%E0%A6%BE%E0%A6%95-%E0%A6%9C%E0%A7%81%E0%A6%A4%E0%A6%BE-%E0%A6%AE%E0%A7%8B%E0%A6%AC%E0%A6%BE%E0%A6%87%E0%A6%B2-%E0%A6%9C%E0%A7%80%E0%A6%AC%E0%A6%BE%E0%A6%A3%E0%A7%81%E0%A6%AE%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4-%E0%A6%95%E0%A6%B0%E0%A7%81%E0%A6%A8-%E0%A6%A1%E0%A6%BE-%E0%A6%86%E0%A6%AC%E0%A6%A6%E0%A7%81%E0%A6%B2%E0%A7%8D%E0%A6%B2%E0%A6%BE%E0%A6%B9/186379/">
        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="বাসায় ফিরে পোশাক জুতা মোবাইল জীবাণুমুক্ত করুন : ডা. আবদুল্লাহ - dainik shiksha" />
        <span>বাসায় ফিরে পোশাক জুতা মোবাইল জীবাণুমুক্ত করুন : ডা. আবদুল্লাহ</span>
    </a>
    <a href="http://www.dainikshiksha.com/%E0%A6%AB%E0%A7%87%E0%A6%B8%E0%A6%AC%E0%A7%81%E0%A6%95%E0%A7%87-%E0%A6%89%E0%A6%9A%E0%A7%8D%E0%A6%9A-%E0%A6%AE%E0%A6%BE%E0%A6%A7%E0%A7%8D%E0%A6%AF%E0%A6%AE%E0%A6%BF%E0%A6%95%E0%A7%87%E0%A6%B0-%E0%A6%95%E0%A7%8D%E0%A6%B2%E0%A6%BE%E0%A6%B8-%E0%A6%95%E0%A6%B0%E0%A6%BE%E0%A6%B0-%E0%A6%B8%E0%A7%81%E0%A6%AF%E0%A7%8B%E0%A6%97/186431/">
        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="ফেসবুকে উচ্চ মাধ্যমিকের ক্লাস করার সুযোগ - dainik shiksha" />
        <span>ফেসবুকে উচ্চ মাধ্যমিকের ক্লাস করার সুযোগ</span>
    </a>
    <a href="http://www.dainikshiksha.com/%E0%A6%A6%E0%A7%87%E0%A6%B6%E0%A7%87-%E0%A7%AA%E0%A7%AE%E0%A7%A8-%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE-%E0%A6%86%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A4-%E0%A6%B6%E0%A6%A8%E0%A6%BE%E0%A6%95%E0%A7%8D%E0%A6%A4-%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%87%E0%A6%B0-%E0%A6%B8%E0%A6%82%E0%A6%96%E0%A7%8D%E0%A6%AF%E0%A6%BE-%E0%A6%AC%E0%A7%87%E0%A6%A1%E0%A6%BC%E0%A7%87-%E0%A7%A9%E0%A7%A6/186433/">
        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="দেশে ৪৮২ করোনা আক্রান্ত শনাক্ত, মৃতের সংখ্যা বেড়ে ৩০ - dainik shiksha" />
        <span>দেশে ৪৮২ করোনা আক্রান্ত শনাক্ত, মৃতের সংখ্যা বেড়ে ৩০</span>
    </a>
    <a href="http://www.dainikshiksha.com/%E0%A6%B8%E0%A6%A8%E0%A7%8D%E0%A6%A7%E0%A7%8D%E0%A6%AF%E0%A6%BE-%E0%A6%9B%E0%A6%AF%E0%A6%BC%E0%A6%9F%E0%A6%BE%E0%A6%B0-%E0%A6%AA%E0%A6%B0-%E0%A6%98%E0%A6%B0-%E0%A6%A5%E0%A7%87%E0%A6%95%E0%A7%87-%E0%A6%AC%E0%A7%87%E0%A6%B0-%E0%A6%B9%E0%A6%B2%E0%A7%87%E0%A6%87-%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%AC%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A6%BE/186349/">
        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="সন্ধ্যা ছয়টার পর ঘর থেকে বের হলেই ব্যবস্থা - dainik shiksha" />
        <span>সন্ধ্যা ছয়টার পর ঘর থেকে বের হলেই ব্যবস্থা</span>
    </a>
    <a href="http://www.dainikshiksha.com/%E0%A7%A8%E0%A7%AB-%E0%A6%8F%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%BF%E0%A6%B2-%E0%A6%AA%E0%A6%B0%E0%A7%8D%E0%A6%AF%E0%A6%A8%E0%A7%8D%E0%A6%A4-%E0%A6%B8%E0%A6%BE%E0%A6%A7%E0%A6%BE%E0%A6%B0%E0%A6%A3-%E0%A6%9B%E0%A7%81%E0%A6%9F%E0%A6%BF/186345/">
        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="২৫ এপ্রিল পর্যন্ত সাধারণ ছুটি - dainik shiksha" />
        <span>২৫ এপ্রিল পর্যন্ত সাধারণ ছুটি</span>
    </a>
    <a href="http://www.dainikshiksha.com/%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE-%E0%A6%9B%E0%A6%AC%E0%A6%BF%E0%A6%A4%E0%A7%87-%E0%A6%A8%E0%A6%BF%E0%A6%89%E0%A6%87%E0%A6%AF%E0%A6%BC%E0%A6%B0%E0%A7%8D%E0%A6%95%E0%A7%87-%E0%A6%97%E0%A6%A3%E0%A6%95%E0%A6%AC%E0%A6%B0-%E0%A6%96%E0%A7%8B%E0%A6%81%E0%A6%A1%E0%A6%BC%E0%A6%BE%E0%A6%B0-%E0%A6%A6%E0%A7%83%E0%A6%B6%E0%A7%8D%E0%A6%AF/186381/">
        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="করোনা : ছবিতে নিউইয়র্কে গণকবর খোঁড়ার দৃশ্য - dainik shiksha" />
        <span>করোনা : ছবিতে নিউইয়র্কে গণকবর খোঁড়ার দৃশ্য</span>
    </a>
    <a href="http://www.dainikshiksha.com/%E0%A6%AD%E0%A6%BF%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A7%81%E0%A6%A8%E0%A6%A8%E0%A6%BF%E0%A6%B8%E0%A6%BE%E0%A7%9F-%E0%A6%9F%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A7%9F-%E0%A6%AC%E0%A6%BF%E0%A6%A8%E0%A6%BF%E0%A6%AE%E0%A7%9F%E0%A7%87-%E0%A6%B6%E0%A6%BE%E0%A6%96%E0%A6%BE-%E0%A6%AA%E0%A6%B0%E0%A6%BF%E0%A6%AC%E0%A6%B0%E0%A7%8D%E0%A6%A4%E0%A6%A8-%E0%A6%85%E0%A6%A7%E0%A7%8D%E0%A6%AF%E0%A6%95%E0%A7%8D%E0%A6%B7-%E0%A6%AC%E0%A6%B2%E0%A6%B2%E0%A7%87%E0%A6%A8-%E0%A6%AD%E0%A6%BF%E0%A6%A8%E0%A7%8D%E0%A6%A8%E0%A6%95%E0%A6%A5%E0%A6%BE/185741/">
        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="ভিকারুননিসায় টাকায় বিনিময়ে শাখা পরিবর্তন, অধ্যক্ষ বললেন ভিন্নকথা - dainik shiksha" />
        <span>ভিকারুননিসায় টাকায় বিনিময়ে শাখা পরিবর্তন, অধ্যক্ষ বললেন ভিন্নকথা</span>
    </a>
    <a href="http://www.dainikshiksha.com/%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BF%E0%A6%B0%E0%A7%8B%E0%A6%A7%E0%A7%87-%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%AB%E0%A6%BF%E0%A6%89-%E0%A6%9A%E0%A6%BE%E0%A6%A8-%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%87%E0%A6%B7%E0%A6%9C%E0%A7%8D%E0%A6%9E%E0%A6%B0%E0%A6%BE/186307/">
        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="করোনা প্রতিরোধে কারফিউ চান বিশেষজ্ঞরা - dainik shiksha" />
        <span>করোনা প্রতিরোধে কারফিউ চান বিশেষজ্ঞরা</span>
    </a>
    <a href="http://www.dainikshiksha.com/%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%A5%E0%A6%AE%E0%A6%BF%E0%A6%95%E0%A7%87%E0%A6%B0-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A5%E0%A6%AE-%E0%A6%B8%E0%A6%BE%E0%A6%AE%E0%A6%AF%E0%A6%BC%E0%A6%BF%E0%A6%95-%E0%A6%AA%E0%A6%B0%E0%A7%80%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE-%E0%A6%86%E0%A6%AA%E0%A6%BE%E0%A6%A4%E0%A6%A4-%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A6%97%E0%A6%BF%E0%A6%A4/186249/">
        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="প্রাথমিকের প্রথম সাময়িক পরীক্ষা আপাতত স্থগিত - dainik shiksha" />
        <span>প্রাথমিকের প্রথম সাময়িক পরীক্ষা আপাতত স্থগিত</span>
    </a>
    <a href="http://www.dainikshiksha.com/%E0%A6%AE%E0%A6%BE%E0%A6%A6%E0%A6%B0%E0%A6%BE%E0%A6%B8%E0%A6%BE-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%95%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%AC%E0%A7%88%E0%A6%B6%E0%A6%BE%E0%A6%96%E0%A7%80-%E0%A6%AD%E0%A6%BE%E0%A6%A4%E0%A6%BE%E0%A6%B0-%E0%A6%86%E0%A6%A6%E0%A7%87%E0%A6%B6-%E0%A6%9C%E0%A6%BE%E0%A6%B0%E0%A6%BF/186228/">
        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="মাদরাসা শিক্ষকদের বৈশাখী ভাতার আদেশ জারি - dainik shiksha" />
        <span>মাদরাসা শিক্ষকদের বৈশাখী ভাতার আদেশ জারি</span>
    </a>
    <a href="http://www.dainikshiksha.com/%E0%A6%B8%E0%A7%87%E0%A6%B9%E0%A6%B0%E0%A6%BF-%E0%A6%93-%E0%A6%87%E0%A6%AB%E0%A6%A4%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%B8%E0%A6%AE%E0%A7%9F%E0%A6%B8%E0%A7%82%E0%A6%9A%E0%A6%BF-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B6/185742/">
        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="সেহরি ও ইফতারের সময়সূচি প্রকাশ - dainik shiksha" />
        <span>সেহরি ও ইফতারের সময়সূচি প্রকাশ</span>
    </a>
    <a href="http://www.dainikshiksha.com/%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A7%80%E0%A7%9F-%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B2%E0%A7%9F%E0%A7%87%E0%A6%B0-%E0%A6%A8%E0%A6%BE/119679/">
        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="জাতীয় বিশ্ববিদ্যালয়ের নামে খোলা সব ফেসবুক পেজই ভুয়া - dainik shiksha" />
        <span>জাতীয় বিশ্ববিদ্যালয়ের নামে খোলা সব ফেসবুক পেজই ভুয়া</span>
    </a>
    <a href="http://www.dainikshiksha.com/%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%B0-%E0%A6%8F%E0%A6%95%E0%A7%8D%E0%A6%B8%E0%A6%95%E0%A7%8D%E0%A6%B2%E0%A7%81%E0%A6%B8%E0%A6%BF%E0%A6%AD-%E0%A6%AD%E0%A6%BF%E0%A6%A1%E0%A6%BF%E0%A6%93-%E0%A6%A6%E0%A7%87%E0%A6%96%E0%A6%A4%E0%A7%87-%E0%A6%A6%E0%A7%88%E0%A6%A8%E0%A6%BF%E0%A6%95-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%B0-%E0%A6%87%E0%A6%89%E0%A6%9F%E0%A6%BF%E0%A6%89%E0%A6%AC-/155505/">
        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="শিক্ষার এক্সক্লুসিভ ভিডিও দেখতে দৈনিক শিক্ষার ইউটিউব চ্যানেল সাবস্ক্রাইব করুন - dainik shiksha" />
        <span>শিক্ষার এক্সক্লুসিভ ভিডিও দেখতে দৈনিক শিক্ষার ইউটিউব চ্যানেল সাবস্ক্রাইব করুন</span>
    </a>
</marquee>

<a class="warninglink" href="http://www.dainikshiksha.com" target="_blank">please click here to view dainikshiksha website</a>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><Script>
        var myLazyLoad = new LazyLoad();
</Script>
</body>

</html><!-- served cached data -->