<!DOCTYPE html>
<html class="no-js" lang="en">
<head>
<meta charset="utf-8">
<meta name="description" content="‘বিদ্যালয়ে হেঁটে যাতায়াতে কেমন পরিবেশ চাই’ শিরোনামে রচনা-প্রতিযোগিতার আহ্বান করেছে ঢাকা পরিবহন সমন্বয় কর্তৃপক্ষ। স্বল্প দূরত্বে হেঁটে যাতায়াতে সচেতনতা সৃষ্টিই এ রচনা প্রতিযোগীতার লক্ষ্য। মাধ্যমিক ও সমমানের প্রতিষ্ঠানের শিক্ষার্থীদের আগামী   ৩০ সেপ্টেম্বরের মধ্যে এক হাজার পাঁচশ শব্দের মধ্যে রচনা লিখে">
<meta name="author" content="Dainikshiksha">
<meta name="viewport" content="width=device-width, initial-scale=1">










<script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "Dainikshiksha",
            "url": "http://www.dainikshiksha.com",
            "contactPoint": {
                "@type": "ContactPoint",
                "telephone": "+88029344440",
                "contactType": "Customer service"
            },
            "sameAs": [
                "https://www.facebook.com/dainikshiksha",
                "https://twitter.com/DainikShiksha",
                "https://www.instagram.com/dainikshiksha/"
            ]
        }
    </script>

<script type="text/javascript">
    _atrk_opts = { atrk_acct:"D5Aup1IW1d10fn", domain:"dainikshiksha.com",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=D5Aup1IW1d10fn" style="display:none" height="1" width="1" alt="" /></noscript>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-70138800-1"></script>
<script type="text/JavaScript">
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-70138800-1');

        function inIframe () {
            try {
                return window.self !== window.top;
            } catch (e) {
                return true;
            }
        }

        var app_current_url = 'http://www.dainikshiksha.com/%E0%A6%AA%E0%A6%BE%E0%A7%9F%E0%A7%87-%E0%A6%B9%E0%A7%87%E0%A6%81%E0%A6%9F%E0%A7%87-%E0%A6%B8%E0%A7%8D%E0%A6%95%E0%A7%81%E0%A6%B2%E0%A7%87-%E0%A6%AF%E0%A6%BE%E0%A6%93%E0%A7%9F%E0%A6%BE%E0%A6%B0-%E0%A6%AA%E0%A6%B0%E0%A6%BF%E0%A6%AC%E0%A7%87%E0%A6%B6-%E0%A6%AC%E0%A6%BF%E0%A6%B7%E0%A7%9F%E0%A7%87-%E0%A6%AE%E0%A6%BE%E0%A6%A7%E0%A7%8D%E0%A6%AF%E0%A6%AE%E0%A6%BF%E0%A6%95-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A7%80%E0%A6%A6%E0%A7%87%E0%A6%B0-/196277/';
        var app_locale_url = 'http://www.dainikshiksha.com/';
        var app_url = 'http://www.dainikshiksha.com/';
        var app_title = 'Dainikshiksha';
        var app_locale = 'bn';
        var serve_time = 1600925613;
    </script>
<meta property="fb:app_id" content="108479729193136" />
<meta property="og:type" content="website" />
<meta property="og:locale" content="bn_BD" />
<meta property="og:title" content="পায়ে হেঁটে স্কুলে যাওয়ার পরিবেশ বিষয়ে মাধ্যমিক শিক্ষার্থীদের জন্য রচনা প্রতিযোগিতা - দৈনিকশিক্ষা" />
<meta property="og:description" content="‘বিদ্যালয়ে হেঁটে যাতায়াতে কেমন পরিবেশ চাই’ শিরোনামে রচনা-প্রতিযোগিতার আহ্বান করেছে ঢাকা পরিবহন সমন্বয় কর্তৃপক্ষ। স্বল্প দূরত্বে হেঁটে যাতায়াতে সচেতনতা সৃষ্টিই এ রচনা প্রতিযোগীতার লক্ষ্য। মাধ্যমিক ও সমমানের প্রতিষ্ঠানের শিক্ষার্থীদের আগামী   ৩০ সেপ্টেম্বরের মধ্যে এক হাজার পাঁচশ শব্দের মধ্যে রচনা লিখে" />
<meta property="og:url" content="http://www.dainikshiksha.com/%E0%A6%AA%E0%A6%BE%E0%A7%9F%E0%A7%87-%E0%A6%B9%E0%A7%87%E0%A6%81%E0%A6%9F%E0%A7%87-%E0%A6%B8%E0%A7%8D%E0%A6%95%E0%A7%81%E0%A6%B2%E0%A7%87-%E0%A6%AF%E0%A6%BE%E0%A6%93%E0%A7%9F%E0%A6%BE%E0%A6%B0-%E0%A6%AA%E0%A6%B0%E0%A6%BF%E0%A6%AC%E0%A7%87%E0%A6%B6-%E0%A6%AC%E0%A6%BF%E0%A6%B7%E0%A7%9F%E0%A7%87-%E0%A6%AE%E0%A6%BE%E0%A6%A7%E0%A7%8D%E0%A6%AF%E0%A6%AE%E0%A6%BF%E0%A6%95-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A7%80%E0%A6%A6%E0%A7%87%E0%A6%B0-/196277/" />
<meta property="og:site_name" content="Dainik shiksha" />

<meta property="og:updated_time" content="2020-09-24 09:02:24" />
<meta property="og:image" content="http://www.dainikshiksha.com/public/uploads/2020/09/Featured_Rochona-640x360.jpg" />
<meta property="twitter:account_id" content="4728843926" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@dainikshiksha">
<meta name="twitter:title" content="পায়ে হেঁটে স্কুলে যাওয়ার পরিবেশ বিষয়ে মাধ্যমিক শিক্ষার্থীদের জন্য রচনা প্রতিযোগিতা - দৈনিকশিক্ষা" />
<meta name="twitter:description" content="‘বিদ্যালয়ে হেঁটে যাতায়াতে কেমন পরিবেশ চাই’ শিরোনামে রচনা-প্রতিযোগিতার আহ্বান করেছে ঢাকা পরিবহন সমন্বয় কর্তৃপক্ষ। স্বল্প দূরত্বে হেঁটে যাতায়াতে সচেতনতা সৃষ্টিই এ রচনা প্রতিযোগীতার লক্ষ্য। মাধ্যমিক ও সমমানের প্রতিষ্ঠানের শিক্ষার্থীদের আগামী   ৩০ সেপ্টেম্বরের মধ্যে এক হাজার পাঁচশ শব্দের মধ্যে রচনা লিখে">
<meta name="twitter:app:country" content="BD">
<meta name="twitter:image" content="http://www.dainikshiksha.com/public/uploads/2020/09/Featured_Rochona-640x360.jpg" />
<meta name="twitter:creator" content="@dainikshiksha" />
<meta name="twitter:url" content="http://www.dainikshiksha.com/%E0%A6%AA%E0%A6%BE%E0%A7%9F%E0%A7%87-%E0%A6%B9%E0%A7%87%E0%A6%81%E0%A6%9F%E0%A7%87-%E0%A6%B8%E0%A7%8D%E0%A6%95%E0%A7%81%E0%A6%B2%E0%A7%87-%E0%A6%AF%E0%A6%BE%E0%A6%93%E0%A7%9F%E0%A6%BE%E0%A6%B0-%E0%A6%AA%E0%A6%B0%E0%A6%BF%E0%A6%AC%E0%A7%87%E0%A6%B6-%E0%A6%AC%E0%A6%BF%E0%A6%B7%E0%A7%9F%E0%A7%87-%E0%A6%AE%E0%A6%BE%E0%A6%A7%E0%A7%8D%E0%A6%AF%E0%A6%AE%E0%A6%BF%E0%A6%95-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A7%80%E0%A6%A6%E0%A7%87%E0%A6%B0-/196277/" />
<link rel="alternate" media="only screen and (max-width: 760px)" href="http://m.dainikshiksha.com/%E0%A6%AA%E0%A6%BE%E0%A7%9F%E0%A7%87-%E0%A6%B9%E0%A7%87%E0%A6%81%E0%A6%9F%E0%A7%87-%E0%A6%B8%E0%A7%8D%E0%A6%95%E0%A7%81%E0%A6%B2%E0%A7%87-%E0%A6%AF%E0%A6%BE%E0%A6%93%E0%A7%9F%E0%A6%BE%E0%A6%B0-%E0%A6%AA%E0%A6%B0%E0%A6%BF%E0%A6%AC%E0%A7%87%E0%A6%B6-%E0%A6%AC%E0%A6%BF%E0%A6%B7%E0%A7%9F%E0%A7%87-%E0%A6%AE%E0%A6%BE%E0%A6%A7%E0%A7%8D%E0%A6%AF%E0%A6%AE%E0%A6%BF%E0%A6%95-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A7%80%E0%A6%A6%E0%A7%87%E0%A6%B0-/196277/">
<link rel="canonical" href="http://www.dainikshiksha.com/%E0%A6%AA%E0%A6%BE%E0%A7%9F%E0%A7%87-%E0%A6%B9%E0%A7%87%E0%A6%81%E0%A6%9F%E0%A7%87-%E0%A6%B8%E0%A7%8D%E0%A6%95%E0%A7%81%E0%A6%B2%E0%A7%87-%E0%A6%AF%E0%A6%BE%E0%A6%93%E0%A7%9F%E0%A6%BE%E0%A6%B0-%E0%A6%AA%E0%A6%B0%E0%A6%BF%E0%A6%AC%E0%A7%87%E0%A6%B6-%E0%A6%AC%E0%A6%BF%E0%A6%B7%E0%A7%9F%E0%A7%87-%E0%A6%AE%E0%A6%BE%E0%A6%A7%E0%A7%8D%E0%A6%AF%E0%A6%AE%E0%A6%BF%E0%A6%95-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A7%80%E0%A6%A6%E0%A7%87%E0%A6%B0-/196277/">
<meta name="google-site-verification" content="o6dfVZ5_prgeF0qbASUDe0eMSYUyqSjzY0SnjeFPtt0" />
<link rel="publisher" href="https://www.instagram.com/dainikshiksha/" />


<title>
        পায়ে হেঁটে স্কুলে যাওয়ার পরিবেশ বিষয়ে মাধ্যমিক শিক্ষার্থীদের জন্য রচনা প্রতিযোগিতা - বিবিধ - দৈনিকশিক্ষা    </title>

<link rel="shortcut icon" href="http://www.dainikshiksha.com/public/favicon.png">

<link href="http://www.dainikshiksha.com/public/frontend/desktop/assets/css/bangla-font.css?var=3.3.32" rel="stylesheet">
<link href="http://www.dainikshiksha.com/public/frontend/desktop/assets/css/icon-font.css?var=3.3.32" rel="stylesheet">

<link href="http://www.dainikshiksha.com/public/frontend/desktop/assets/css/bootstrap.css?var=3.3.32" rel="stylesheet">
<link href="http://www.dainikshiksha.com/public/frontend/desktop/assets/css/simplelightbox.min.css?var=3.3.32" rel="stylesheet">

<link href="http://www.dainikshiksha.com/public/frontend/desktop/assets/css/core.css?var=3.3.32" rel="stylesheet" media="screen">
<link href="http://www.dainikshiksha.com/public/frontend/desktop/assets/css/responsive.css?var=3.3.32" rel="stylesheet" media="screen">


<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.12.9/umd/popper.min.js"></script>
<script src="http://www.dainikshiksha.com/public/frontend/desktop/assets/js/bootstrap.min.js?var=3.3.32"></script>

<script src="http://www.dainikshiksha.com/public/frontend/desktop/assets/js/simple-lightbox.min.js?var=3.3.32"></script>
<script src="http://www.dainikshiksha.com/public/frontend/desktop/assets/js/fit.min.js?var=3.3.32"></script>
<script src="http://www.dainikshiksha.com/public/frontend/desktop/assets/js/cross-datepicker.js?var=3.3.32"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/vanilla-lazyload/10.4.1/lazyload.min.js"></script>


<script src="http://www.dainikshiksha.com/public/frontend/desktop/assets/js/core.js?var=3.3.32"></script>
<script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=5ab268feb3388300136550cf&product=inline-share-buttons"></script>
<script type="text/javascript">stLight.options({publisher: "5ba6c290-d9c4-466e-965f-0ffe8e595c09", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
      var OneSignal = window.OneSignal || [];
      OneSignal.push(function() {
        OneSignal.init({
          appId: "557c9a82-a07d-4e75-9b43-669b9223008a",
        });
      });
    </script>
<style>
        .warninglink{
            display: none;
        }
        .iniframe .warninglink {
            display: block;
            margin-top: 200px;
            text-align: center;
        }
        .iniframe .container-fluid,
        .iniframe header,
        .iniframe footer,
        {
            display:none!important;
        }
        .ad * {
            max-width: 100%!important;
        }

        #sidebar .ad-container *{
            display: block;
        }
        #entry-content img[width="512"] {
            height: auto!important;
            width: 100%!important;
            float: none!important;
            display:block!important;
            clear:both;
            margin:1rem auto!important;
        }

        .stButton .stButton_gradient{
                height: 22px!important;
        }
        span.st_fblike_hcount {
            position: relative;
            display: inline-block;
            top: -2px;
        }
        .stButton .chicklets {
            background-size: auto;
        }
        a.lan-switch {
            background: #4267b2;
            color: #fff;
            padding: 0 7px 1px 7px;
            border-radius: 1rem;
            margin-left: 10px;
        }
                .newspage .page-title{
            text-transform: none!important;
        }
    </style>
</head>
<body class="iniframe newspage">

<div id="fb-root"></div>
<script>
        if (inIframe ()) { }else{
            document.body.className = document.body.className.replace("iniframe"," ");
        }
        window.fbAsyncInit = function() {
            FB.init({
            appId      : '321677371587525',
            cookie     : true,
            xfbml      : true,
            version    : 'v2.11'
            });
            
            FB.AppEvents.logPageView();   
            
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "https://connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>

<img style="display:none" src="http://www.dainikshiksha.com/public/favicon.png" />
<header id="header">

<div class="topbar container-fluid">
<div class="dateupdate float-md-left">
ঢাকা - ২৪ সেপ্টেম্বর, ২০২০ - ৮ আশ্বিন, ১৪২৭ <a href="http://www.dainikshiksha.com/en" class="lan-switch">English version</a>
</div>
<ul class="float-md-right list-inline mb-0">
<li class="list-inline-item">
<span class="btn-x">ফেসবুক পেজ &rarr;</span>
</li>
<li class="list-inline-item">
<a href="https://www.facebook.com/dainikshiksha" target="_blank">
<span class="fonticon-facebook"></span>
</a>
</li>
<li class="list-inline-item">
<a href="https://twitter.com/DainikShiksha" target="_blank">
<span class="fonticon-twitter"></span>
</a>
</li>
<li class="list-inline-item">
<a href="https://www.youtube.com/channel/UCzYuZpFhetwYvtNzg00vHQg" target="_blank">
<span class="fonticon-youtube"></span>
</a>
</li>
<li class="list-inline-item">
<a href="https://www.instagram.com/dainikshiksha/" target="_blank">
<span class="fonticon-google"></span>
</a>
</li>
</ul>
<div class="clearfix"></div>
</div>

<div class="ad-space ad-space-top">
<div class="container-fluid">
<div class="row">
<div class="col-3 pxp text-left">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='http://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=257__zoneid=1__cb=8d56d2bf14__oadest=https%3A%2F%2Fwww.bkash.com%2Fbn%2Fhourly-cashback%3Futm_source%3DDoinikshiksha%26utm_medium%3DLocalFixedBanner%26utm_campaign%3DUBPHourlySep2020' target='_blank'><img src='http://adserver.dainikshiksha.com/www/images/eb84a6710eb764617fbf29a4f1b356f9.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_8d56d2bf14' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=257&amp;campaignid=1&amp;zoneid=1&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25AA%25E0%25A6%25BE%25E0%25A7%259F%25E0%25A7%2587-%25E0%25A6%25B9%25E0%25A7%2587%25E0%25A6%2581%25E0%25A6%259F%25E0%25A7%2587-%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%2595%25E0%25A7%2581%25E0%25A6%25B2%25E0%25A7%2587-%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%2593%25E0%25A7%259F%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%25AA%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%25AC%25E0%25A7%2587%25E0%25A6%25B6-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25B7%25E0%25A7%259F%25E0%25A7%2587-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25A7%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25AE%25E0%25A6%25BF%25E0%25A6%2595-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A5%25E0%25A7%2580%25E0%25A6%25A6%25E0%25A7%2587%25E0%25A6%25B0-%2F196277%2F&amp;cb=8d56d2bf14' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="col-3 pxp text-center">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='http://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=256__zoneid=2__cb=3eefc38a44__oadest=http%3A%2F%2Fudvash.com%2Fprograms' target='_blank'><img src='http://adserver.dainikshiksha.com/www/images/5d0c7d91ce686fea3a8a5bc9e133db0e.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_3eefc38a44' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=256&amp;campaignid=26&amp;zoneid=2&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25AA%25E0%25A6%25BE%25E0%25A7%259F%25E0%25A7%2587-%25E0%25A6%25B9%25E0%25A7%2587%25E0%25A6%2581%25E0%25A6%259F%25E0%25A7%2587-%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%2595%25E0%25A7%2581%25E0%25A6%25B2%25E0%25A7%2587-%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%2593%25E0%25A7%259F%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%25AA%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%25AC%25E0%25A7%2587%25E0%25A6%25B6-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25B7%25E0%25A7%259F%25E0%25A7%2587-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25A7%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25AE%25E0%25A6%25BF%25E0%25A6%2595-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A5%25E0%25A7%2580%25E0%25A6%25A6%25E0%25A7%2587%25E0%25A6%25B0-%2F196277%2F&amp;cb=3eefc38a44' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="col-3 text-center xxx">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">

<ins data-purplepatch-slotid="54" data-purplepatch-id="53126d71827fcba70ff68055b9a73ca1"></ins>
<script async src="//bgd1.purplepatch.online/payload/async.js"></script><div id='beacon_9a0d796d91' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=2&amp;campaignid=7&amp;zoneid=10&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25AA%25E0%25A6%25BE%25E0%25A7%259F%25E0%25A7%2587-%25E0%25A6%25B9%25E0%25A7%2587%25E0%25A6%2581%25E0%25A6%259F%25E0%25A7%2587-%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%2595%25E0%25A7%2581%25E0%25A6%25B2%25E0%25A7%2587-%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%2593%25E0%25A7%259F%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%25AA%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%25AC%25E0%25A7%2587%25E0%25A6%25B6-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25B7%25E0%25A7%259F%25E0%25A7%2587-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25A7%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25AE%25E0%25A6%25BF%25E0%25A6%2595-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A5%25E0%25A7%2580%25E0%25A6%25A6%25E0%25A7%2587%25E0%25A6%25B0-%2F196277%2F&amp;cb=9a0d796d91' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="col-3 text-right xxx">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='http://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=232__zoneid=11__cb=f0befcd147__oadest=https%3A%2F%2Fdocs.google.com%2Fforms%2Fd%2Fe%2F1FAIpQLScQ08V6NL-MPmXdoNoC87s5e86YkAGhVnE5StQnepIlCy4_Iw%2Fviewform%3Fusp%3Dsend_form' target='_blank'><img src='http://adserver.dainikshiksha.com/www/images/b7d46e26d37d969d46f4a37907184b69.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_f0befcd147' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=232&amp;campaignid=31&amp;zoneid=11&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25AA%25E0%25A6%25BE%25E0%25A7%259F%25E0%25A7%2587-%25E0%25A6%25B9%25E0%25A7%2587%25E0%25A6%2581%25E0%25A6%259F%25E0%25A7%2587-%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%2595%25E0%25A7%2581%25E0%25A6%25B2%25E0%25A7%2587-%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%2593%25E0%25A7%259F%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%25AA%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%25AC%25E0%25A7%2587%25E0%25A6%25B6-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25B7%25E0%25A7%259F%25E0%25A7%2587-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25A7%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25AE%25E0%25A6%25BF%25E0%25A6%2595-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A5%25E0%25A7%2580%25E0%25A6%25A6%25E0%25A7%2587%25E0%25A6%25B0-%2F196277%2F&amp;cb=f0befcd147' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
</div>
</div>
</div>

<div class="container-fluid" id="hero">
<div class="row">
<div class="col-sm-8 day-container">
<img src="http://www.dainikshiksha.com/public/uploads/2020/09/nationalization-23.9-640x360.jpg" class="float-left mr-3" alt="dainikshiksha">
<small class="hero-info align-container">
<a style="color:#495057; text-decoration:none;" href="http://www.dainikshiksha.com/সরকারিকরণ-অ্যাডহক-নিয়োগ-পেলেন-আরও-৬৪-শিক্ষক/196599/" class="align-middle">
<span style="display:block;"><font style='color:#000000'>সরকারিকরণ : অ্যাডহক নিয়োগ পেলেন আরও ৬৪ শিক্ষক</font></span>
</a>
</small>
</div>
<div class="col-sm-4 text-right align-container position-relative">
 <a href="http://www.dainikshiksha.com/" class="align-middle header-logo">
<img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/dainikshiksha-logo.png?var=3.3.32" alt="dainikshiksha logo">
</a>
</div>
</div>
</div>
<nav class="navbar navbar-expand-lg navbar-light bg-light">
<div class="container-fluid">
<a class="navbar-brand exclusive-responsive-logo" href="http://www.dainikshiksha.com/">
<img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/dainikshiksha-logo.png?var=3.3.32" alt="dainikshiksha logo">
</a>
<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
<span class="navbar-toggler-icon"></span>
</button>
<div class="collapse navbar-collapse" id="navbarSupportedContent">
<ul class="navbar-nav mr-auto">
<li class="nav-item">
<a class="nav-link" href="http://www.dainikshiksha.com/">প্রচ্ছদ</a>
</li>
<li class="nav-item">
<a class="nav-link" href="http://www.dainikshiksha.com/news/পরীক্ষা">পরীক্ষা</a>
</li>
<li class="nav-item">
<a class="nav-link" href="http://www.dainikshiksha.com/news/ভর্তি">ভর্তি</a>
</li>
<li class="nav-item">
<a class="nav-link" href="http://www.dainikshiksha.com/news/কলেজ">কলেজ</a>
</li>
<li class="nav-item">
<a class="nav-link" href="http://www.dainikshiksha.com/news/এমপিও">এমপিও</a>
</li>
<li class="nav-item">
<a class="nav-link" href="http://www.dainikshiksha.com/news/বিশ্ববিদ্যালয়">বিশ্ববিদ্যালয়</a>
</li>
<li class="nav-item">
<a class="nav-link" href="http://www.dainikshiksha.com/news/ভিডিও এ্যালবাম">ভিডিও এ্যালবাম</a>
</li>
<li class="nav-item">
<a class="nav-link" href="http://www.dainikshiksha.com/news/স্কুল">স্কুল</a>
</li>
<li class="nav-item">
<a class="nav-link" href="http://www.dainikshiksha.com/eid-shongkha/index.php"><span class="text-danger">ঈদ সংখ্যা</span></a>
</li>
<li class="nav-item">
<a class="nav-link" href="http://www.dainikshiksha.com/news/চাকরির-খবর">চাকরির খবর</a>
</li>
<li class="nav-item">
<a class="nav-link" href="http://www.dainikshiksha.com/news/করোনা আপডেট">করোনা</a>
</li>
<li class="nav-item">
<a class="nav-link" href="http://www.dainikshiksha.com/news/শিক্ষক নিবন্ধন">শিক্ষক নিবন্ধন</a>
</li>
<li class="nav-item">
<a class="nav-link" href="http://www.dainikshiksha.com/news/বিবিধ">বিবিধ</a>
</li>
<li class="nav-item">
<a class="nav-link" href="http://www.dainikshiksha.com/news/সমিতি-সংবাদ">সমিতি সংবাদ</a>
</li>
<li class="nav-item">
<a class="nav-link" href="http://www.dainikshiksha.com/news/মাদরাসা">মাদরাসা</a>
</li>
<li class="nav-item">
<a class="nav-link" href="http://www.dainikshiksha.com/news/কর্পোরেট-সংবাদ">কর্পোরেট সংবাদ</a>
</li>
</ul>
</div>
</div>
</nav>
</header>

<div class="ad-space ad-space-top  yyy">
<div class="container-fluid">
<div class="row">
<div class="col-3 pxp text-left">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">

<ins data-purplepatch-slotid="54" data-purplepatch-id="53126d71827fcba70ff68055b9a73ca1"></ins>
<script async src="//bgd1.purplepatch.online/payload/async.js"></script><div id='beacon_c9686b5561' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=2&amp;campaignid=7&amp;zoneid=10&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25AA%25E0%25A6%25BE%25E0%25A7%259F%25E0%25A7%2587-%25E0%25A6%25B9%25E0%25A7%2587%25E0%25A6%2581%25E0%25A6%259F%25E0%25A7%2587-%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%2595%25E0%25A7%2581%25E0%25A6%25B2%25E0%25A7%2587-%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%2593%25E0%25A7%259F%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%25AA%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%25AC%25E0%25A7%2587%25E0%25A6%25B6-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25B7%25E0%25A7%259F%25E0%25A7%2587-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25A7%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25AE%25E0%25A6%25BF%25E0%25A6%2595-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A5%25E0%25A7%2580%25E0%25A6%25A6%25E0%25A7%2587%25E0%25A6%25B0-%2F196277%2F&amp;cb=c9686b5561' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="col-3 pxp text-right">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='http://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=232__zoneid=11__cb=b0a790b361__oadest=https%3A%2F%2Fdocs.google.com%2Fforms%2Fd%2Fe%2F1FAIpQLScQ08V6NL-MPmXdoNoC87s5e86YkAGhVnE5StQnepIlCy4_Iw%2Fviewform%3Fusp%3Dsend_form' target='_blank'><img src='http://adserver.dainikshiksha.com/www/images/b7d46e26d37d969d46f4a37907184b69.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_b0a790b361' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=232&amp;campaignid=31&amp;zoneid=11&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25AA%25E0%25A6%25BE%25E0%25A7%259F%25E0%25A7%2587-%25E0%25A6%25B9%25E0%25A7%2587%25E0%25A6%2581%25E0%25A6%259F%25E0%25A7%2587-%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%2595%25E0%25A7%2581%25E0%25A6%25B2%25E0%25A7%2587-%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%2593%25E0%25A7%259F%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%25AA%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%25AC%25E0%25A7%2587%25E0%25A6%25B6-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25B7%25E0%25A7%259F%25E0%25A7%2587-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25A7%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25AE%25E0%25A6%25BF%25E0%25A6%2595-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A5%25E0%25A7%2580%25E0%25A6%25A6%25E0%25A7%2587%25E0%25A6%25B0-%2F196277%2F&amp;cb=b0a790b361' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
</div>
</div>
</div>
<div class="container-fluid" id="content">
<div class="row">
<div class="col-sm">
<article id="article" itemscope itemtype="http://schema.org/Article">
<header>
<h1 class="page-title" itemprop="headline"><font>পায়ে হেঁটে স্কুলে যাওয়ার পরিবেশ বিষয়ে মাধ্যমিক শিক্ষার্থীদের জন্য রচনা প্রতিযোগিতা</font></h1>
<div class="sub-info">
<span>দৈনিক শিক্ষা ডেস্ক:</span> |
<time datetime="2020-09-24 01:56:10" itemprop="datePublished">২৪ সেপ্টেম্বর, ২০২০</time>
<div class="controls float-right">
<span class="fonticon-round-plus" onclick="resizeText(1)"></span>
<span class="fonticon-round-minus" onclick="resizeText(-1)"></span>
<span class="fonticon-printer" onclick="window.print()"></span>
</div>
</div>
<div id="schema">
<meta itemprop="dateModified" content="2020-09-24 09:02:24" />
<meta itemprop="description" content="‘বিদ্যালয়ে হেঁটে যাতায়াতে কেমন পরিবেশ চাই’ শিরোনামে রচনা-প্রতিযোগিতার আহ্বান করেছে ঢাকা পরিবহন সমন্বয় কর্তৃপক্ষ। স্বল্প দূরত্বে হেঁটে যাতায়াতে সচেতনতা সৃষ্টিই এ রচনা প্রতিযোগীতার লক্ষ্য। মাধ্যমিক ও সমমানের প্রতিষ্ঠানের শিক্ষার্থীদের আগামী   ৩০ সেপ্টেম্বরের মধ্যে এক হাজার পাঁচশ শব্দের মধ্যে রচনা লিখে">
<meta itemprop="image" content="http://www.dainikshiksha.com/public/uploads/2020/09/Featured_Rochona-640x360.jpg" />
<div itemprop="author" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="dainikshiksha" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="dainikshiksha" />
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.dainikshiksha.com/public/favicon-640x360.jpg" />
<meta itemprop="width" content="512" />
<meta itemprop="height" content="512" />
</div>
</div>
</div>
</header>
<div class="card">
<div class="entry-content card-body" id="entry-content" itemprop="mainEntityOfPage">
<p style="text-align:justify">&lsquo;বিদ্যালয়ে হেঁটে যাতায়াতে কেমন পরিবেশ চাই&rsquo; শিরোনামে রচনা-প্রতিযোগিতার আহ্বান করেছে ঢাকা পরিবহন সমন্বয় কর্তৃপক্ষ। স্বল্প দূরত্বে হেঁটে যাতায়াতে সচেতনতা সৃষ্টিই এ রচনা প্রতিযোগীতার লক্ষ্য। মাধ্যমিক ও সমমানের প্রতিষ্ঠানের শিক্ষার্থীদের আগামী&nbsp; &nbsp;৩০ সেপ্টেম্বরের মধ্যে এক হাজার পাঁচশ শব্দের মধ্যে রচনা লিখে পাঠানোর আহ্বান জানানো যাচ্ছে। বিস্তারিত বিজ্ঞপ্তিতে দেখুন।&nbsp;&nbsp;</p>
<p style="text-align:center"><img alt="" height="512" src="http://dainikshiksha.com/public/uploads/2020/09/Rochona.jpg" width="512" /></p>
<p>&nbsp;</p> </div>
</div>
</article>
<div class="clearfix pt-3"></div>
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='http://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=258__zoneid=52__cb=c6ff669477__oadest=https%3A%2F%2Fwww.bkash.com%2Fbn%2Fhourly-cashback%3Futm_source%3DDoinikshiksha%26utm_medium%3DLocalFixedBanner%26utm_campaign%3DUBPHourlySep2020' target='_blank'><img src='http://adserver.dainikshiksha.com/www/images/91cbd02e8514d2bdc7cc8ea37b7efe05.gif' width='970' height='90' alt='' title='' border='0' /></a><div id='beacon_c6ff669477' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=258&amp;campaignid=1&amp;zoneid=52&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25AA%25E0%25A6%25BE%25E0%25A7%259F%25E0%25A7%2587-%25E0%25A6%25B9%25E0%25A7%2587%25E0%25A6%2581%25E0%25A6%259F%25E0%25A7%2587-%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%2595%25E0%25A7%2581%25E0%25A6%25B2%25E0%25A7%2587-%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%2593%25E0%25A7%259F%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%25AA%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%25AC%25E0%25A7%2587%25E0%25A6%25B6-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25B7%25E0%25A7%259F%25E0%25A7%2587-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25A7%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25AE%25E0%25A6%25BF%25E0%25A6%2595-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A5%25E0%25A7%2580%25E0%25A6%25A6%25E0%25A7%2587%25E0%25A6%25B0-%2F196277%2F&amp;cb=c6ff669477' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div>
<div class="clearfix pt-3"></div>
<div class="jpack-share-top">
<div class="share-before share-filled share-medium" id="share-before-261">

<div class="shareit sharrre"><div class="box"><span class="share text-center">সংবাদটি শেয়ার করতে এখানে ক্লিক করুন</span></div></div>
<div class="sharethis-inline-share-buttons"></div>
</div>
</div> <div class="clearfix pt-5"></div>
<div class="clearfix pt-5"></div>
<div class="card" id="comments">
<div class="entry-content card-body">
<a href="#" data-comment-url="http://www.dainikshiksha.com/public/comments?content_id=196277&language=bn" id="comments-btn" class="h2">পাঠকের মন্তব্য দেখুন</a>
<iframe id="commentboxiframe" src="http://www.dainikshiksha.com/public/comments?content_id=196277&language=bn" class="embed-responsive-item" onload="setIframeHeight( this.id )"></iframe>
</div>
</div> 

<div class="clearfix pt-5"></div>
<div class="ad-space">
<div class="container-fluid">
<div class="row">
<div class="col-4 text-left">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> </div>
<div class="col-4 text-center">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> </div>
<div class="col-4 text-center">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> </div>
</div>
</div>
</div>
</div>

<div class="col-sm" style="max-width: 325px;">
<aside id="sidebar">
<div class="widget mb-0 widget-search">
<form action="http://www.dainikshiksha.com/search/keyword/" method="GET" id="search-form">
<div class="form-group">
<input type="text" class="form-control form-control-sm" id="search-input" name="s" placeholder="কিছু খুঁজতে চান? ">
</div>
<div class="form-group">
<input type="date" class="form-control form-control-sm" id="search-date" name="date">
<small id="datehelp" class="sr-only form-text text-muted">পুরনো সংবাদ খুঁজতে তারিখ নির্বাচন করুন</small>
</div>
<div class="form-group text-right">
<button type="submit" class="btn btn-sm controls btn-primary">খুঁজুন</button>
</div>
</form>
</div>
<div class="widget widget-ad-space">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">

<ins data-purplepatch-slotid="53" data-purplepatch-id="53126d71827fcba70ff68055b9a73ca1"></ins>
<script async src="//bgd1.purplepatch.online/payload/async.js"></script><div id='beacon_afeeb877ef' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=173&amp;campaignid=7&amp;zoneid=4&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25AA%25E0%25A6%25BE%25E0%25A7%259F%25E0%25A7%2587-%25E0%25A6%25B9%25E0%25A7%2587%25E0%25A6%2581%25E0%25A6%259F%25E0%25A7%2587-%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%2595%25E0%25A7%2581%25E0%25A6%25B2%25E0%25A7%2587-%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%2593%25E0%25A7%259F%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%25AA%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%25AC%25E0%25A7%2587%25E0%25A6%25B6-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25B7%25E0%25A7%259F%25E0%25A7%2587-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25A7%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25AE%25E0%25A6%25BF%25E0%25A6%2595-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A5%25E0%25A7%2580%25E0%25A6%25A6%25E0%25A7%2587%25E0%25A6%25B0-%2F196277%2F&amp;cb=afeeb877ef' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="widget widget-latest">
<h3 class="widget-header">
সর্বশেষ সংবাদ </h3>
<div class="widget-body">
<ul class="list-unstyled">
 <li class="media mb-4">
<img class="mr-3 mini-thumb" src="http://www.dainikshiksha.com/public/uploads/2020/09/ProtivaScienceSchool_2-640x360.jpg" alt="প্রতিভা সাইন্স প্রিপারেটরী স্কুলে শিক্ষক নিয়োগ বিজ্ঞপ্তি">
<div class="media-body">
<a href="http://www.dainikshiksha.com/প্রতিভা-সাইন্স-প্রিপারেটরী-স্কুলে-শিক্ষক-নিয়োগ-বিজ্ঞপ্তি/196407/">
<font>প্রতিভা সাইন্স প্রিপারেটরী স্কুলে শিক্ষক নিয়োগ বিজ্ঞপ্তি</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="http://www.dainikshiksha.com/public/uploads/old_files/2018/08/btebnew-640x360.jpg" alt="কারিগরি বোর্ডের অধীনস্ত প্রতিষ্ঠানে চার বছর মেয়াদি ডিপ্লোমা কোর্সে ভর্তি বিজ্ঞপ্তি">
<div class="media-body">
<a href="http://www.dainikshiksha.com/কারিগরি-বোর্ডের-অধীনস্ত-প্রতিষ্ঠানে-চার/195233/">
<font>কারিগরি বোর্ডের অধীনস্ত প্রতিষ্ঠানে চার বছর মেয়াদি ডিপ্লোমা কোর্সে ভর্তি বিজ্ঞপ্তি</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="http://www.dainikshiksha.com/public/uploads/2020/09/abdulmozidcollege-640x360.jpg" alt="অধ্যাপক আবদুল মজিদ কলেজে শিক্ষক নিয়োগ বিজ্ঞপ্তি">
<div class="media-body">
<a href="http://www.dainikshiksha.com/অধ্যাপক-আবদুল-মজিদ-কলেজে-শিক্ষক-নিয়োগ-বিজ্ঞপ্তি/196611/">
<font>অধ্যাপক আবদুল মজিদ কলেজে শিক্ষক নিয়োগ বিজ্ঞপ্তি</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="http://www.dainikshiksha.com/public/uploads/2020/09/Featured_Probondho-640x360.jpg" alt="মাধ্যমিক পর্যায়ের শিক্ষকদের কাছ থেকে প্রবন্ধ আহ্বান">
<div class="media-body">
<a href="http://www.dainikshiksha.com/মাধ্যমিক-পর্যায়ের-শিক্ষকদের-কাছ-থেকে-প্রবন্ধ-আহ্বান/196278/">
<font>মাধ্যমিক পর্যায়ের শিক্ষকদের কাছ থেকে প্রবন্ধ আহ্বান</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="http://www.dainikshiksha.com/public/uploads/old_files/2019/09/ahsankabir-640x360-640x360.jpg" alt="বিদেশমুখিতা ও মালেক ড্রাইভার!">
<div class="media-body">
 <a href="http://www.dainikshiksha.com/বিদেশমুখিতা-ও-মালেক-ড্রাইভার/196546/">
<font>বিদেশমুখিতা ও মালেক ড্রাইভার!</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="http://www.dainikshiksha.com/public/uploads/2020/03/rasinew-640x360.jpg" alt="আজকের রাশিফল">
<div class="media-body">
<a href="http://www.dainikshiksha.com/আজকের-রাশিফল/196616/">
<font>আজকের রাশিফল</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="http://www.dainikshiksha.com/public/uploads/2020/09/REB_Chairman-640x360.jpg" alt="রাজশাহী বোর্ডের সাবেক চেয়ারম্যানসহ ১৪ জনের বিরুদ্ধে দুদকের মামলা">
<div class="media-body">
<a href="http://www.dainikshiksha.com/রাজশাহী-বোর্ডের-সাবেক-চেয়ারম্যানসহ-১৪-জনের-বিরুদ্ধে-দুদকের-মামলা/196595/">
<font>রাজশাহী বোর্ডের সাবেক চেয়ারম্যানসহ ১৪ জনের বিরুদ্ধে দুদকের মামলা</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="http://www.dainikshiksha.com/public/uploads/old_files/2018/07/iunew-640x360.jpg" alt="ফেসবুক মেসেঞ্জারে হেনস্তার শিকার ইবি ছাত্রীরা">
<div class="media-body">
<a href="http://www.dainikshiksha.com/ফেসবুক-মেসেঞ্জারে-হেনস্তার-শিকার-ইবি-ছাত্রীরা/196613/">
<font>ফেসবুক মেসেঞ্জারে হেনস্তার শিকার ইবি ছাত্রীরা</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="http://www.dainikshiksha.com/public/uploads/old_files/2018/07/pritilota-640x360-640x360.jpg" alt="বীরকন্যা প্রীতিলতার আত্মাহুতি দিবস আজ">
<div class="media-body">
<a href="http://www.dainikshiksha.com/বীরকন্যা-প্রীতিলতার-আত্মাহুতি-দিবস-আজ/196612/">
<font>বীরকন্যা প্রীতিলতার আত্মাহুতি দিবস আজ</font> </a>
</div>
</li>
</ul>
<a href="http://www.dainikshiksha.com/search/latest/" class="more-link">আরও দেখুন <span>→</span></a>
</div>
</div>
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='http://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=174__zoneid=0__cb=67e0a4b9f8__oadest=http%3A%2F%2Fmujib100.gov.bd%2Findex.html' target='_blank'><img src='http://adserver.dainikshiksha.com/www/images/2cd6d4f2e34848ea8b194cc3796eff87.jpg' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_67e0a4b9f8' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=174&amp;campaignid=17&amp;zoneid=0&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25AA%25E0%25A6%25BE%25E0%25A7%259F%25E0%25A7%2587-%25E0%25A6%25B9%25E0%25A7%2587%25E0%25A6%2581%25E0%25A6%259F%25E0%25A7%2587-%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%2595%25E0%25A7%2581%25E0%25A6%25B2%25E0%25A7%2587-%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%2593%25E0%25A7%259F%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%25AA%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%25AC%25E0%25A7%2587%25E0%25A6%25B6-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25B7%25E0%25A7%259F%25E0%25A7%2587-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25A7%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25AE%25E0%25A6%25BF%25E0%25A6%2595-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A5%25E0%25A7%2580%25E0%25A6%25A6%25E0%25A7%2587%25E0%25A6%25B0-%2F196277%2F&amp;cb=67e0a4b9f8' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br><br><a href='http://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=236__zoneid=0__cb=1b82ecc1f3__oadest=http%3A%2F%2Fwww.dainikshiksha.com%2F' target='_blank'><img src='http://adserver.dainikshiksha.com/www/images/14c710811c726196a19025890c3a42e7.png' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_1b82ecc1f3' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=236&amp;campaignid=17&amp;zoneid=0&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25AA%25E0%25A6%25BE%25E0%25A7%259F%25E0%25A7%2587-%25E0%25A6%25B9%25E0%25A7%2587%25E0%25A6%2581%25E0%25A6%259F%25E0%25A7%2587-%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%2595%25E0%25A7%2581%25E0%25A6%25B2%25E0%25A7%2587-%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%2593%25E0%25A7%259F%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%25AA%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%25AC%25E0%25A7%2587%25E0%25A6%25B6-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25B7%25E0%25A7%259F%25E0%25A7%2587-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25A7%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25AE%25E0%25A6%25BF%25E0%25A6%2595-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A5%25E0%25A7%2580%25E0%25A6%25A6%25E0%25A7%2587%25E0%25A6%25B0-%2F196277%2F&amp;cb=1b82ecc1f3' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br><br> </div>
</div> <div class="ad-container text-center" rel="nofollow">
<div class="ad">

<script type='text/javascript' async data-cfasync='false' src='https://www.wizardsbd.com/payload/deliver.js?pzoneid=1633&height=100&width=300&tld=www.dainikshiksha.com&cb=1527741622'></script>
<div id='beacon_2ecc377a25' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=47&amp;campaignid=7&amp;zoneid=0&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25AA%25E0%25A6%25BE%25E0%25A7%259F%25E0%25A7%2587-%25E0%25A6%25B9%25E0%25A7%2587%25E0%25A6%2581%25E0%25A6%259F%25E0%25A7%2587-%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%2595%25E0%25A7%2581%25E0%25A6%25B2%25E0%25A7%2587-%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%2593%25E0%25A7%259F%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%25AA%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%25AC%25E0%25A7%2587%25E0%25A6%25B6-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25B7%25E0%25A7%259F%25E0%25A7%2587-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25A7%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25AE%25E0%25A6%25BF%25E0%25A6%2595-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A5%25E0%25A7%2580%25E0%25A6%25A6%25E0%25A7%2587%25E0%25A6%25B0-%2F196277%2F&amp;cb=2ecc377a25' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br><br> </div>
</div> <div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='http://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=59__zoneid=0__cb=99e31192e1__oadest=https%3A%2F%2Fwww.al-arafahbank.com%2F' target='_blank'><img src='http://adserver.dainikshiksha.com/www/images/bbf7eb3b064d53e4bd05a298f81386f2.jpg' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_99e31192e1' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=59&amp;campaignid=23&amp;zoneid=0&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25AA%25E0%25A6%25BE%25E0%25A7%259F%25E0%25A7%2587-%25E0%25A6%25B9%25E0%25A7%2587%25E0%25A6%2581%25E0%25A6%259F%25E0%25A7%2587-%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%2595%25E0%25A7%2581%25E0%25A6%25B2%25E0%25A7%2587-%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%2593%25E0%25A7%259F%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%25AA%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%25AC%25E0%25A7%2587%25E0%25A6%25B6-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25B7%25E0%25A7%259F%25E0%25A7%2587-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25A7%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25AE%25E0%25A6%25BF%25E0%25A6%2595-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A5%25E0%25A7%2580%25E0%25A6%25A6%25E0%25A7%2587%25E0%25A6%25B0-%2F196277%2F&amp;cb=99e31192e1' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br><br> </div>
</div> <div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> <div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> <div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div>
</aside> </div>
</div>

</div>
<style>
    
@media print {
    #header,
    #pinned,
    #content .col-sm:last-child,
    #bottom-bar,
    .footer-brand,
    .footer-address .col-7,
    #extra,
    .jpack-share-top,
    #comments,
    .ad-space, .ad-container,
    .clearfix,
    
    .controls{
        display: none!important;
    }

    .page-title {
        margin-top: 120px!important;
        margin-bottom: 15px!important;
    }
    #content header{
        margin-bottom: 15px;
    }
    #footer .footer-address-content{
        padding: 30px 0;
        background-color: transparent!important;
        color: #000;
    }
    #footer .footer-address-content .clearfix{
        display: block!important;
    }
    #footer .footer-address-content strong{
        color:#000;
        font-weight: bold;
    }
    #footer .col-5{
        flex: 0 0 100%;
    max-width: 100%;
    }
    #print-logo {
        display: block!important;
        position: absolute;
        top: 15px;
        left: 0;
        width: 100%;
    }
    .newspage .page-title small,
    .newspage .page-title font{
        display:block;
    }
    .newspage .page-title small{
        font-size:80%;
    }
}
#st-1 .st-total {
    padding-left: 0!important;
}

#insideadcontainer {
    float: left;
    margin: 10px 15px 10px 0;
}

</style>
<script type="application/javascript">


function setIframeHeight( iframeId ) /** IMPORTANT: All framed documents *must* have a DOCTYPE applied **/
{
 var ifDoc, ifRef = document.getElementById( iframeId );

 try
 {
  ifDoc = ifRef.contentWindow.document.documentElement;
 }
 catch( e )
 {
  try
  {
   ifDoc = ifRef.contentDocument.documentElement;
  }
  catch(ee)
  {
  }
 }

 if( ifDoc )
 {
  ifRef.height = 1;
  ifRef.height = ifDoc.scrollHeight;

  /* For width resize, enable below.  */

  ifRef.width = 1;
  ifRef.width = ifDoc.scrollWidth;
 }
}
</script>
<footer id="footer">
<div id="print-logo">
<div class="container-fluid">
<img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/dainikshiksha-logo.png?var=3.3.32" alt="dainikshiksha logo">
</div>
</div>
<div class="clearfix pt-5"></div>
<div class="container-fluid" id="pinned">
<p class="h3 mb-3">বাছাইকৃত সংবাদঃ</p>
<div class="row">
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="http://www.dainikshiksha.com/রাজশাহী-বোর্ডের-সাবেক-চেয়ারম্যানসহ-১৪-জনের-বিরুদ্ধে-দুদকের-মামলা/196595/" style="border-color: ">
<img src="http://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2020/09/REB_Chairman-640x360.jpg" alt="রাজশাহী বোর্ডের সাবেক চেয়ারম্যানসহ ১৪ জনের বিরুদ্ধে দুদকের মামলা - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>রাজশাহী বোর্ডের সাবেক চেয়ারম্যানসহ ১৪ জনের বিরুদ্ধে দুদকের মামলা</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="http://www.dainikshiksha.com/খাতা-না-দেখেই-ফল-প্রকাশ-বোর্ডের-২-পরীক্ষা-নিয়ন্ত্রক-বরখাস্ত/196608/" style="border-color: ">
<img src="http://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/old_files/2018/10/suspendnew-640x360-640x360-mod-640x360-640x360-640x360.jpg" alt="খাতা না দেখেই ফল প্রকাশ, বোর্ডের ২ পরীক্ষা নিয়ন্ত্রক বরখাস্ত - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>খাতা না দেখেই ফল প্রকাশ, বোর্ডের ২ পরীক্ষা নিয়ন্ত্রক বরখাস্ত</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="http://www.dainikshiksha.com/ভর্তি-নিয়ে-সেন্ট-যোসেফের-খামখেয়ালী-বোর্ডের-শোকজ/196555/" style="border-color: ">
<img src="http://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/old_files/2019/04/stjoseph-640x360-640x360.jpg" alt="ভর্তি নিয়ে সেন্ট যোসেফের খামখেয়ালী, বোর্ডের শোকজ - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>ভর্তি নিয়ে সেন্ট যোসেফের খামখেয়ালী, বোর্ডের শোকজ</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="http://www.dainikshiksha.com/শিক্ষিকার-ম্যাজিস্ট্রেট-স্বামীর-বিরুদ্ধে-ফের-মামলা/196567/" style="border-color: ">
<img src="http://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/test/mamlanew-640x360.jpg" alt="শিক্ষিকার ম্যাজিস্ট্রেট স্বামীর বিরুদ্ধে ফের মামলা - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>শিক্ষিকার ম্যাজিস্ট্রেট স্বামীর বিরুদ্ধে ফের মামলা</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="http://www.dainikshiksha.com/অনলাইন-ক্লাস-তদারকি-স্কুল-কলেজ-আকস্মি/196548/" style="border-color: #000000">
<img src="http://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/old_files/2016/05/maushi20160514041934-640x360.jpg" alt="অনলাইন ক্লাস তদারকি: স্কুল-কলেজ আকস্মিক পরিদর্শন করবেন কর্মকর্তারা - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font style='color:#000000'>অনলাইন ক্লাস তদারকি: স্কুল-কলেজ আকস্মিক পরিদর্শন করবেন কর্মকর্তারা</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="http://www.dainikshiksha.com/প্রাথমিক-শিক্ষকদের-বেতন-উচ্চধাপে-নির্ধারণ-শিগ/196488/" style="border-color: ">
<img src="http://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2020/07/MPMEnew-640x360-640x360.jpg" alt="প্রাথমিক শিক্ষকদের বেতন উচ্চধাপে নির্ধারণ শিগগিরই : গণশিক্ষা মন্ত্রণালয় - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>প্রাথমিক শিক্ষকদের বেতন উচ্চধাপে নির্ধারণ শিগগিরই : গণশিক্ষা মন্ত্রণালয়</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="http://www.dainikshiksha.com/জাল-নিবন্ধন-সনদে-শিক্ষকতা-সরকারিকরণের-পর-ধরা/196490/" style="border-color: ">
<img src="http://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2020/09/fatemakhatun-640x360.jpg" alt="জাল নিবন্ধন সনদে শিক্ষকতা, সরকারিকরণের পর ধরা - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>জাল নিবন্ধন সনদে শিক্ষকতা, সরকারিকরণের পর ধরা</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="http://www.dainikshiksha.com/১২-শিক্ষক-কর্মচারীর-এমপিও-বাতিল/196502/" style="border-color: ">
<img src="http://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/old_files/2018/09/mponewlogo22-640x360-640x360-640x360-640x360-640x360-mod-640x360-640x360-640x360-640x360-640x360-640x360-640x360-640x360-640x360-640x360.jpg" alt="১২ শিক্ষক-কর্মচারীর এমপিও বাতিল - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>১২ শিক্ষক-কর্মচারীর এমপিও বাতিল</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="http://www.dainikshiksha.com/পে-স্কেলে-ফাঁকির-অভিযোগ-টাইম-স্কেল-সিলেকশন-গ্র/196462/" style="border-color: ">
<img src="http://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/old_files/2015/11/govtnew840%2A480-mod-mod-mod-640x360-640x360.jpg" alt="পে-স্কেলে ফাঁকির অভিযোগ: টাইম স্কেল সিলেকশন গ্রেড ফেরত চান কর্মচারীরা - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>পে-স্কেলে ফাঁকির অভিযোগ: টাইম স্কেল সিলেকশন গ্রেড ফেরত চান কর্মচারীরা</font> </h5>
</div>
</a>
</div>
</div>
</div>
<div class="clearfix pt-5"></div>
<div class="text-center">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<div id='beacon_a1f8d702e5' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=0&amp;campaignid=0&amp;zoneid=13&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25AA%25E0%25A6%25BE%25E0%25A7%259F%25E0%25A7%2587-%25E0%25A6%25B9%25E0%25A7%2587%25E0%25A6%2581%25E0%25A6%259F%25E0%25A7%2587-%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%2595%25E0%25A7%2581%25E0%25A6%25B2%25E0%25A7%2587-%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%2593%25E0%25A7%259F%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%25AA%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%25AC%25E0%25A7%2587%25E0%25A6%25B6-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25B7%25E0%25A7%259F%25E0%25A7%2587-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25A7%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25AE%25E0%25A6%25BF%25E0%25A6%2595-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A5%25E0%25A7%2580%25E0%25A6%25A6%25E0%25A7%2587%25E0%25A6%25B0-%2F196277%2F&amp;cb=a1f8d702e5' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="footer-brand">
<div class="container-fluid">
<div class="row">
<div class="col-sm-4">
<a href="http://www.dainikshiksha.com/" class="footer-logo">
<img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/dainikshiksha-logo-footer.png" alt="dainikshiksha" />
</a>
</div>
<div class="col-sm-8 text-right">
<small>ডাটা সেভ করতে এখনি অ্যাপস ডাউনলোড করুন</small>
<a data-toggle="modal" data-target="#playstore" href="#">
<img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/playstore.png" alt="dainikshiksha app">
</a>
<a data-toggle="modal" data-target="#playstore" href="#">
<img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/appstore.png" alt="dainikshiksha app">
</a>
</div>
</div>
</div>
</div>
<div class="footer-address">
<div class="container-fluid">
<div class="row">
<div class="col-md-7">
<p class="pt-4">© সর্বস্বত্ব সংরক্ষিত ২০১০-২০২০
<br />
<small>এই ওয়েবসাইটের কোনো লেখা, ভিডিও বা ছবি অনুমতি ছাড়া কোথাও প্রকাশ করা সম্পূর্ণ বেআইনি</small></p>
<p class="small">
<a class="text-light" href="http://www.dainikshiksha.com/privacy-policy/11/">Privacy Policy</a>
</p>
</div>
<div class="col-md-5">
<div class="footer-address-content small">
<strong>সম্পাদক:</strong>
<span>সিদ্দিকুর রহমান খান </span>
<div class="clearfix"></div>
<strong>সম্পাদকীয় যোগাযোগ:  </strong>
<span>বাড়ি নং-১৩ (১ম তলা) নিউ ইস্কাটন, গাউসনগর, ঢাকা- ১০০০।
<br>ফোন: +88-02-9344440(নিউজ)+88-01757-513287(নিউজ) এবং +88-01752-443015 (বিজ্ঞাপন)</span>
<div class="clearfix"></div>
<strong>ই-মেইলঃ</strong>
<span><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="8befeae2e5e2e0f8e3e2e0f8e3eacbece6eae2e7a5e8e4e6">[email&#160;protected]</a> (নিউজ)</span>
<div class="clearfix"></div>
<strong>বিজ্ঞাপনঃ</strong>
<span> +88-01757-514061(বিকাশ)
ই-মেইল- <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="dcbdb8f2b8bdb5b2b5b7afb4b5b7afb4bd9cbbb1bdb5b0f2bfb3b1">[email&#160;protected]</a></span>
<div class="clearfix"></div> </div>
</div>
</div>
</div>
</div>

<div id="extra">


<div class="modal fade subscribemodal" id="subscribe" tabindex="-1" role="dialog" aria-hidden="true">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-header">
<h5 class="modal-title text-center" id="subscribeModalLongTitle">দৈনিকশিক্ষা সাবস্ক্রাইব ফর্ম</h5>
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<span aria-hidden="true">&times;</span>
</button>
</div>
<div class="modal-body">
শীঘ্রই আসছে। </div>
</div>
</div>
</div>

<div class="modal fade appdownloadmodal" id="playstore" tabindex="-1" role="dialog" aria-hidden="true">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-header">
<h5 class="modal-title text-center" id="playstoreModalLongTitle">দৈনিকশিক্ষা মোবাইল অ্যাপ</h5>
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<span aria-hidden="true">&times;</span>
</button>
</div>
<div class="modal-body">
<img class="float-left" src='https://chart.googleapis.com/chart?cht=qr&chl=https%3A%2F%2Fplay.google.com%2Fstore%2Fapps%2Fdetails%3Fid%3Dcom.dainikshiksha.app.android&chs=250x250&choe=UTF-8&chld=L|2' alt=''>
<a href="https://play.google.com/store/apps/details?id=com.dainikshiksha.app.android" target="_blank" class="btn btn-lg btn-dark">
Google Playstore থেকে ডাউনলোড করুন। </a>
</div>
</div>
</div>
</div>
<div id="reveal-on-scroll">

<div id="fb" class="card">
<div class="fb-box">
<div class="fb-page" data-href="https://www.facebook.com/dainikshiksha" data-tabs="timeline, messages" data-height="400px" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/dainikshiksha" class="fb-xfbml-parse-ignore">
<a href="https://www.facebook.com/dainikshiksha">DainikShiksha</a>
</blockquote>
</div>
</div>
<img src='http://www.dainikshiksha.com/public/frontend/desktop/assets/img/facebook.png' class="fb-opener" />
<a href="#" class="fb-closer">
Close
</a>
</div>

<div id="scrolltotop">
<a class="arrow-up">
<span class="left-arm"></span>
<span class="right-arm"></span>
</a>
</div>
</div>

</div>
</footer>

<div class="popupad" style="display:none">
<div class="popup-overlay">
<div class="popup">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<div id='beacon_073b323d27' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=0&amp;campaignid=0&amp;zoneid=53&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25AA%25E0%25A6%25BE%25E0%25A7%259F%25E0%25A7%2587-%25E0%25A6%25B9%25E0%25A7%2587%25E0%25A6%2581%25E0%25A6%259F%25E0%25A7%2587-%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%2595%25E0%25A7%2581%25E0%25A6%25B2%25E0%25A7%2587-%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%2593%25E0%25A7%259F%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%25AA%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%25AC%25E0%25A7%2587%25E0%25A6%25B6-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25B7%25E0%25A7%259F%25E0%25A7%2587-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25A7%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25AE%25E0%25A6%25BF%25E0%25A6%2595-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A5%25E0%25A7%2580%25E0%25A6%25A6%25E0%25A7%2587%25E0%25A6%25B0-%2F196277%2F&amp;cb=073b323d27' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> <a href="javascript:;" class="close">Close</a>
</div>
</div>
</div>
<marquee id="bottom-bar" behavior="scroll" direction="left" onmouseover="this.stop();" onmouseout="this.start();">
<a href="http://www.dainikshiksha.com/%E0%A6%AC%E0%A7%88%E0%A6%B6%E0%A7%8D%E0%A6%AC%E0%A6%BF%E0%A6%95-%E0%A6%B8%E0%A7%81%E0%A6%B8%E0%A6%AE%E0%A7%8D%E0%A6%AA%E0%A6%B0%E0%A7%8D%E0%A6%95-%E0%A6%B8%E0%A6%B9%E0%A6%AF%E0%A7%8B%E0%A6%97%E0%A6%BF%E0%A6%A4%E0%A6%BE%E0%A7%9F-%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE-%E0%A6%AE%E0%A7%8B%E0%A6%95%E0%A6%BE%E0%A6%AC%E0%A7%87%E0%A6%B2%E0%A6%BE-%E0%A6%B8%E0%A6%AE%E0%A7%8D%E0%A6%AD%E0%A6%AC-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A7%E0%A6%BE%E0%A6%A8%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80/196523/">
<img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="বৈশ্বিক সুসম্পর্ক-সহযোগিতায় করোনা মোকাবেলা সম্ভব : প্রধানমন্ত্রী - dainik shiksha" />
<span>বৈশ্বিক সুসম্পর্ক-সহযোগিতায় করোনা মোকাবেলা সম্ভব : প্রধানমন্ত্রী</span>
</a>
<a href="http://www.dainikshiksha.com/%E0%A6%85%E0%A6%A8%E0%A6%B2%E0%A6%BE%E0%A6%87%E0%A6%A8-%E0%A6%95%E0%A7%8D%E0%A6%B2%E0%A6%BE%E0%A6%B8-%E0%A6%A4%E0%A6%A6%E0%A6%BE%E0%A6%B0%E0%A6%95%E0%A6%BF-%E0%A6%B8%E0%A7%8D%E0%A6%95%E0%A7%81%E0%A6%B2-%E0%A6%95%E0%A6%B2%E0%A7%87%E0%A6%9C-%E0%A6%86%E0%A6%95%E0%A6%B8%E0%A7%8D%E0%A6%AE%E0%A6%BF%E0%A6%95-%E0%A6%AA%E0%A6%B0%E0%A6%BF%E0%A6%A6%E0%A6%B0%E0%A7%8D%E0%A6%B6%E0%A6%A8-%E0%A6%95%E0%A6%B0%E0%A6%AC%E0%A7%87%E0%A6%A8-%E0%A6%95%E0%A6%B0%E0%A7%8D%E0%A6%AE%E0%A6%95%E0%A6%B0%E0%A7%8D%E0%A6%A4%E0%A6%BE%E0%A6%B0%E0%A6%BE/196548/">
<img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="অনলাইন ক্লাস তদারকি: স্কুল-কলেজ আকস্মিক পরিদর্শন করবেন কর্মকর্তারা - dainik shiksha" />
<span>অনলাইন ক্লাস তদারকি: স্কুল-কলেজ আকস্মিক পরিদর্শন করবেন কর্মকর্তারা</span>
</a>
<a href="http://www.dainikshiksha.com/%E0%A7%A7%E0%A7%A8-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%95-%E0%A6%95%E0%A6%B0%E0%A7%8D%E0%A6%AE%E0%A6%9A%E0%A6%BE%E0%A6%B0%E0%A7%80%E0%A6%B0-%E0%A6%8F%E0%A6%AE%E0%A6%AA%E0%A6%BF%E0%A6%93-%E0%A6%AC%E0%A6%BE%E0%A6%A4%E0%A6%BF%E0%A6%B2/196502/">
<img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="১২ শিক্ষক-কর্মচারীর এমপিও বাতিল - dainik shiksha" />
<span>১২ শিক্ষক-কর্মচারীর এমপিও বাতিল</span>
</a>
<a href="http://www.dainikshiksha.com/%E0%A6%9C%E0%A6%BE%E0%A6%B2-%E0%A6%A8%E0%A6%BF%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A7%E0%A6%A8-%E0%A6%B8%E0%A6%A8%E0%A6%A6%E0%A6%A7%E0%A6%BE%E0%A6%B0%E0%A7%80-%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%95%E0%A7%87-%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A7%8B%E0%A6%97-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A7%E0%A6%BE%E0%A6%A8-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%95%E0%A7%87%E0%A6%B0-%E0%A6%AC%E0%A6%BF%E0%A6%B0%E0%A7%81%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A7%87-%E0%A6%A4%E0%A6%A6%E0%A6%A8%E0%A7%8D%E0%A6%A4-%E0%A6%B6%E0%A7%81%E0%A6%B0%E0%A7%81/196552/">
<img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="জাল নিবন্ধন সনদধারী স্ত্রীকে নিয়োগ, প্রধান শিক্ষকের বিরুদ্ধে তদন্ত শুরু - dainik shiksha" />
<span>জাল নিবন্ধন সনদধারী স্ত্রীকে নিয়োগ, প্রধান শিক্ষকের বিরুদ্ধে তদন্ত শুরু</span>
</a>
<a href="http://www.dainikshiksha.com/%E0%A6%AD%E0%A6%B0%E0%A7%8D%E0%A6%A4%E0%A6%BF-%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%B8%E0%A7%87%E0%A6%A8%E0%A7%8D%E0%A6%9F-%E0%A6%AF%E0%A7%8B%E0%A6%B8%E0%A7%87%E0%A6%AB%E0%A7%87%E0%A6%B0-%E0%A6%96%E0%A6%BE%E0%A6%AE%E0%A6%96%E0%A7%87%E0%A6%AF%E0%A6%BC%E0%A6%BE%E0%A6%B2%E0%A7%80-%E0%A6%AC%E0%A7%8B%E0%A6%B0%E0%A7%8D%E0%A6%A1%E0%A7%87%E0%A6%B0-%E0%A6%B6%E0%A7%8B%E0%A6%95%E0%A6%9C/196555/">
<img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="ভর্তি নিয়ে সেন্ট যোসেফের খামখেয়ালী, বোর্ডের শোকজ - dainik shiksha" />
<span>ভর্তি নিয়ে সেন্ট যোসেফের খামখেয়ালী, বোর্ডের শোকজ</span>
</a>
<a href="http://www.dainikshiksha.com/%E0%A6%B9%E0%A6%BE%E0%A6%9F%E0%A6%B9%E0%A6%BE%E0%A6%9C%E0%A6%BE%E0%A6%B0%E0%A7%80-%E0%A6%AE%E0%A6%BE%E0%A6%A6%E0%A6%B0%E0%A6%BE%E0%A6%B8%E0%A6%BE%E0%A7%9F-%E0%A6%AA%E0%A6%B0%E0%A7%80%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE-%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A7%8D%E0%A6%A6%E0%A7%87%E0%A6%B6-%E0%A6%85%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%AF-%E0%A6%95%E0%A6%B0%E0%A6%BE%E0%A6%B0-%E0%A6%AA%E0%A6%B0-%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%A3%E0%A6%BE%E0%A6%B2%E0%A7%9F%E0%A7%87%E0%A6%B0-%E0%A6%85%E0%A6%A8%E0%A7%81%E0%A6%AE%E0%A6%A4%E0%A6%BF/196543/">
<img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="হাটহাজারী মাদরাসায় পরীক্ষা : নির্দেশ অমান্য করার পর মন্ত্রণালয়ের অনুমতি! - dainik shiksha" />
<span>হাটহাজারী মাদরাসায় পরীক্ষা : নির্দেশ অমান্য করার পর মন্ত্রণালয়ের অনুমতি!</span>
</a>
<a href="http://www.dainikshiksha.com/%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BF%E0%A6%B7%E0%A7%8D%E0%A6%A0%E0%A6%BE%E0%A6%A8-%E0%A6%96%E0%A7%8B%E0%A6%B2%E0%A6%BE%E0%A6%B0-%E0%A6%86%E0%A6%97%E0%A7%87-%E0%A6%8F%E0%A6%87%E0%A6%9A%E0%A6%8F%E0%A6%B8%E0%A6%B8%E0%A6%BF-%E0%A6%AA%E0%A6%B0%E0%A7%80%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE-%E0%A6%B9%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87-%E0%A6%A8%E0%A6%BE/196554/">
<img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="শিক্ষা প্রতিষ্ঠান খোলার আগে এইচএসসি পরীক্ষা হচ্ছে না - dainik shiksha" />
<span>শিক্ষা প্রতিষ্ঠান খোলার আগে এইচএসসি পরীক্ষা হচ্ছে না</span>
</a>
</marquee>
<a class="warninglink" href="http://www.dainikshiksha.com" target="_blank">please click here to view dainikshiksha website</a>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><Script>
        var myLazyLoad = new LazyLoad();
</Script>
</body>
</html>