<!DOCTYPE html>
<html class="no-js" lang="en">

<head>
    <meta charset="utf-8">
    <meta name="description" content="রাজবাড়ীর সদর উপজেলার রামকান্তপুর ইউনিয়নের এক স্কুলছাত্রীকে ধর্ষণ এবং আপত্তিকার ভিডিও ধারণ করে সামাজিক যোগাযোগ মাধ্যমে ছড়িয়ে দেওয়ার হুমকির অভিযোগে গোয়ালন্দ মোড় হতে দুই যুবককে গ্রেফতার করেছে রাজবাড়ী সদর থানা পুলিশ।

গ্রেফতারকৃতরা হলো রাজবাড়ী সদর উপজেলার রামকান্তপুর ইউনিয়নের রামকান্তপুর গ্রামের করম আলী">
    <meta name="author" content="Dainikshiksha">
    <meta name="viewport" content="width=device-width, initial-scale=1">

    <!-- google adsense test code -->
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-2193740285607297",
        enable_page_level_ads: true
      });
    </script>
    <!-- google adsense test code -->

    <!-- seo -->
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-70138800-1"></script>

    <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "Dainikshiksha",
            "url": "http://www.dainikshiksha.com",
            "contactPoint": {
                "@type": "ContactPoint",
                "telephone": "+88029344440",
                "contactType": "Customer service"
            },
            "sameAs": [
                "https://www.facebook.com/dainikshiksha",
                "https://twitter.com/DainikShiksha",
                "https://www.instagram.com/dainikshiksha/"
            ]
        }
    </script>
    
    <script type="text/JavaScript">
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-70138800-1');

        _atrk_opts = { atrk_acct:"D5Aup1IW1d10fn", domain:"dainikshiksha.com",dynamic: true};
        (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();

        
        function inIframe () {
            try {
                return window.self !== window.top;
            } catch (e) {
                return true;
            }
        }

        var app_current_url = 'http://www.dainikshiksha.com/%E0%A6%B0%E0%A6%BE%E0%A6%9C%E0%A6%AC%E0%A6%BE%E0%A7%9C%E0%A7%80%E0%A6%A4%E0%A7%87-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A7%80-%E0%A6%A7%E0%A6%B0%E0%A7%8D%E0%A6%B7%E0%A6%A3%E0%A7%87%E0%A6%B0-%E0%A6%85%E0%A6%AD%E0%A6%BF%E0%A6%AF%E0%A7%8B%E0%A6%97%E0%A7%87-%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%AB%E0%A6%A4%E0%A6%BE%E0%A6%B0-%E0%A7%A8/191547/';
        var app_locale_url = 'http://www.dainikshiksha.com/';
        var app_url = 'http://www.dainikshiksha.com/';
        var app_title = 'Dainikshiksha';
        var app_locale = 'bn';
        var serve_time = 1592059162;
    </script>

    <noscript>
        <img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=D5Aup1IW1d10fn" style="display:none" height="1" width="1" alt="" />
    </noscript>

    

    <meta property="fb:app_id" content="108479729193136" />
    <meta property="og:type"   content="website" /> 
    <meta property="og:locale" content="bn_BD" />

    <meta property="og:title" content="রাজবাড়ীতে শিক্ষার্থী ধর্ষণের অভিযোগে গ্রেফতার ২ - দৈনিকশিক্ষা" />
    <meta property="og:description" content="রাজবাড়ীর সদর উপজেলার রামকান্তপুর ইউনিয়নের এক স্কুলছাত্রীকে ধর্ষণ এবং আপত্তিকার ভিডিও ধারণ করে সামাজিক যোগাযোগ মাধ্যমে ছড়িয়ে দেওয়ার হুমকির অভিযোগে গোয়ালন্দ মোড় হতে দুই যুবককে গ্রেফতার করেছে রাজবাড়ী সদর থানা পুলিশ।

গ্রেফতারকৃতরা হলো রাজবাড়ী সদর উপজেলার রামকান্তপুর ইউনিয়নের রামকান্তপুর গ্রামের করম আলী" />
    <meta property="og:url" content="http://www.dainikshiksha.com/%E0%A6%B0%E0%A6%BE%E0%A6%9C%E0%A6%AC%E0%A6%BE%E0%A7%9C%E0%A7%80%E0%A6%A4%E0%A7%87-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A7%80-%E0%A6%A7%E0%A6%B0%E0%A7%8D%E0%A6%B7%E0%A6%A3%E0%A7%87%E0%A6%B0-%E0%A6%85%E0%A6%AD%E0%A6%BF%E0%A6%AF%E0%A7%8B%E0%A6%97%E0%A7%87-%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%AB%E0%A6%A4%E0%A6%BE%E0%A6%B0-%E0%A7%A8/191547/" />
    <meta property="og:site_name" content="Dainik shiksha" />
    <!--<meta property="article:publisher" content="https://www.facebook.com/dainikshiksha" />-->
    <meta property="og:updated_time" content="2020-06-13 17:03:22" />
    <meta property="og:image" content="http://www.dainikshiksha.com/public/uploads/2020/06/atoknew13.6-640x360.jpg" />

    <meta property="twitter:account_id" content="4728843926" />
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@dainikshiksha">
    <meta name="twitter:title" content="রাজবাড়ীতে শিক্ষার্থী ধর্ষণের অভিযোগে গ্রেফতার ২ - দৈনিকশিক্ষা"/>
    <meta name="twitter:description" content="রাজবাড়ীর সদর উপজেলার রামকান্তপুর ইউনিয়নের এক স্কুলছাত্রীকে ধর্ষণ এবং আপত্তিকার ভিডিও ধারণ করে সামাজিক যোগাযোগ মাধ্যমে ছড়িয়ে দেওয়ার হুমকির অভিযোগে গোয়ালন্দ মোড় হতে দুই যুবককে গ্রেফতার করেছে রাজবাড়ী সদর থানা পুলিশ।

গ্রেফতারকৃতরা হলো রাজবাড়ী সদর উপজেলার রামকান্তপুর ইউনিয়নের রামকান্তপুর গ্রামের করম আলী">
    <meta name="twitter:app:country" content="BD">
    <meta name="twitter:image" content="http://www.dainikshiksha.com/public/uploads/2020/06/atoknew13.6-640x360.jpg" />
    <meta name="twitter:creator" content="@dainikshiksha" />
    <meta name="twitter:url" content="http://www.dainikshiksha.com/%E0%A6%B0%E0%A6%BE%E0%A6%9C%E0%A6%AC%E0%A6%BE%E0%A7%9C%E0%A7%80%E0%A6%A4%E0%A7%87-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A7%80-%E0%A6%A7%E0%A6%B0%E0%A7%8D%E0%A6%B7%E0%A6%A3%E0%A7%87%E0%A6%B0-%E0%A6%85%E0%A6%AD%E0%A6%BF%E0%A6%AF%E0%A7%8B%E0%A6%97%E0%A7%87-%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%AB%E0%A6%A4%E0%A6%BE%E0%A6%B0-%E0%A7%A8/191547/" />

    <link rel="alternate" media="only screen and (max-width: 760px)" href="http://m.dainikshiksha.com/%E0%A6%B0%E0%A6%BE%E0%A6%9C%E0%A6%AC%E0%A6%BE%E0%A7%9C%E0%A7%80%E0%A6%A4%E0%A7%87-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A7%80-%E0%A6%A7%E0%A6%B0%E0%A7%8D%E0%A6%B7%E0%A6%A3%E0%A7%87%E0%A6%B0-%E0%A6%85%E0%A6%AD%E0%A6%BF%E0%A6%AF%E0%A7%8B%E0%A6%97%E0%A7%87-%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%AB%E0%A6%A4%E0%A6%BE%E0%A6%B0-%E0%A7%A8/191547/">
    <link rel="canonical" href="http://www.dainikshiksha.com/%E0%A6%B0%E0%A6%BE%E0%A6%9C%E0%A6%AC%E0%A6%BE%E0%A7%9C%E0%A7%80%E0%A6%A4%E0%A7%87-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A7%80-%E0%A6%A7%E0%A6%B0%E0%A7%8D%E0%A6%B7%E0%A6%A3%E0%A7%87%E0%A6%B0-%E0%A6%85%E0%A6%AD%E0%A6%BF%E0%A6%AF%E0%A7%8B%E0%A6%97%E0%A7%87-%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%AB%E0%A6%A4%E0%A6%BE%E0%A6%B0-%E0%A7%A8/191547/">
    <meta name="google-site-verification" content="o6dfVZ5_prgeF0qbASUDe0eMSYUyqSjzY0SnjeFPtt0" />
    <link rel="publisher" href="https://www.instagram.com/dainikshiksha/" />



    <!-- /seo -->


    <!-- Title -->
    <title>
        রাজবাড়ীতে শিক্ষার্থী ধর্ষণের অভিযোগে গ্রেফতার ২ - বিবিধ - দৈনিকশিক্ষা    </title>
    <!-- Favicon and Touch Icons -->
    <link rel="shortcut icon" href="http://www.dainikshiksha.com/public/favicon.png">
    <!-- Fonts -->
    <link href="http://www.dainikshiksha.com/public/frontend/desktop/assets/css/bangla-font.css?var=3.3.32" rel="stylesheet">
    <link href="http://www.dainikshiksha.com/public/frontend/desktop/assets/css/icon-font.css?var=3.3.32" rel="stylesheet">
    <!-- Plugin CSS -->
    <link href="http://www.dainikshiksha.com/public/frontend/desktop/assets/css/bootstrap.css?var=3.3.32" rel="stylesheet">
    <link href="http://www.dainikshiksha.com/public/frontend/desktop/assets/css/simplelightbox.min.css?var=3.3.32" rel="stylesheet">

    <!-- Stylesheets -->
    <link href="http://www.dainikshiksha.com/public/frontend/desktop/assets/css/core.css?var=3.3.32" rel="stylesheet" media="screen">
    <link href="http://www.dainikshiksha.com/public/frontend/desktop/assets/css/responsive.css?var=3.3.32" rel="stylesheet" media="screen">

    <!-- JavaScript -->
    <!-- Core Library -->
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.12.9/umd/popper.min.js"></script>
    <script src="http://www.dainikshiksha.com/public/frontend/desktop/assets/js/bootstrap.min.js?var=3.3.32"></script>
    <!-- jQuery Plugins -->
    <script src="http://www.dainikshiksha.com/public/frontend/desktop/assets/js/simple-lightbox.min.js?var=3.3.32"></script>
    <script src="http://www.dainikshiksha.com/public/frontend/desktop/assets/js/fit.min.js?var=3.3.32"></script>
    <script src="http://www.dainikshiksha.com/public/frontend/desktop/assets/js/cross-datepicker.js?var=3.3.32"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/vanilla-lazyload/10.4.1/lazyload.min.js"></script>
    <!--<script src="//platform-api.sharethis.com/js/sharethis.js#property=5ab268feb3388300136550cf&product=inline-share-buttons"></script>-->

    <!-- Custom Script -->
    <script src="http://www.dainikshiksha.com/public/frontend/desktop/assets/js/core.js?var=3.3.32"></script>

    <script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=5ab268feb3388300136550cf&product=inline-share-buttons"></script>
    <script type="text/javascript">stLight.options({publisher: "5ba6c290-d9c4-466e-965f-0ffe8e595c09", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>

        
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
    <script>
      var OneSignal = window.OneSignal || [];
      OneSignal.push(function() {
        OneSignal.init({
          appId: "557c9a82-a07d-4e75-9b43-669b9223008a",
        });
      });
    </script>
    
        
    <style>
        .warninglink{
            display: none;
        }
        .iniframe .warninglink {
            display: block;
            margin-top: 200px;
            text-align: center;
        }
        .iniframe .container-fluid,
        .iniframe header,
        .iniframe footer,
        {
            display:none!important;
        }
        .ad * {
            max-width: 100%!important;
        }

        #sidebar .ad-container *{
            display: block;
        }
        #entry-content img[width="512"] {
            height: auto!important;
            width: 100%!important;
            float: none!important;
            display:block!important;
            clear:both;
            margin:1rem auto!important;
        }

        .stButton .stButton_gradient{
                height: 22px!important;
        }
        span.st_fblike_hcount {
            position: relative;
            display: inline-block;
            top: -2px;
        }
        .stButton .chicklets {
            background-size: auto;
        }
        a.lan-switch {
            background: #4267b2;
            color: #fff;
            padding: 0 7px 1px 7px;
            border-radius: 1rem;
            margin-left: 10px;
        }
                .newspage .page-title{
            text-transform: none!important;
        }
    </style>
</head>

<body class="iniframe newspage" >

    <!-- 
        google analytics
        fb code 
        fb pixel
        alexa
    -->

    <div id="fb-root"></div>
    <script>
        if (inIframe ()) { }else{
            document.body.className = document.body.className.replace("iniframe"," ");
        }
        window.fbAsyncInit = function() {
            FB.init({
            appId      : '321677371587525',
            cookie     : true,
            xfbml      : true,
            version    : 'v2.11'
            });
            
            FB.AppEvents.logPageView();   
            
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "https://connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    <!--  -->

<img style="display:none" src="http://www.dainikshiksha.com/public/favicon.png" />

    <header id="header">

        <!-- date/ social icons -->
        <div class="topbar container-fluid">
            <div class="dateupdate float-md-left">
                ঢাকা - ১৩ জুন, ২০২০ - ৩০ জ্যৈষ্ঠ, ১৪২৭                                    <a href="http://www.dainikshiksha.com/en" class="lan-switch">English version</a>
                            </div>
            <ul class="float-md-right list-inline mb-0">
                <li class="list-inline-item">
                    <span class="btn-x">ফেসবুক পেজ &rarr;</span>
                </li>
                <li class="list-inline-item">
                    <a href="https://www.facebook.com/dainikshiksha" target="_blank">
                        <span class="fonticon-facebook"></span>
                    </a>
                </li>
                <li class="list-inline-item">
                    <a href="https://twitter.com/DainikShiksha" target="_blank">
                        <span class="fonticon-twitter"></span>
                    </a>
                </li>
                <li class="list-inline-item">
                    <a href="https://www.youtube.com/channel/UCzYuZpFhetwYvtNzg00vHQg" target="_blank">
                        <span class="fonticon-youtube"></span>
                    </a>
                </li>
                <li class="list-inline-item">
                    <a href="https://www.instagram.com/dainikshiksha/" target="_blank">
                        <span class="fonticon-google"></span>
                    </a>
                </li>
            </ul>

            <div class="clearfix"></div>
        </div>

        <!-- ads -->
        <div class="ad-space ad-space-top">
            <div class="container-fluid">
                <div class="row">
                    <div class="col-3 pxp text-left">
                        <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
        <a href='http://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=204__zoneid=1__cb=4bcd0b783d__oadest=https%3A%2F%2Fbka.sh%2Fwebdl%3Futm_source%3Ddoinikshiksha%26utm_medium%3DFixedBanner%26utm_campaign%3DbKashSafetyCampaign' target='_blank'><img src='http://adserver.dainikshiksha.com/www/images/74b8e946026f75f8f76e7ab4e32a228a.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_4bcd0b783d' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=204&amp;campaignid=1&amp;zoneid=1&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%259C%25E0%25A6%25AC%25E0%25A6%25BE%25E0%25A7%259C%25E0%25A7%2580%25E0%25A6%25A4%25E0%25A7%2587-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A5%25E0%25A7%2580-%25E0%25A6%25A7%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25A3%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%2585%25E0%25A6%25AD%25E0%25A6%25BF%25E0%25A6%25AF%25E0%25A7%258B%25E0%25A6%2597%25E0%25A7%2587-%25E0%25A6%2597%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%2587%25E0%25A6%25AB%25E0%25A6%25A4%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A7%25A8%2F191547%2F&amp;cb=4bcd0b783d' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>    </div>
</div>                    </div>
                    <div class="col-3 pxp text-center">
                        <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
        <a href='http://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=216__zoneid=2__cb=ce8c9a0ba1__oadest=https%3A%2F%2Fbit.ly%2F2UjceGU' target='_blank'><img src='http://adserver.dainikshiksha.com/www/images/5d61074e0271ec7fb7d390c4f45dc4ce.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_ce8c9a0ba1' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=216&amp;campaignid=26&amp;zoneid=2&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%259C%25E0%25A6%25AC%25E0%25A6%25BE%25E0%25A7%259C%25E0%25A7%2580%25E0%25A6%25A4%25E0%25A7%2587-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A5%25E0%25A7%2580-%25E0%25A6%25A7%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25A3%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%2585%25E0%25A6%25AD%25E0%25A6%25BF%25E0%25A6%25AF%25E0%25A7%258B%25E0%25A6%2597%25E0%25A7%2587-%25E0%25A6%2597%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%2587%25E0%25A6%25AB%25E0%25A6%25A4%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A7%25A8%2F191547%2F&amp;cb=ce8c9a0ba1' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>    </div>
</div>                    </div>
                    <div class="col-3 text-center xxx">
                        <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
        <a href='http://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=174__zoneid=10__cb=3e08f8a1e3__oadest=http%3A%2F%2Fmujib100.gov.bd%2Findex.html' target='_blank'><img src='http://adserver.dainikshiksha.com/www/images/2cd6d4f2e34848ea8b194cc3796eff87.jpg' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_3e08f8a1e3' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=174&amp;campaignid=17&amp;zoneid=10&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%259C%25E0%25A6%25AC%25E0%25A6%25BE%25E0%25A7%259C%25E0%25A7%2580%25E0%25A6%25A4%25E0%25A7%2587-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A5%25E0%25A7%2580-%25E0%25A6%25A7%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25A3%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%2585%25E0%25A6%25AD%25E0%25A6%25BF%25E0%25A6%25AF%25E0%25A7%258B%25E0%25A6%2597%25E0%25A7%2587-%25E0%25A6%2597%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%2587%25E0%25A6%25AB%25E0%25A6%25A4%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A7%25A8%2F191547%2F&amp;cb=3e08f8a1e3' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>    </div>
</div>                    </div>
                    <div class="col-3 text-right xxx">
                        <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
        <!-- Purple Patch Asynchronous JS Tag - Generated with Purple Patch v1.0.0 -->
<ins data-purplepatch-slotid="54" data-purplepatch-id="53126d71827fcba70ff68055b9a73ca1"></ins>
<script async src="//bgd1.purplepatch.online/payload/async.js"></script><div id='beacon_51c51efb04' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=2&amp;campaignid=7&amp;zoneid=11&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%259C%25E0%25A6%25AC%25E0%25A6%25BE%25E0%25A7%259C%25E0%25A7%2580%25E0%25A6%25A4%25E0%25A7%2587-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A5%25E0%25A7%2580-%25E0%25A6%25A7%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25A3%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%2585%25E0%25A6%25AD%25E0%25A6%25BF%25E0%25A6%25AF%25E0%25A7%258B%25E0%25A6%2597%25E0%25A7%2587-%25E0%25A6%2597%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%2587%25E0%25A6%25AB%25E0%25A6%25A4%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A7%25A8%2F191547%2F&amp;cb=51c51efb04' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>    </div>
</div>                    </div>
                </div>
            </div>
        </div>

        <!-- hero -->
        <div class="container-fluid" id="hero">
            <div class="row">
                <div class="col-sm-8 day-container">
                                            <img src="http://www.dainikshiksha.com/public/uploads/old_files/2019/02/educationministrynew-640x360.jpg" class="float-left mr-3" alt="dainikshiksha">
                        <small class="hero-info align-container">
                            <a style="color:#495057; text-decoration:none;" href="http://www.dainikshiksha.com/শিক্ষকদের-উচ্চতর-গ্রেডের-আবেদনের-সময়-বাড়ছে/191510/" class="align-middle">
                                <span style="display:block;"><font style='color:#000000' >শিক্ষকদের উচ্চতর গ্রেডের আবেদনের সময় বাড়ছে</font></span>
                                                            </a>
                        </small>
                                    </div>
                <div class="col-sm-4 text-right align-container position-relative">
                    <a href="http://www.dainikshiksha.com/" class="align-middle header-logo">
                        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/dainikshiksha-logo.png?var=3.3.32" alt="dainikshiksha logo">
                    </a>
                </div>
            </div>
        </div>

        <nav class="navbar navbar-expand-lg navbar-light bg-light">
            <div class="container-fluid">
                <a class="navbar-brand exclusive-responsive-logo" href="http://www.dainikshiksha.com/">
                    <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/dainikshiksha-logo.png?var=3.3.32" alt="dainikshiksha logo" >
                </a>
  
                <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent"
                    aria-expanded="false" aria-label="Toggle navigation">
                    <span class="navbar-toggler-icon"></span>
                </button>

                <div class="collapse navbar-collapse" id="navbarSupportedContent">
                    <ul class="navbar-nav mr-auto">
                                                    <li class="nav-item">
                                <a class="nav-link" href="http://www.dainikshiksha.com/">প্রচ্ছদ</a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link" href="http://www.dainikshiksha.com/news/পরীক্ষা">পরীক্ষা</a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link" href="http://www.dainikshiksha.com/news/ভর্তি">ভর্তি</a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link" href="http://www.dainikshiksha.com/news/কলেজ">কলেজ</a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link" href="http://www.dainikshiksha.com/news/এমপিও">এমপিও</a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link" href="http://www.dainikshiksha.com/news/বিশ্ববিদ্যালয়">বিশ্ববিদ্যালয়</a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link" href="http://www.dainikshiksha.com/news/ভিডিও এ্যালবাম">ভিডিও এ্যালবাম</a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link" href="http://www.dainikshiksha.com/news/স্কুল">স্কুল</a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link" href="http://www.dainikshiksha.com/eid-shongkha/index.php"><span class="text-danger">ঈদ সংখ্যা</span></a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link" href="http://www.dainikshiksha.com/news/চাকরির-খবর">চাকরির খবর</a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link" href="http://www.dainikshiksha.com/news/করোনা আপডেট">করোনা</a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link" href="http://www.dainikshiksha.com/news/শিক্ষক নিবন্ধন">শিক্ষক নিবন্ধন</a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link" href="http://www.dainikshiksha.com/news/বিবিধ">বিবিধ</a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link" href="http://www.dainikshiksha.com/news/সমিতি-সংবাদ">সমিতি সংবাদ</a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link" href="http://www.dainikshiksha.com/news/মাদরাসা">মাদরাসা</a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link" href="http://www.dainikshiksha.com/news/কর্পোরেট-সংবাদ">কর্পোরেট সংবাদ</a>
                            </li>
                                            </ul>
                </div>
            </div>
        </nav>
    </header>
    
    <!-- ads -->
    <div class="ad-space ad-space-top  yyy">
        <div class="container-fluid">
            <div class="row">
                <div class="col-3 pxp text-left">
                    <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
        <!-- G&R_300x250 -->
<script id="GNR48700">
    (function (i,g,b,d,c) {
        i[g]=i[g]||function(){(i[g].q=i[g].q||[]).push(arguments)};
        var s=d.createElement(b);s.async=true;s.src=c;
        var x=d.getElementsByTagName(b)[0];
        x.parentNode.insertBefore(s, x);
    })(window,'gandrad','script',document,'//content.green-red.com/lib/display.js');
    gandrad({siteid:5224,slot:48700});
</script>
<!-- End of G&R_300x250 --><div id='beacon_2e25930bd8' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=21&amp;campaignid=5&amp;zoneid=10&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%259C%25E0%25A6%25AC%25E0%25A6%25BE%25E0%25A7%259C%25E0%25A7%2580%25E0%25A6%25A4%25E0%25A7%2587-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A5%25E0%25A7%2580-%25E0%25A6%25A7%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25A3%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%2585%25E0%25A6%25AD%25E0%25A6%25BF%25E0%25A6%25AF%25E0%25A7%258B%25E0%25A6%2597%25E0%25A7%2587-%25E0%25A6%2597%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%2587%25E0%25A6%25AB%25E0%25A6%25A4%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A7%25A8%2F191547%2F&amp;cb=2e25930bd8' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>    </div>
</div>                </div>
                <div class="col-3 pxp text-right">
                    <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
        <!-- Purple Patch Asynchronous JS Tag - Generated with Purple Patch v1.0.0 -->
<ins data-purplepatch-slotid="54" data-purplepatch-id="53126d71827fcba70ff68055b9a73ca1"></ins>
<script async src="//bgd1.purplepatch.online/payload/async.js"></script><div id='beacon_08cdc7208b' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=2&amp;campaignid=7&amp;zoneid=11&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%259C%25E0%25A6%25AC%25E0%25A6%25BE%25E0%25A7%259C%25E0%25A7%2580%25E0%25A6%25A4%25E0%25A7%2587-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A5%25E0%25A7%2580-%25E0%25A6%25A7%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25A3%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%2585%25E0%25A6%25AD%25E0%25A6%25BF%25E0%25A6%25AF%25E0%25A7%258B%25E0%25A6%2597%25E0%25A7%2587-%25E0%25A6%2597%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%2587%25E0%25A6%25AB%25E0%25A6%25A4%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A7%25A8%2F191547%2F&amp;cb=08cdc7208b' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>    </div>
</div>                </div>

            </div>
        </div>
    </div>

<div class="container-fluid" id="content">
    <div class="row">
        <div class="col-sm">
            <article id="article" itemscope itemtype="http://schema.org/Article">
                <header>
                    <h1 class="page-title" itemprop="headline"><font   >রাজবাড়ীতে শিক্ষার্থী ধর্ষণের অভিযোগে গ্রেফতার ২</font></h1>
                    <div class="sub-info">
                        <span>রাজবাড়ী প্রতিনিধি</span> |
                        <time datetime="2020-06-13 17:01:20" itemprop="datePublished">১৩ জুন, ২০২০</time>
                        
                        <div class="controls float-right">
                            <span class="fonticon-round-plus" onclick="resizeText(1)"></span>
                            <span class="fonticon-round-minus" onclick="resizeText(-1)"></span>
                            <span class="fonticon-printer" onclick="window.print()"></span>
                        </div>
                    </div>

                    <div id="schema">
                        <meta itemprop="dateModified" content="2020-06-13 17:03:22"/>
                        <meta itemprop="description" content="রাজবাড়ীর সদর উপজেলার রামকান্তপুর ইউনিয়নের এক স্কুলছাত্রীকে ধর্ষণ এবং আপত্তিকার ভিডিও ধারণ করে সামাজিক যোগাযোগ মাধ্যমে ছড়িয়ে দেওয়ার হুমকির অভিযোগে গোয়ালন্দ মোড় হতে দুই যুবককে গ্রেফতার করেছে রাজবাড়ী সদর থানা পুলিশ।

গ্রেফতারকৃতরা হলো রাজবাড়ী সদর উপজেলার রামকান্তপুর ইউনিয়নের রামকান্তপুর গ্রামের করম আলী">
                        <meta itemprop="image" content="http://www.dainikshiksha.com/public/uploads/2020/06/atoknew13.6-640x360.jpg" />
                        <div itemprop="author" itemscope itemtype="https://schema.org/Organization">
                            <meta itemprop="name" content="dainikshiksha" />
                        </div>
                        <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                            <meta itemprop="name" content="dainikshiksha"/>
                            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                <meta itemprop="url" content="http://www.dainikshiksha.com/public/favicon-640x360.jpg"/>
                                <meta itemprop="width" content="512"/>
                                <meta itemprop="height" content="512"/>
                            </div>
                        </div>
                    </div>


                </header>

                <div class="card">
                    <div class="entry-content card-body" id="entry-content" itemprop="mainEntityOfPage">
                        <p style="text-align: justify;">রাজবাড়ীর সদর উপজেলার রামকান্তপুর ইউনিয়নের এক স্কুলছাত্রীকে ধর্ষণ এবং আপত্তিকার ভিডিও ধারণ করে সামাজিক যোগাযোগ মাধ্যমে ছড়িয়ে দেওয়ার হুমকির অভিযোগে গোয়ালন্দ মোড় হতে দুই যুবককে গ্রেফতার করেছে রাজবাড়ী সদর থানা পুলিশ।</p>

<p style="text-align: justify;">গ্রেফতারকৃতরা হলো রাজবাড়ী সদর উপজেলার রামকান্তপুর ইউনিয়নের রামকান্তপুর গ্রামের করম আলী ফকিরের ছেলে মো. আল আমিন (১৮) এবং একই গ্রামের বাচ্চু মিয়ার ছেলে মো. বিপুল (১৮)।&nbsp;</p>

<p style="text-align: justify;">শনিবার দুপুরে রাজবাড়ী সদর থানার অফিসার ইনচার্জ (ওসি) স্বপন কুমার মজুমদার পর্নোগ্রাফি আইনে দুই যুবকের গ্রেফতারের বিষয়টি নিশ্চিত করেন।<div id="insideadcontainer"><!-- Purple Patch Asynchronous JS Tag - Generated with Purple Patch v1.0.0 -->
<ins data-purplepatch-slotid="54" data-purplepatch-id="53126d71827fcba70ff68055b9a73ca1"></ins>
<script async src="//bgd1.purplepatch.online/payload/async.js"></script><div id='beacon_10496908b9' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=2&amp;campaignid=7&amp;zoneid=14&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%259C%25E0%25A6%25AC%25E0%25A6%25BE%25E0%25A7%259C%25E0%25A7%2580%25E0%25A6%25A4%25E0%25A7%2587-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A5%25E0%25A7%2580-%25E0%25A6%25A7%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25A3%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%2585%25E0%25A6%25AD%25E0%25A6%25BF%25E0%25A6%25AF%25E0%25A7%258B%25E0%25A6%2597%25E0%25A7%2587-%25E0%25A6%2597%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%2587%25E0%25A6%25AB%25E0%25A6%25A4%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A7%25A8%2F191547%2F&amp;cb=10496908b9' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div></div></p>

<p style="text-align: justify;">রাজবাড়ীর সদর থানার পুলিশ পরিদর্শক তদন্ত মো. আমিনুল ইসলাম জানান, রাজবাড়ী সদর উপজেলার রামকান্তপুর ইউনিয়নের রামকান্তপুর গ্রামে এক স্কুল শিক্ষার্থীকে বাড়ি থেকে তুলে নিয়ে এসে ধর্ষণ করে দুই যুবক। দুই যুবকের ধর্ষণ ও অন্য ছয় যুবকের পাশবিক নির্যাতনে জ্ঞান হারিয়ে ফেলে ওই স্কুল শিক্ষার্থী। পরে পরিবারের লোকজন এবং স্থানীয়রা খোঁজাখুঁজির পর বাড়ির পাশের একটি বাগানে ওই স্কুল শিক্ষার্থীকে জ্ঞান হারানো অবস্থায় উদ্ধার করা হয়।</p>

<p style="text-align: justify;">শিক্ষার্থী সুস্থ হলে প্রতিদিন সন্ধ্যায় তাকে যৌন সম্পর্কে লিপ্ত না হলে ধর্ষণের ভিডিও সামাজিক যোগাযোগ মাধ্যমে ছেড়ে দেবার হুমকি দেয়। হুমকির প্রেক্ষিতে গত বৃহম্পতিবার স্কুল শিক্ষিকার পিতা বাদী হলে মামলা দায়ের করলে ধর্ষণের দায়ে প্রধান দুই আসামিকে গ্রেফতার করে পুলিশ। ধর্ষণের সময় ধারণ করা ভিডিও উদ্ধার এবং বাকি ছয় আসামিকে গ্রেফতারের চেষ্টা অব্যাহত রয়েছে বলে জানায় পুলিশ।&nbsp;</p>                    </div>
                </div>
            </article>
            
            <div class="clearfix pt-3"></div>
            <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
        <a href='http://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=205__zoneid=52__cb=e5697846d8__oadest=https%3A%2F%2Fbka.sh%2Fwebdl%3Futm_source%3Ddoinikshiksha%26utm_medium%3DFixedBanner%26utm_campaign%3DbKashSafetyCampaign' target='_blank'><img src='http://adserver.dainikshiksha.com/www/images/1119a2df438761e116e00e25855a89fb.gif' width='970' height='90' alt='' title='' border='0' /></a><div id='beacon_e5697846d8' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=205&amp;campaignid=1&amp;zoneid=52&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%259C%25E0%25A6%25AC%25E0%25A6%25BE%25E0%25A7%259C%25E0%25A7%2580%25E0%25A6%25A4%25E0%25A7%2587-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A5%25E0%25A7%2580-%25E0%25A6%25A7%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25A3%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%2585%25E0%25A6%25AD%25E0%25A6%25BF%25E0%25A6%25AF%25E0%25A7%258B%25E0%25A6%2597%25E0%25A7%2587-%25E0%25A6%2597%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%2587%25E0%25A6%25AB%25E0%25A6%25A4%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A7%25A8%2F191547%2F&amp;cb=e5697846d8' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>    </div>
</div>
            <div class="clearfix pt-3"></div>
            <div class="jpack-share-top">
    <div class="share-before share-filled share-medium" id="share-before-261">

        <!-- share it -->
        <div class="shareit sharrre" ><div class="box"><span class="share text-center"  >সংবাদটি শেয়ার করতে এখানে ক্লিক করুন</span></div></div>

        <div class="sharethis-inline-share-buttons"></div>
    </div>
</div>            <div class="clearfix pt-5"></div>

            
            <div class="clearfix pt-5"></div>
            <div class="card" id="comments" >
                    <div class="entry-content card-body">
                        <a href="#" data-comment-url="http://www.dainikshiksha.com/public/comments?content_id=191547&language=bn" id="comments-btn" class="h2">পাঠকের মন্তব্য দেখুন</a>

                            <iframe 
                                id="commentboxiframe" 

                                src="http://www.dainikshiksha.com/public/comments?content_id=191547&language=bn" 

                                class="embed-responsive-item" 

                                onload = "setIframeHeight( this.id )" 
                            ></iframe>
                    </div>
            </div> <!-- comments -->

            <!-- ads -->
            <div class="clearfix pt-5"></div>
            <div class="ad-space">
                <div class="container-fluid">
                    <div class="row">
                        <div class="col-4 text-left">
                            <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
            </div>
</div>                        </div>
                        <div class="col-4 text-center">
                            <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
            </div>
</div>                        </div>
                        <div class="col-4 text-center">
                            <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
            </div>
</div>                        </div>
                    </div>
                </div>
            </div>
            
        </div>
        <!-- col -->
        <div class="col-sm" style="max-width: 325px;">
            <aside id="sidebar">
    <div class="widget mb-0 widget-search">
        <form action="http://www.dainikshiksha.com/search/keyword/" method="GET" id="search-form">
            <div class="form-group">
                <input type="text" class="form-control form-control-sm" id="search-input" name="s" placeholder="কিছু খুঁজতে চান? ">
            </div>
            <div class="form-group">
                <input type="date" class="form-control form-control-sm" id="search-date" name="date">
                <small id="datehelp" class="sr-only form-text text-muted">পুরনো সংবাদ খুঁজতে তারিখ নির্বাচন করুন</small>
            </div>
            <div class="form-group text-right">
                <button type="submit" class="btn btn-sm controls btn-primary">খুঁজুন</button>
            </div>
        </form>
    </div>

    <div class="widget widget-ad-space">
        <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
        <!-- Purple Patch Asynchronous JS Tag - Generated with Purple Patch v1.0.0 -->
<ins data-purplepatch-slotid="53" data-purplepatch-id="53126d71827fcba70ff68055b9a73ca1"></ins>
<script async src="//bgd1.purplepatch.online/payload/async.js"></script><div id='beacon_f87ea95c8c' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=173&amp;campaignid=7&amp;zoneid=4&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%259C%25E0%25A6%25AC%25E0%25A6%25BE%25E0%25A7%259C%25E0%25A7%2580%25E0%25A6%25A4%25E0%25A7%2587-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A5%25E0%25A7%2580-%25E0%25A6%25A7%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25A3%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%2585%25E0%25A6%25AD%25E0%25A6%25BF%25E0%25A6%25AF%25E0%25A7%258B%25E0%25A6%2597%25E0%25A7%2587-%25E0%25A6%2597%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%2587%25E0%25A6%25AB%25E0%25A6%25A4%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A7%25A8%2F191547%2F&amp;cb=f87ea95c8c' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>    </div>
</div>    </div>


    <div class="widget widget-latest">
        <h3 class="widget-header">
            সর্বশেষ সংবাদ        </h3>
        <div class="widget-body">
            <ul class="list-unstyled">
                                    <li class="media mb-4">

                        <img class="mr-3 mini-thumb" src="http://www.dainikshiksha.com/public/uploads/2020/06/livenewf-640x360.jpg" alt="দৈনিক শিক্ষার লাইভ : প্রতিদিন দুপুর ১২টা ও রাত ৮টায়">
                        <div class="media-body">
                            <a href="http://www.dainikshiksha.com/দৈনিক-শিক্ষার-লাইভ-প্রতিদিন-দুপুর-১২টা-ও-রাত-৮টায়/190923/">
                                <font   >দৈনিক শিক্ষার লাইভ : প্রতিদিন দুপুর ১২টা ও রাত ৮টায়</font>                            </a>
                        </div>

                    </li>
                                    <li class="media mb-4">

                        <img class="mr-3 mini-thumb" src="http://www.dainikshiksha.com/public/uploads/old_files_en/2017/10/Nasimnew-640x360-640x360.jpg" alt="মোহাম্মদ নাসিমের মৃত্যুতে শিক্ষামন্ত্রী-উপমন্ত্রীর শোক">
                        <div class="media-body">
                            <a href="http://www.dainikshiksha.com/মোহাম্মদ-নাসিমের-মৃত্যুতে-শিক্ষামন্ত্রী-উপমন্ত্রীর-শোক/191539/">
                                <font   >মোহাম্মদ নাসিমের মৃত্যুতে শিক্ষামন্ত্রী-উপমন্ত্রীর শোক</font>                            </a>
                        </div>

                    </li>
                                    <li class="media mb-4">

                        <img class="mr-3 mini-thumb" src="http://www.dainikshiksha.com/public/uploads/DS%26CTnew-640x360.jpg" alt="শিক্ষকদের জন্য ফ্রি অনলাইন প্রশিক্ষণের নিবন্ধন চলছে">
                        <div class="media-body">
                            <a href="http://www.dainikshiksha.com/শিক্ষকদের-জন্য-ফ্রি-অনলাইন-প্রশিক্ষণের-নিবন্ধন-চলছে/191419/">
                                <font   >শিক্ষকদের জন্য ফ্রি অনলাইন প্রশিক্ষণের নিবন্ধন চলছে</font>                            </a>
                        </div>

                    </li>
                                    <li class="media mb-4">

                        <img class="mr-3 mini-thumb" src="http://www.dainikshiksha.com/public/uploads/2020/03/ntrcaexam-15.3-640x360.jpg" alt="তৃতীয় গণবিজ্ঞপ্তি নিয়ে দৈনিক শিক্ষাকে যা জানালেন চেয়ারম্যান (ভিডিও)">
                        <div class="media-body">
                            <a href="http://www.dainikshiksha.com/তৃতীয়-গণবিজ্ঞপ্তি-নিয়ে-দৈনিক-শিক্ষাকে-যা-জানালেন-চেয়ারম্যান-ভিডিও/191538/">
                                <font   >তৃতীয় গণবিজ্ঞপ্তি নিয়ে দৈনিক শিক্ষাকে যা জানালেন চেয়ারম্যান (ভিডিও)</font>                            </a>
                        </div>

                    </li>
                                    <li class="media mb-4">

                        <img class="mr-3 mini-thumb" src="http://www.dainikshiksha.com/public/uploads/old_files/2019/03/siddiqsirnew2-640x360.jpg" alt="করোনায় কেমন আছেন কিন্ডারগার্টেন শিক্ষকেরা">
                        <div class="media-body">
                            <a href="http://www.dainikshiksha.com/করোনায়-কেমন-আছেন-কিন্ডারগার্টেন-শিক্ষকেরা/191531/">
                                <font   >করোনায় কেমন আছেন কিন্ডারগার্টেন শিক্ষকেরা</font>                            </a>
                        </div>

                    </li>
                                    <li class="media mb-4">

                        <img class="mr-3 mini-thumb" src="http://www.dainikshiksha.com/public/uploads/SangsadTV4-640x360.jpg" alt="সংসদ টিভিতে মাধ্যমিকের ক্লাসের সময় পরিবর্তন, ১৮ জুন পর্যন্ত রুটিন প্রকাশ">
                        <div class="media-body">
                            <a href="http://www.dainikshiksha.com/সংসদ-টিভিতে-মাধ্যমিকের-ক্লাসের-সময়-পরিবর্তন-১৮-জুন-পর্যন্ত-রুটিন-প্রকাশ/191536/">
                                <font   >সংসদ টিভিতে মাধ্যমিকের ক্লাসের সময় পরিবর্তন, ১৮ জুন পর্যন্ত রুটিন প্রকাশ</font>                            </a>
                        </div>

                    </li>
                                    <li class="media mb-4">

                        <img class="mr-3 mini-thumb" src="http://www.dainikshiksha.com/public/uploads/2020/04/govtnew840%2A480-640x360.jpg" alt="অর্থ ছাড় ও বিল দাখিলের সময় বাড়াল মন্ত্রণালয়">
                        <div class="media-body">
                            <a href="http://www.dainikshiksha.com/অর্থ-ছাড়-ও-বিল-দাখিলের-সময়-বাড়াল-মন্ত্রণালয়/191535/">
                                <font   >অর্থ ছাড় ও বিল দাখিলের সময় বাড়াল মন্ত্রণালয়</font>                            </a>
                        </div>

                    </li>
                                    <li class="media mb-4">

                        <img class="mr-3 mini-thumb" src="http://www.dainikshiksha.com/public/uploads/2020/06/Ed_Min-1_13.6-640x360.jpg" alt="হাসপাতালে নিরবিচ্ছিন্ন অক্সিজেন ও কর্মচারীদের প্রণোদনার ব্যবস্থা করলেন শিক্ষা উপমন্ত্রী">
                        <div class="media-body">
                            <a href="http://www.dainikshiksha.com/হাসপাতালে-নিরবিচ্ছিন্ন-অক্সিজেন-ও-কর্মচারীদের/191553/">
                                <font   >হাসপাতালে নিরবিচ্ছিন্ন অক্সিজেন ও কর্মচারীদের প্রণোদনার ব্যবস্থা করলেন শিক্ষা উপমন্ত্রী</font>                            </a>
                        </div>

                    </li>
                                    <li class="media mb-4">

                        <img class="mr-3 mini-thumb" src="http://www.dainikshiksha.com/public/uploads/2020/06/HinduTeacher-640x360.jpg" alt="মুসলিম যুবকরা হিন্দু শিক্ষকের সৎকার করলেন">
                        <div class="media-body">
                            <a href="http://www.dainikshiksha.com/মুসলিম-যুবকরা-হিন্দু-শিক্ষকের-সৎকার-করলেন/191552/">
                                <font   >মুসলিম যুবকরা হিন্দু শিক্ষকের সৎকার করলেন</font>                            </a>
                        </div>

                    </li>
                            </ul>
            <a href="http://www.dainikshiksha.com/search/latest/" class="more-link">আরও দেখুন <span>→</span></a>
        </div>
    </div>
 
    <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
        <a href='http://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=59__zoneid=0__cb=6b9c3e5c53__oadest=https%3A%2F%2Fwww.al-arafahbank.com%2F' target='_blank'><img src='http://adserver.dainikshiksha.com/www/images/bbf7eb3b064d53e4bd05a298f81386f2.jpg' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_6b9c3e5c53' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=59&amp;campaignid=23&amp;zoneid=0&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%259C%25E0%25A6%25AC%25E0%25A6%25BE%25E0%25A7%259C%25E0%25A7%2580%25E0%25A6%25A4%25E0%25A7%2587-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A5%25E0%25A7%2580-%25E0%25A6%25A7%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25A3%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%2585%25E0%25A6%25AD%25E0%25A6%25BF%25E0%25A6%25AF%25E0%25A7%258B%25E0%25A6%2597%25E0%25A7%2587-%25E0%25A6%2597%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%2587%25E0%25A6%25AB%25E0%25A6%25A4%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A7%25A8%2F191547%2F&amp;cb=6b9c3e5c53' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br><br><a href='http://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=220__zoneid=0__cb=a718634d26__oadest=https%3A%2F%2Foffer.coderstrustbd.com%2F' target='_blank'><img src='http://adserver.dainikshiksha.com/www/images/2a9bb1f2ab787bd6d0e1a51caea67b4f.png' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_a718634d26' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=220&amp;campaignid=17&amp;zoneid=0&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%259C%25E0%25A6%25AC%25E0%25A6%25BE%25E0%25A7%259C%25E0%25A7%2580%25E0%25A6%25A4%25E0%25A7%2587-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A5%25E0%25A7%2580-%25E0%25A6%25A7%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25A3%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%2585%25E0%25A6%25AD%25E0%25A6%25BF%25E0%25A6%25AF%25E0%25A7%258B%25E0%25A6%2597%25E0%25A7%2587-%25E0%25A6%2597%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%2587%25E0%25A6%25AB%25E0%25A6%25A4%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A7%25A8%2F191547%2F&amp;cb=a718634d26' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br><br><a href='http://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=199__zoneid=0__cb=b41c69c321__oadest=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%2595%25E0%25A7%2581%25E0%25A6%25B2-%25E0%25A6%2595%25E0%25A6%25B2%25E0%25A7%2587%25E0%25A6%259C%25E0%25A7%2587-%25E0%25A6%25AF%25E0%25A7%2587%25E0%25A6%25AE%25E0%25A6%25A8-%25E0%25A6%25B9%25E0%25A6%25AC%25E0%25A7%2587-%25E0%25A6%25AE%25E0%25A7%2581%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25AF%25E0%25A7%2581%25E0%25A6%25A6%25E0%25A7%258D%25E0%25A6%25A7-%25E0%25A6%2593-%25E0%25A6%25AC%25E0%25A6%2599%25E0%25A7%258D%25E0%25A6%2597%25E0%25A6%25AC%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A7%25E0%25A7%2581-%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A8%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%25AD%25E0%25A6%25BF%25E0%25A6%25A1%25E0%25A6%25BF%25E0%25A6%2593%2F181750%2F' target='_blank'><img src='http://adserver.dainikshiksha.com/www/images/5fdd9f7df5c0bd446348e96a719d712e.png' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_b41c69c321' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=199&amp;campaignid=17&amp;zoneid=0&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%259C%25E0%25A6%25AC%25E0%25A6%25BE%25E0%25A7%259C%25E0%25A7%2580%25E0%25A6%25A4%25E0%25A7%2587-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A5%25E0%25A7%2580-%25E0%25A6%25A7%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25A3%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%2585%25E0%25A6%25AD%25E0%25A6%25BF%25E0%25A6%25AF%25E0%25A7%258B%25E0%25A6%2597%25E0%25A7%2587-%25E0%25A6%2597%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%2587%25E0%25A6%25AB%25E0%25A6%25A4%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A7%25A8%2F191547%2F&amp;cb=b41c69c321' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br><br><a href='http://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=209__zoneid=0__cb=fa8344e6cb__oadest=http%3A%2F%2Fwww.dainikshiksha.com%2F' target='_blank'><img src='http://adserver.dainikshiksha.com/www/images/9c9d14041911439c8efc6938426f84f0.png' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_fa8344e6cb' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=209&amp;campaignid=17&amp;zoneid=0&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%259C%25E0%25A6%25AC%25E0%25A6%25BE%25E0%25A7%259C%25E0%25A7%2580%25E0%25A6%25A4%25E0%25A7%2587-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A5%25E0%25A7%2580-%25E0%25A6%25A7%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25A3%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%2585%25E0%25A6%25AD%25E0%25A6%25BF%25E0%25A6%25AF%25E0%25A7%258B%25E0%25A6%2597%25E0%25A7%2587-%25E0%25A6%2597%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%2587%25E0%25A6%25AB%25E0%25A6%25A4%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A7%25A8%2F191547%2F&amp;cb=fa8344e6cb' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br><br>    </div>
</div>    <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
        <!-- Wizards BD Adnetworks :: 1633 :: 300 - 100 -->
<script type='text/javascript' async data-cfasync='false' src='https://www.wizardsbd.com/payload/deliver.js?pzoneid=1633&height=100&width=300&tld=www.dainikshiksha.com&cb=1527741622'></script>
<!-- End Wizards BD Adnetworks --><div id='beacon_344954c30a' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=47&amp;campaignid=7&amp;zoneid=0&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%259C%25E0%25A6%25AC%25E0%25A6%25BE%25E0%25A7%259C%25E0%25A7%2580%25E0%25A6%25A4%25E0%25A7%2587-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A5%25E0%25A7%2580-%25E0%25A6%25A7%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25A3%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%2585%25E0%25A6%25AD%25E0%25A6%25BF%25E0%25A6%25AF%25E0%25A7%258B%25E0%25A6%2597%25E0%25A7%2587-%25E0%25A6%2597%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%2587%25E0%25A6%25AB%25E0%25A6%25A4%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A7%25A8%2F191547%2F&amp;cb=344954c30a' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br><br>    </div>
</div>    <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
            </div>
</div>    <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
            </div>
</div>    <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
            </div>
</div>    <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
            </div>
</div>

</aside>        </div>
    </div>
    <!-- row -->
</div>
<style>
    
@media print {
    #header,
    #pinned,
    #content .col-sm:last-child,
    #bottom-bar,
    .footer-brand,
    .footer-address .col-7,
    #extra,
    .jpack-share-top,
    #comments,
    .ad-space, .ad-container,
    .clearfix,
    
    .controls{
        display: none!important;
    }

    .page-title {
        margin-top: 120px!important;
        margin-bottom: 15px!important;
    }
    #content header{
        margin-bottom: 15px;
    }
    #footer .footer-address-content{
        padding: 30px 0;
        background-color: transparent!important;
        color: #000;
    }
    #footer .footer-address-content .clearfix{
        display: block!important;
    }
    #footer .footer-address-content strong{
        color:#000;
        font-weight: bold;
    }
    #footer .col-5{
        flex: 0 0 100%;
    max-width: 100%;
    }
    #print-logo {
        display: block!important;
        position: absolute;
        top: 15px;
        left: 0;
        width: 100%;
    }
    .newspage .page-title small,
    .newspage .page-title font{
        display:block;
    }
    .newspage .page-title small{
        font-size:80%;
    }
}
#st-1 .st-total {
    padding-left: 0!important;
}

#insideadcontainer {
    float: left;
    margin: 10px 15px 10px 0;
}

</style>
<script type="application/javascript">


function setIframeHeight( iframeId ) /** IMPORTANT: All framed documents *must* have a DOCTYPE applied **/
{
 var ifDoc, ifRef = document.getElementById( iframeId );

 try
 {
  ifDoc = ifRef.contentWindow.document.documentElement;
 }
 catch( e )
 {
  try
  {
   ifDoc = ifRef.contentDocument.documentElement;
  }
  catch(ee)
  {
  }
 }

 if( ifDoc )
 {
  ifRef.height = 1;
  ifRef.height = ifDoc.scrollHeight;

  /* For width resize, enable below.  */

  ifRef.width = 1;
  ifRef.width = ifDoc.scrollWidth;
 }
}
</script>
<footer id="footer">
    <div id="print-logo">
        <div class="container-fluid">
            <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/dainikshiksha-logo.png?var=3.3.32" alt="dainikshiksha logo">
        </div>
    </div>
    
            <div class="clearfix pt-5"></div>
        <div class="container-fluid" id="pinned">
            <p class="h3 mb-3">বাছাইকৃত সংবাদঃ</p>
            <div class="row">
                                    <div class="col-md-4 col-sm-6">
                        <a class="media card grid grid-vartical " href="http://www.dainikshiksha.com/শিক্ষকদের-জন্য-ফ্রি-অনলাইন-প্রশিক্ষণের-নিবন্ধন-চলছে/191419/"
style="border-color: "
>
            <img src="http://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/DS%26CTnew-640x360.jpg" alt="শিক্ষকদের জন্য ফ্রি অনলাইন প্রশিক্ষণের নিবন্ধন চলছে - dainik shiksha">
        <div class="media-body">
        <h5 class="mt-0 mb-0">
                
            <font   >শিক্ষকদের জন্য ফ্রি অনলাইন প্রশিক্ষণের নিবন্ধন চলছে</font>        </h5>
    </div>
</a>
                    </div>
                                    <div class="col-md-4 col-sm-6">
                        <a class="media card grid grid-vartical " href="http://www.dainikshiksha.com/দৈনিক-শিক্ষায়-বিজ্ঞাপন-পাঠান-ইমেইলে/72496/"
style="border-color: #d9185d"
>
            <img src="http://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2020/06/Adv_13.6-640x360.jpg" alt="দৈনিক শিক্ষায় বিজ্ঞাপন পাঠান ইমেইলে - dainik shiksha">
        <div class="media-body">
        <h5 class="mt-0 mb-0">
                
            <font style='color:#d9185d' >দৈনিক শিক্ষায় বিজ্ঞাপন পাঠান ইমেইলে</font>        </h5>
    </div>
</a>
                    </div>
                                    <div class="col-md-4 col-sm-6">
                        <a class="media card grid grid-vartical " href="http://www.dainikshiksha.com/ঘুষ-নেয়ার-অভিযোগে-দশমিনার-শিক্ষা-কর্মকর্তাকে-তাৎক্ষণিক-বদলি/191478/"
style="border-color: "
>
            <img src="http://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/jahidhosen-640x360.jpg" alt="ঘুষ নেয়ার অভিযোগে দশমিনার শিক্ষা কর্মকর্তাকে তাৎক্ষণিক বদলি - dainik shiksha">
        <div class="media-body">
        <h5 class="mt-0 mb-0">
                
            <font   >ঘুষ নেয়ার অভিযোগে দশমিনার শিক্ষা কর্মকর্তাকে তাৎক্ষণিক বদলি</font>        </h5>
    </div>
</a>
                    </div>
                                    <div class="col-md-4 col-sm-6">
                        <a class="media card grid grid-vartical " href="http://www.dainikshiksha.com/স্কুল-কলেজের-কমিটির-নির্বাচন-নিয়ে-নতুন-নির্দেশনা/191381/"
style="border-color: #000000"
>
            <img src="http://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/old_files/2018/10/dhakaboardnew-640x360.jpg" alt="স্কুল-কলেজের কমিটির নির্বাচন নিয়ে নতুন নির্দেশনা - dainik shiksha">
        <div class="media-body">
        <h5 class="mt-0 mb-0">
                
            <font style='color:#000000' >স্কুল-কলেজের কমিটির নির্বাচন নিয়ে নতুন নির্দেশনা</font>        </h5>
    </div>
</a>
                    </div>
                                    <div class="col-md-4 col-sm-6">
                        <a class="media card grid grid-vartical " href="http://www.dainikshiksha.com/বৃত্তি-পাওয়া-মাদরাসা-শিক্ষার্থীদের-তথ্য-সংশোধন-১৮-জুনের-মধ্যে/191393/"
style="border-color: #171212"
>
            <img src="http://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2020/02/%E0%A6%AE%E0%A6%BE%E0%A6%A6%E0%A6%B0%E0%A6%BE%E0%A6%B8%E0%A6%BE%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%85%E0%A6%A7%E0%A6%BF%E0%A6%A6%E0%A6%AA%E0%A7%8D%E0%A6%A4%E0%A6%B0-640x360.jpg" alt="বৃত্তি পাওয়া মাদরাসা শিক্ষার্থীদের তথ্য সংশোধন ১৮ জুনের মধ্যে - dainik shiksha">
        <div class="media-body">
        <h5 class="mt-0 mb-0">
                
            <font style='color:#171212' >বৃত্তি পাওয়া মাদরাসা শিক্ষার্থীদের তথ্য সংশোধন ১৮ জুনের মধ্যে</font>        </h5>
    </div>
</a>
                    </div>
                                    <div class="col-md-4 col-sm-6">
                        <a class="media card grid grid-vartical " href="http://www.dainikshiksha.com/শিক্ষকদের-উচ্চতর-গ্রেডের-আবেদন-শুরু/191360/"
style="border-color: "
>
            <img src="http://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2020/04/dshenew--640x360.jpg" alt="শিক্ষকদের উচ্চতর গ্রেডের আবেদন শুরু - dainik shiksha">
        <div class="media-body">
        <h5 class="mt-0 mb-0">
                
            <font   >শিক্ষকদের উচ্চতর গ্রেডের আবেদন শুরু</font>        </h5>
    </div>
</a>
                    </div>
                                    <div class="col-md-4 col-sm-6">
                        <a class="media card grid grid-vartical " href="http://www.dainikshiksha.com/যোগদান-ও-এমপিওবঞ্চিত-শিক্ষকদের-জন্য-সুখবর/191344/"
style="border-color: "
>
            <img src="http://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2020/05/MPO_1-10.6-640x360.jpg" alt="যোগদান ও এমপিওবঞ্চিত শিক্ষকদের জন্য সুখবর - dainik shiksha">
        <div class="media-body">
        <h5 class="mt-0 mb-0">
                
            <font   >যোগদান ও এমপিওবঞ্চিত শিক্ষকদের জন্য সুখবর</font>        </h5>
    </div>
</a>
                    </div>
                                    <div class="col-md-4 col-sm-6">
                        <a class="media card grid grid-vartical " href="http://www.dainikshiksha.com/পাখির-গলা-কেটে-ফেসবুকে-পোস্ট-দেয়ায়-ছাত্রদল-নেতার-বিরুদ্ধে-মামলা/191332/"
style="border-color: "
>
            <img src="http://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/Masranga-640x360.jpg" alt="পাখির গলা কেটে ফেসবুকে পোস্ট দেয়ায় ছাত্রদল নেতার বিরুদ্ধে মামলা - dainik shiksha">
        <div class="media-body">
        <h5 class="mt-0 mb-0">
                
            <font   >পাখির গলা কেটে ফেসবুকে পোস্ট দেয়ায় ছাত্রদল নেতার বিরুদ্ধে মামলা</font>        </h5>
    </div>
</a>
                    </div>
                                    <div class="col-md-4 col-sm-6">
                        <a class="media card grid grid-vartical " href="http://www.dainikshiksha.com/স্কুল-মাদরাসায়-ট্রেড-ইন্সট্রাক্টর-নিয়োগের-উদ্যোগ/191242/"
style="border-color: #0f0d0d"
>
            <img src="http://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/old_files/2019/12/SESIP-640x360.jpg" alt="স্কুল-মাদরাসায় ট্রেড ইন্সট্রাক্টর নিয়োগের উদ্যোগ - dainik shiksha">
        <div class="media-body">
        <h5 class="mt-0 mb-0">
                
            <font style='color:#0f0d0d' >স্কুল-মাদরাসায় ট্রেড ইন্সট্রাক্টর নিয়োগের উদ্যোগ</font>        </h5>
    </div>
</a>
                    </div>
                            </div>
        </div>
    
    <div class="clearfix pt-5"></div>

    <div class="text-center">
        <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
        <div id='beacon_260f416a80' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=0&amp;campaignid=0&amp;zoneid=13&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%259C%25E0%25A6%25AC%25E0%25A6%25BE%25E0%25A7%259C%25E0%25A7%2580%25E0%25A6%25A4%25E0%25A7%2587-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A5%25E0%25A7%2580-%25E0%25A6%25A7%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25A3%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%2585%25E0%25A6%25AD%25E0%25A6%25BF%25E0%25A6%25AF%25E0%25A7%258B%25E0%25A6%2597%25E0%25A7%2587-%25E0%25A6%2597%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%2587%25E0%25A6%25AB%25E0%25A6%25A4%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A7%25A8%2F191547%2F&amp;cb=260f416a80' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>    </div>
</div>    </div>


    <div class="footer-brand">
        <div class="container-fluid">
            <div class="row">
                <div class="col-sm-4">
                    <a href="http://www.dainikshiksha.com/" class="footer-logo">
                        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/dainikshiksha-logo-footer.png" alt="dainikshiksha" />
                    </a>
                </div>
                <div class="col-sm-8 text-right">
                    <small>ডাটা সেভ করতে এখনি অ্যাপস ডাউনলোড করুন</small>
                    <a data-toggle="modal" data-target="#playstore" href="#">
                        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/playstore.png" alt="dainikshiksha app">
                    </a>
                    <a data-toggle="modal" data-target="#playstore" href="#">
                        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/appstore.png" alt="dainikshiksha app">
                    </a>
                </div>
            </div>
        </div>
    </div>
    <div class="footer-address">
        <div class="container-fluid">
            <div class="row">
                <div class="col-md-7">
                    <p class="pt-4">© সর্বস্বত্ব সংরক্ষিত ২০১০-২০২০
<br/>
<small>এই ওয়েবসাইটের কোনো লেখা, ভিডিও বা ছবি অনুমতি ছাড়া কোথাও প্রকাশ করা সম্পূর্ণ বেআইনি</small></p>
                    <p class="small">
                        <a class="text-light" href="http://www.dainikshiksha.com/privacy-policy/11/">Privacy Policy</a>
                    </p>
                </div>
                <div class="col-md-5">
                    <div class="footer-address-content small">
                         <strong>সম্পাদক:</strong>
                        <span>সিদ্দিকুর রহমান খান </span>
                        <div class="clearfix"></div>
                        <strong>সম্পাদকীয় যোগাযোগ:  </strong>
                        <span>বাড়ি নং-১৩ (১ম তলা) নিউ ইস্কাটন, গাউসনগর, ঢাকা- ১০০০।
                            <br>ফোন: +88-02-9344440(নিউজ)+88-01757-513287(নিউজ) এবং +88-01752-443015 (বিজ্ঞাপন)</span>
                        <div class="clearfix"></div>
                        <strong>ই-মেইলঃ</strong>
                        <span><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="d6b2b7bfb8bfbda5bebfbda5beb796b1bbb7bfbaf8b5b9bb">[email&#160;protected]</a> (নিউজ)</span>
                        <div class="clearfix"></div>
                        <strong>বিজ্ঞাপনঃ</strong>
                        <span> +88-01757-514061(বিকাশ)
 ই-মেইল- <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="d1b0b5ffb5b0b8bfb8baa2b9b8baa2b9b091b6bcb0b8bdffb2bebc">[email&#160;protected]</a></span>
                        <div class="clearfix"></div>                    </div>
                </div>
            </div>
        </div>
    </div>

    <!-- extra -->
    <div id="extra">
        <!-- modals -->

        <!-- subscribe -->
        <div class="modal fade subscribemodal" id="subscribe" tabindex="-1" role="dialog" aria-hidden="true">
            <div class="modal-dialog" role="document">
                <div class="modal-content">
                    <div class="modal-header">
                        <h5 class="modal-title text-center" id="subscribeModalLongTitle">দৈনিকশিক্ষা সাবস্ক্রাইব ফর্ম</h5>
                        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                            <span aria-hidden="true">&times;</span>
                        </button>
                    </div>
                    <div class="modal-body">
                        শীঘ্রই আসছে।                    </div>
                </div>
            </div>
        </div>


        <!-- app qr -->
        <div class="modal fade appdownloadmodal" id="playstore" tabindex="-1" role="dialog" aria-hidden="true">
            <div class="modal-dialog" role="document">
                <div class="modal-content">
                    <div class="modal-header">
                        <h5 class="modal-title text-center" id="playstoreModalLongTitle">দৈনিকশিক্ষা মোবাইল অ্যাপ</h5>
                        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                            <span aria-hidden="true">&times;</span>
                        </button>
                    </div>
                    <div class="modal-body">
                        <img class="float-left" src='https://chart.googleapis.com/chart?cht=qr&chl=https%3A%2F%2Fplay.google.com%2Fstore%2Fapps%2Fdetails%3Fid%3Dcom.dainikshiksha.app.android&chs=250x250&choe=UTF-8&chld=L|2'
                            alt=''>
                        <a href="https://play.google.com/store/apps/details?id=com.dainikshiksha.app.android" target="_blank" class="btn btn-lg btn-dark">
                            Google Playstore থেকে ডাউনলোড করুন।                        </a>
                    </div>
                </div>
            </div>
        </div>


        <div id="reveal-on-scroll">
            <!-- fb container -->
            <div id="fb" class="card">
                <div class="fb-box">
                    <div class="fb-page" data-href="https://www.facebook.com/dainikshiksha" data-tabs="timeline, messages" data-height="400px"
                        data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
                        <blockquote cite="https://www.facebook.com/dainikshiksha" class="fb-xfbml-parse-ignore">
                            <a href="https://www.facebook.com/dainikshiksha">DainikShiksha</a>
                        </blockquote>
                    </div>
                </div>
                <img src='http://www.dainikshiksha.com/public/frontend/desktop/assets/img/facebook.png' class="fb-opener" />
                <a href="#" class="fb-closer">
                    Close
                </a>
            </div>

            <!-- scroll to top -->
            <div id="scrolltotop">
                <a class="arrow-up">
                    <span class="left-arm"></span>
                    <span class="right-arm"></span>
                </a>
            </div>
        </div>


        <!-- scrollbar -->




    </div>

</footer>
<!-- popup ad -->

<div class="popupad" style="display:none">
    <div class="popup-overlay">
        <div class="popup">
            <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
        <div id='beacon_1f45fe5b12' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=0&amp;campaignid=0&amp;zoneid=53&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%259C%25E0%25A6%25AC%25E0%25A6%25BE%25E0%25A7%259C%25E0%25A7%2580%25E0%25A6%25A4%25E0%25A7%2587-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A5%25E0%25A7%2580-%25E0%25A6%25A7%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25A3%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%2585%25E0%25A6%25AD%25E0%25A6%25BF%25E0%25A6%25AF%25E0%25A7%258B%25E0%25A6%2597%25E0%25A7%2587-%25E0%25A6%2597%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%2587%25E0%25A6%25AB%25E0%25A6%25A4%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A7%25A8%2F191547%2F&amp;cb=1f45fe5b12' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>    </div>
</div>            <a href="javascript:;" class="close">Close</a>
        </div>
    </div>
</div>


<marquee id="bottom-bar"  behavior="scroll" direction="left" onmouseover="this.stop();" onmouseout="this.start();">
        <a href="http://www.dainikshiksha.com/%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A7%9F-%E0%A6%97%E0%A6%A4-%E0%A7%A8%E0%A7%AA-%E0%A6%98%E0%A6%A3%E0%A7%8D%E0%A6%9F%E0%A6%BE%E0%A7%9F-%E0%A7%AA%E0%A7%AA-%E0%A6%9C%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%81-%E0%A6%A8%E0%A6%A4%E0%A7%81%E0%A6%A8-%E0%A6%B6%E0%A6%A8%E0%A6%BE%E0%A6%95%E0%A7%8D%E0%A6%A4-%E0%A7%A8-%E0%A6%B9%E0%A6%BE%E0%A6%9C%E0%A6%BE%E0%A6%B0-%E0%A7%AE%E0%A7%AB%E0%A7%AC/191529/">
        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="করোনায় গত ২৪ ঘণ্টায় ৪৪ জনের মৃত্যু, নতুন শনাক্ত ২ হাজার ৮৫৬ - dainik shiksha" />
        <span>করোনায় গত ২৪ ঘণ্টায় ৪৪ জনের মৃত্যু, নতুন শনাক্ত ২ হাজার ৮৫৬</span>
    </a>
    <a href="http://www.dainikshiksha.com/%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%95%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%89%E0%A6%9A%E0%A7%8D%E0%A6%9A%E0%A6%A4%E0%A6%B0-%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%A1%E0%A7%87%E0%A6%B0-%E0%A6%86%E0%A6%AC%E0%A7%87%E0%A6%A6%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%B8%E0%A6%AE%E0%A7%9F-%E0%A6%AC%E0%A6%BE%E0%A7%9C%E0%A6%9B%E0%A7%87/191510/">
        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="শিক্ষকদের উচ্চতর গ্রেডের আবেদনের সময় বাড়ছে - dainik shiksha" />
        <span>শিক্ষকদের উচ্চতর গ্রেডের আবেদনের সময় বাড়ছে</span>
    </a>
    <a href="http://www.dainikshiksha.com/%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%95%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%B6%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A6%BF-%E0%A6%AC%E0%A6%BF%E0%A6%A8%E0%A7%8B%E0%A6%A6%E0%A6%A8-%E0%A6%AD%E0%A6%BE%E0%A6%A4%E0%A6%BE%E0%A6%B0-%E0%A6%98%E0%A6%BE%E0%A6%9F%E0%A6%A4%E0%A6%BF%E0%A6%B0-%E0%A6%A4%E0%A6%A5%E0%A7%8D%E0%A6%AF-%E0%A6%9A%E0%A7%87%E0%A7%9F%E0%A7%87%E0%A6%9B%E0%A7%87-%E0%A6%85%E0%A6%A7%E0%A6%BF%E0%A6%A6%E0%A6%AA%E0%A7%8D%E0%A6%A4%E0%A6%B0/191336/">
        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="শিক্ষকদের শ্রান্তি বিনোদন ভাতার ঘাটতির তথ্য চেয়েছে অধিদপ্তর - dainik shiksha" />
        <span>শিক্ষকদের শ্রান্তি বিনোদন ভাতার ঘাটতির তথ্য চেয়েছে অধিদপ্তর</span>
    </a>
    <a href="http://www.dainikshiksha.com/%E0%A6%AA%E0%A6%B0%E0%A7%80%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE-%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%AD%E0%A6%BE%E0%A6%AC%E0%A6%9B%E0%A6%BF-%E0%A6%A8%E0%A6%BE-%E0%A6%AE%E0%A6%B9%E0%A6%BE%E0%A6%AA%E0%A6%B0%E0%A6%BF%E0%A6%9A%E0%A6%BE%E0%A6%B2%E0%A6%95/191363/">
        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="পরীক্ষা নিয়ে ভাবছি না : মহাপরিচালক - dainik shiksha" />
        <span>পরীক্ষা নিয়ে ভাবছি না : মহাপরিচালক</span>
    </a>
    <a href="http://www.dainikshiksha.com/%E0%A6%A8%E0%A6%BE-%E0%A6%AB%E0%A7%87%E0%A6%B0%E0%A6%BE%E0%A6%B0-%E0%A6%A6%E0%A7%87%E0%A6%B6%E0%A7%87-%E0%A6%AE%E0%A7%8B%E0%A6%B9%E0%A6%BE%E0%A6%AE%E0%A7%8D%E0%A6%AE%E0%A6%A6-%E0%A6%A8%E0%A6%BE%E0%A6%B8%E0%A6%BF%E0%A6%AE/191521/">
        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="না ফেরার দেশে মোহাম্মদ নাসিম - dainik shiksha" />
        <span>না ফেরার দেশে মোহাম্মদ নাসিম</span>
    </a>
    <a href="http://www.dainikshiksha.com/%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%95%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%9C%E0%A6%A8%E0%A7%8D%E0%A6%AF-%E0%A6%AB%E0%A7%8D%E0%A6%B0%E0%A6%BF-%E0%A6%85%E0%A6%A8%E0%A6%B2%E0%A6%BE%E0%A6%87%E0%A6%A8-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%A3%E0%A7%87%E0%A6%B0-%E0%A6%A8%E0%A6%BF%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A7%E0%A6%A8-%E0%A6%9A%E0%A6%B2%E0%A6%9B%E0%A7%87/191419/">
        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="শিক্ষকদের জন্য ফ্রি অনলাইন প্রশিক্ষণের নিবন্ধন চলছে - dainik shiksha" />
        <span>শিক্ষকদের জন্য ফ্রি অনলাইন প্রশিক্ষণের নিবন্ধন চলছে</span>
    </a>
    <a href="http://www.dainikshiksha.com/%E0%A6%B8%E0%A7%8D%E0%A6%95%E0%A7%81%E0%A6%B2-%E0%A6%95%E0%A6%B2%E0%A7%87%E0%A6%9C%E0%A7%87%E0%A6%B0-%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%9A%E0%A6%A8-%E0%A6%A8%E0%A6%BF%E0%A6%AF%E0%A6%BC%E0%A7%87-%E0%A6%A8%E0%A6%A4%E0%A7%81%E0%A6%A8-%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A7%8D%E0%A6%A6%E0%A7%87%E0%A6%B6%E0%A6%A8%E0%A6%BE/191381/">
        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="স্কুল-কলেজের নির্বাচন নিয়ে নতুন নির্দেশনা - dainik shiksha" />
        <span>স্কুল-কলেজের নির্বাচন নিয়ে নতুন নির্দেশনা</span>
    </a>
    <a href="http://www.dainikshiksha.com/%E0%A6%AF%E0%A7%8B%E0%A6%97%E0%A6%A6%E0%A6%BE%E0%A6%A8-%E0%A6%93-%E0%A6%8F%E0%A6%AE%E0%A6%AA%E0%A6%BF%E0%A6%93%E0%A6%AC%E0%A6%9E%E0%A7%8D%E0%A6%9A%E0%A6%BF%E0%A6%A4-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%95%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%9C%E0%A6%A8%E0%A7%8D%E0%A6%AF-%E0%A6%B8%E0%A7%81%E0%A6%96%E0%A6%AC%E0%A6%B0/191344/">
        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="যোগদান ও এমপিওবঞ্চিত শিক্ষকদের জন্য সুখবর - dainik shiksha" />
        <span>যোগদান ও এমপিওবঞ্চিত শিক্ষকদের জন্য সুখবর</span>
    </a>
    <a href="http://www.dainikshiksha.com/%E0%A6%9C%E0%A6%BE%E0%A6%B2%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A6%A4%E0%A6%BF-%E0%A6%95%E0%A6%B0%E0%A7%87-%E0%A7%A8%E0%A7%A9-%E0%A6%AC%E0%A6%9B%E0%A6%B0-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%95%E0%A6%A4%E0%A6%BE-%E0%A6%85%E0%A6%AC%E0%A6%B6%E0%A7%87%E0%A6%B7%E0%A7%87-%E0%A6%8F%E0%A6%AE%E0%A6%AA%E0%A6%BF%E0%A6%93-%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A7/191268/">
        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="জালিয়াতি করে ২৩ বছর শিক্ষকতা, অবশেষে এমপিও বন্ধ - dainik shiksha" />
        <span>জালিয়াতি করে ২৩ বছর শিক্ষকতা, অবশেষে এমপিও বন্ধ</span>
    </a>
    <a href="http://www.dainikshiksha.com/%E0%A6%B8%E0%A7%8D%E0%A6%95%E0%A7%81%E0%A6%B2-%E0%A6%AE%E0%A6%BE%E0%A6%A6%E0%A6%B0%E0%A6%BE%E0%A6%B8%E0%A6%BE%E0%A7%9F-%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%A1-%E0%A6%87%E0%A6%A8%E0%A7%8D%E0%A6%B8%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%95%E0%A7%8D%E0%A6%9F%E0%A6%B0-%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A7%8B%E0%A6%97%E0%A7%87%E0%A6%B0-%E0%A6%89%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A7%8B%E0%A6%97/191242/">
        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="স্কুল-মাদরাসায় ট্রেড ইন্সট্রাক্টর নিয়োগের উদ্যোগ - dainik shiksha" />
        <span>স্কুল-মাদরাসায় ট্রেড ইন্সট্রাক্টর নিয়োগের উদ্যোগ</span>
    </a>
    <a href="http://www.dainikshiksha.com/%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A7%80%E0%A7%9F-%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B2%E0%A7%9F%E0%A7%87%E0%A6%B0-%E0%A6%A8%E0%A6%BE/119679/">
        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="জাতীয় বিশ্ববিদ্যালয়ের নামে খোলা সব ফেসবুক পেজই ভুয়া - dainik shiksha" />
        <span>জাতীয় বিশ্ববিদ্যালয়ের নামে খোলা সব ফেসবুক পেজই ভুয়া</span>
    </a>
</marquee>

<a class="warninglink" href="http://www.dainikshiksha.com" target="_blank">please click here to view dainikshiksha website</a>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><Script>
        var myLazyLoad = new LazyLoad();
</Script>
</body>

</html><!-- served cached data -->