<!DOCTYPE html>
<html class="no-js" lang="en">
<head>
<meta charset="utf-8">
<meta name="description" content="রাজশাহী বিভাগের কোনো কোনো স্থানে ‘হ্যান্ড ফুট অ্যান্ড মাউথ ডিজিজ’ নামে এক ধরনের সংক্রামক রোগ দেখা যাচ্ছে।   এ নিয়ে আপাতত উদ্বেগ ও উৎকণ্ঠা না থাকলেও সব শিক্ষাপ্রতিষ্ঠানে শিশুদেরকে একে অপরের সঙ্গে আলিঙ্গন করা থেকে বিরত থাকার পরামর্শ দেওয়া হচ্ছে।">
<meta name="author" content="Dainikshiksha">
<meta name="viewport" content="width=device-width, initial-scale=1">
<script id="feedify_webscript">
        var feedify = feedify || {};
        window.feedify_options={fedify_url:"https://feedify.net/",pkey:"BCu5jJjxnmfWocLzZqRBkYt6cKGkjTRB1KRL6digfNKSqZ8/fO2UVOkvwMB/eh+9bGYCnlAGFSH0o6ihNCq7mWE="};
        (function (window, document){
        	function addScript( script_url ){
        		var s = document.createElement('script');
        		s.type = 'text/javascript';
        		s.src = script_url;
        		document.getElementsByTagName('head')[0].appendChild(s);
        	}
        	addScript('https://tpcf.feedify.net/uploads/settings/052874e058f2d5327eb1b5c6e98e052f.js?ts='+Math.random());
        	addScript('https://cdn.feedify.net/getjs/feedbackembad-min-3.0.js');
        })(window, document);
    </script>



<script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "Dainikshiksha",
            "url": "http://www.dainikshiksha.com",
            "contactPoint": {
                "@type": "ContactPoint",
                "telephone": "+88029344440",
                "contactType": "Customer service"
            },
            "sameAs": [
                "https://www.facebook.com/dainikshiksha",
                "https://twitter.com/DainikShiksha",
                "https://www.instagram.com/dainikshiksha/"
            ]
        }
    </script>

<script type="text/javascript">
    _atrk_opts = { atrk_acct:"D5Aup1IW1d10fn", domain:"dainikshiksha.com",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=D5Aup1IW1d10fn" style="display:none" height="1" width="1" alt="" /></noscript>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-70138800-1"></script>
<script type="text/JavaScript">
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-70138800-1');

        function inIframe () {
            try {
                return window.self !== window.top;
            } catch (e) {
                return true;
            }
        }

        var app_current_url = 'http://www.dainikshiksha.com/%E0%A6%B0%E0%A6%BE%E0%A6%9C%E0%A6%B6%E0%A6%BE%E0%A6%B9%E0%A7%80%E0%A6%A4%E0%A7%87-%E0%A6%AC%E0%A6%BE%E0%A7%9C%E0%A6%9B%E0%A7%87-%E2%80%98%E0%A6%B9%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A1-%E0%A6%AB%E0%A7%81%E0%A6%9F-%E0%A6%85%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A1-%E0%A6%AE%E0%A6%BE%E0%A6%89%E0%A6%A5-%E0%A6%A1%E0%A6%BF%E0%A6%9C%E0%A6%BF%E0%A6%9C%E2%80%99/239794/';
        var app_locale_url = 'http://www.dainikshiksha.com/';
        var app_url = 'http://www.dainikshiksha.com/';
        var app_title = 'Dainikshiksha';
        var app_locale = 'bn';
        var serve_time = 1665647718;
    </script>
<meta property="fb:app_id" content="108479729193136" />
<meta property="og:type" content="website" />
<meta property="og:locale" content="bn_BD" />
<meta property="og:title" content="রাজশাহীতে বাড়ছে ‘হ্যান্ড ফুট অ্যান্ড মাউথ ডিজিজ’ - দৈনিকশিক্ষা" />
<meta property="og:description" content="রাজশাহী বিভাগের কোনো কোনো স্থানে ‘হ্যান্ড ফুট অ্যান্ড মাউথ ডিজিজ’ নামে এক ধরনের সংক্রামক রোগ দেখা যাচ্ছে।   এ নিয়ে আপাতত উদ্বেগ ও উৎকণ্ঠা না থাকলেও সব শিক্ষাপ্রতিষ্ঠানে শিশুদেরকে একে অপরের সঙ্গে আলিঙ্গন করা থেকে বিরত থাকার পরামর্শ দেওয়া হচ্ছে।" />
<meta property="og:url" content="http://www.dainikshiksha.com/%E0%A6%B0%E0%A6%BE%E0%A6%9C%E0%A6%B6%E0%A6%BE%E0%A6%B9%E0%A7%80%E0%A6%A4%E0%A7%87-%E0%A6%AC%E0%A6%BE%E0%A7%9C%E0%A6%9B%E0%A7%87-%E2%80%98%E0%A6%B9%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A1-%E0%A6%AB%E0%A7%81%E0%A6%9F-%E0%A6%85%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A1-%E0%A6%AE%E0%A6%BE%E0%A6%89%E0%A6%A5-%E0%A6%A1%E0%A6%BF%E0%A6%9C%E0%A6%BF%E0%A6%9C%E2%80%99/239794/" />
<meta property="og:site_name" content="Dainik shiksha" />

<meta property="og:updated_time" content="2022-10-13 12:06:39" />
<meta property="og:image" content="http://www.dainikshiksha.com/public/uploads/2022/10/%E0%A6%B9%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A1%E0%A6%AB%E0%A7%81%E0%A6%9F%E0%A6%AE%E0%A6%BE%E0%A6%89%E0%A6%A5%E0%A6%A1%E0%A6%BF%E0%A6%9C%E0%A6%BF%E0%A6%9C%28%E0%A6%A8%E0%A6%97%E0%A6%A6%29-640x360.jpg" />
<meta property="twitter:account_id" content="4728843926" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@dainikshiksha">
<meta name="twitter:title" content="রাজশাহীতে বাড়ছে ‘হ্যান্ড ফুট অ্যান্ড মাউথ ডিজিজ’ - দৈনিকশিক্ষা" />
<meta name="twitter:description" content="রাজশাহী বিভাগের কোনো কোনো স্থানে ‘হ্যান্ড ফুট অ্যান্ড মাউথ ডিজিজ’ নামে এক ধরনের সংক্রামক রোগ দেখা যাচ্ছে।   এ নিয়ে আপাতত উদ্বেগ ও উৎকণ্ঠা না থাকলেও সব শিক্ষাপ্রতিষ্ঠানে শিশুদেরকে একে অপরের সঙ্গে আলিঙ্গন করা থেকে বিরত থাকার পরামর্শ দেওয়া হচ্ছে।">
<meta name="twitter:app:country" content="BD">
<meta name="twitter:image" content="http://www.dainikshiksha.com/public/uploads/2022/10/%E0%A6%B9%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A1%E0%A6%AB%E0%A7%81%E0%A6%9F%E0%A6%AE%E0%A6%BE%E0%A6%89%E0%A6%A5%E0%A6%A1%E0%A6%BF%E0%A6%9C%E0%A6%BF%E0%A6%9C%28%E0%A6%A8%E0%A6%97%E0%A6%A6%29-640x360.jpg" />
<meta name="twitter:creator" content="@dainikshiksha" />
<meta name="twitter:url" content="http://www.dainikshiksha.com/%E0%A6%B0%E0%A6%BE%E0%A6%9C%E0%A6%B6%E0%A6%BE%E0%A6%B9%E0%A7%80%E0%A6%A4%E0%A7%87-%E0%A6%AC%E0%A6%BE%E0%A7%9C%E0%A6%9B%E0%A7%87-%E2%80%98%E0%A6%B9%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A1-%E0%A6%AB%E0%A7%81%E0%A6%9F-%E0%A6%85%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A1-%E0%A6%AE%E0%A6%BE%E0%A6%89%E0%A6%A5-%E0%A6%A1%E0%A6%BF%E0%A6%9C%E0%A6%BF%E0%A6%9C%E2%80%99/239794/" />
<link rel="alternate" media="only screen and (max-width: 760px)" href="http://m.dainikshiksha.com/%E0%A6%B0%E0%A6%BE%E0%A6%9C%E0%A6%B6%E0%A6%BE%E0%A6%B9%E0%A7%80%E0%A6%A4%E0%A7%87-%E0%A6%AC%E0%A6%BE%E0%A7%9C%E0%A6%9B%E0%A7%87-%E2%80%98%E0%A6%B9%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A1-%E0%A6%AB%E0%A7%81%E0%A6%9F-%E0%A6%85%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A1-%E0%A6%AE%E0%A6%BE%E0%A6%89%E0%A6%A5-%E0%A6%A1%E0%A6%BF%E0%A6%9C%E0%A6%BF%E0%A6%9C%E2%80%99/239794/">
<link rel="canonical" href="http://www.dainikshiksha.com/%E0%A6%B0%E0%A6%BE%E0%A6%9C%E0%A6%B6%E0%A6%BE%E0%A6%B9%E0%A7%80%E0%A6%A4%E0%A7%87-%E0%A6%AC%E0%A6%BE%E0%A7%9C%E0%A6%9B%E0%A7%87-%E2%80%98%E0%A6%B9%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A1-%E0%A6%AB%E0%A7%81%E0%A6%9F-%E0%A6%85%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A1-%E0%A6%AE%E0%A6%BE%E0%A6%89%E0%A6%A5-%E0%A6%A1%E0%A6%BF%E0%A6%9C%E0%A6%BF%E0%A6%9C%E2%80%99/239794/">
<meta name="google-site-verification" content="o6dfVZ5_prgeF0qbASUDe0eMSYUyqSjzY0SnjeFPtt0" />
<link rel="publisher" href="https://www.instagram.com/dainikshiksha/" />


<title>
        রাজশাহীতে বাড়ছে ‘হ্যান্ড ফুট অ্যান্ড মাউথ ডিজিজ’ - স্কুল - দৈনিকশিক্ষা    </title>

<link rel="shortcut icon" href="http://www.dainikshiksha.com/public/favicon.png">

<link href="http://www.dainikshiksha.com/public/frontend/desktop/assets/css/bangla-font.css?var=3.3.32" rel="stylesheet">
<link href="http://www.dainikshiksha.com/public/frontend/desktop/assets/css/icon-font.css?var=3.3.32" rel="stylesheet">

<link href="http://www.dainikshiksha.com/public/frontend/desktop/assets/css/bootstrap.css?var=3.3.32" rel="stylesheet">
<link href="http://www.dainikshiksha.com/public/frontend/desktop/assets/css/simplelightbox.min.css?var=3.3.32" rel="stylesheet">

<link href="http://www.dainikshiksha.com/public/frontend/desktop/assets/css/core.css?var=3.3.32" rel="stylesheet" media="screen">
<link href="http://www.dainikshiksha.com/public/frontend/desktop/assets/css/responsive.css?var=3.3.32" rel="stylesheet" media="screen">


<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.12.9/umd/popper.min.js"></script>
<script src="http://www.dainikshiksha.com/public/frontend/desktop/assets/js/bootstrap.min.js?var=3.3.32"></script>

<script src="http://www.dainikshiksha.com/public/frontend/desktop/assets/js/simple-lightbox.min.js?var=3.3.32"></script>
<script src="http://www.dainikshiksha.com/public/frontend/desktop/assets/js/fit.min.js?var=3.3.32"></script>
<script src="http://www.dainikshiksha.com/public/frontend/desktop/assets/js/cross-datepicker.js?var=3.3.32"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/vanilla-lazyload/10.4.1/lazyload.min.js"></script>


<script src="http://www.dainikshiksha.com/public/frontend/desktop/assets/js/core.js?var=3.3.32"></script>
<script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=5ab268feb3388300136550cf&product=inline-share-buttons"></script>
<script type="text/javascript">stLight.options({publisher: "5ba6c290-d9c4-466e-965f-0ffe8e595c09", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>

<style>
        .warninglink{
            display: none;
        }
        .iniframe .warninglink {
            display: block;
            margin-top: 200px;
            text-align: center;
        }
        .iniframe .container-fluid,
        .iniframe header,
        .iniframe footer,
        {
            display:none!important;
        }
        .ad * {
            max-width: 100%!important;
        }

        #sidebar .ad-container *{
            display: block;
        }
        #entry-content img[width="512"] {
            height: auto!important;
            width: 100%!important;
            float: none!important;
            display:block!important;
            clear:both;
            margin:1rem auto!important;
        }

        .stButton .stButton_gradient{
                height: 22px!important;
        }
        span.st_fblike_hcount {
            position: relative;
            display: inline-block;
            top: -2px;
        }
        .stButton .chicklets {
            background-size: auto;
        }
        a.lan-switch {
            background: #4267b2;
            color: #fff;
            padding: 0 7px 1px 7px;
            border-radius: 1rem;
            margin-left: 10px;
        }
                .newspage .page-title{
            text-transform: none!important;
        }
    </style>
</head>
<body class="iniframe newspage">

<div id="fb-root"></div>
<script>
        if (inIframe ()) { }else{
            document.body.className = document.body.className.replace("iniframe"," ");
        }
        window.fbAsyncInit = function() {
            FB.init({
            appId      : '321677371587525',
            cookie     : true,
            xfbml      : true,
            version    : 'v2.11'
            });
            
            FB.AppEvents.logPageView();   
            
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "https://connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>

<img style="display:none" src="http://www.dainikshiksha.com/public/favicon.png" />
<header id="header">

<div class="topbar container-fluid">
<div class="dateupdate float-md-left">
ঢাকা - ১৩ অক্টোবর, ২০২২ - ২৭ আশ্বিন, ১৪২৯ <a href="http://www.dainikshiksha.com/en" class="lan-switch">English version</a>
</div>
<ul class="float-md-right list-inline mb-0">
<li class="list-inline-item">
<span class="btn-x">ফেসবুক পেজ &rarr;</span>
</li>
<li class="list-inline-item">
<a href="https://www.facebook.com/dainikshiksha" target="_blank">
<span class="fonticon-facebook"></span>
</a>
</li>
<li class="list-inline-item">
<a href="https://twitter.com/DainikShiksha" target="_blank">
<span class="fonticon-twitter"></span>
</a>
</li>
<li class="list-inline-item">
<a href="https://www.youtube.com/channel/UCzYuZpFhetwYvtNzg00vHQg" target="_blank">
<span class="fonticon-youtube"></span>
 </a>
</li>
<li class="list-inline-item">
<a href="https://www.instagram.com/dainikshiksha/" target="_blank">
<span class="fonticon-google"></span>
</a>
</li>
</ul>
<div class="clearfix"></div>
</div>

<div class="ad-space ad-space-top">
<div class="container-fluid">
<div class="row">
<div class="col-3 pxp text-left">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='http://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=516__zoneid=1__cb=3a3be02194__oadest=https%3A%2F%2Ftenten.com.bd%2F' target='_blank'><img src='http://adserver.dainikshiksha.com/www/images/1820d9642d6e329237001be6419bccbd.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_3a3be02194' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=516&amp;campaignid=1&amp;zoneid=1&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%259C%25E0%25A6%25B6%25E0%25A6%25BE%25E0%25A6%25B9%25E0%25A7%2580%25E0%25A6%25A4%25E0%25A7%2587-%25E0%25A6%25AC%25E0%25A6%25BE%25E0%25A7%259C%25E0%25A6%259B%25E0%25A7%2587-%25E2%2580%2598%25E0%25A6%25B9%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A1-%25E0%25A6%25AB%25E0%25A7%2581%25E0%25A6%259F-%25E0%25A6%2585%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A1-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%2589%25E0%25A6%25A5-%25E0%25A6%25A1%25E0%25A6%25BF%25E0%25A6%259C%25E0%25A6%25BF%25E0%25A6%259C%25E2%2580%2599%2F239794%2F&amp;cb=3a3be02194' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="col-3 pxp text-center">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='http://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=514__zoneid=2__cb=3db404f53a__oadest=https%3A%2F%2Futtoron.academy%2Four-courses%2F' target='_blank'><img src='http://adserver.dainikshiksha.com/www/images/0536d30b973dc80beb626bc3c799a506.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_3db404f53a' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=514&amp;campaignid=26&amp;zoneid=2&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%259C%25E0%25A6%25B6%25E0%25A6%25BE%25E0%25A6%25B9%25E0%25A7%2580%25E0%25A6%25A4%25E0%25A7%2587-%25E0%25A6%25AC%25E0%25A6%25BE%25E0%25A7%259C%25E0%25A6%259B%25E0%25A7%2587-%25E2%2580%2598%25E0%25A6%25B9%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A1-%25E0%25A6%25AB%25E0%25A7%2581%25E0%25A6%259F-%25E0%25A6%2585%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A1-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%2589%25E0%25A6%25A5-%25E0%25A6%25A1%25E0%25A6%25BF%25E0%25A6%259C%25E0%25A6%25BF%25E0%25A6%259C%25E2%2580%2599%2F239794%2F&amp;cb=3db404f53a' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="col-3 text-center xxx">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='http://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=444__zoneid=10__cb=3a9c7e263c__oadest=https%3A%2F%2Ftinyurl.com%2Frocketdbbl' target='_blank'><img src='http://adserver.dainikshiksha.com/www/images/79c3c8d156bb048095d7bb797e580dcb.png' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_3a9c7e263c' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=444&amp;campaignid=33&amp;zoneid=10&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%259C%25E0%25A6%25B6%25E0%25A6%25BE%25E0%25A6%25B9%25E0%25A7%2580%25E0%25A6%25A4%25E0%25A7%2587-%25E0%25A6%25AC%25E0%25A6%25BE%25E0%25A7%259C%25E0%25A6%259B%25E0%25A7%2587-%25E2%2580%2598%25E0%25A6%25B9%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A1-%25E0%25A6%25AB%25E0%25A7%2581%25E0%25A6%259F-%25E0%25A6%2585%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A1-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%2589%25E0%25A6%25A5-%25E0%25A6%25A1%25E0%25A6%25BF%25E0%25A6%259C%25E0%25A6%25BF%25E0%25A6%259C%25E2%2580%2599%2F239794%2F&amp;cb=3a9c7e263c' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="col-3 text-right xxx">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<script id="ADL407300250" type="text/javascript">
        (function(uniqueid,sizex,sizey,element,document,jslink,adplaceid,siteid) {
          var l = document.createElement(element);
          l.setAttribute("src",jslink);
          l.setAttribute("async",'true');
          l.setAttribute("type","text/javascript");
          var x=document.getElementById(uniqueid);
          x.id =  Math.random().toString(36).substr(2, 9);
          x.appendChild(l, x);
          l.onload = function () {
              ServeAdvertisement(siteid,adplaceid,x,sizex,sizey);
          }
        })("ADL407300250",300,250,"script",document,"https://content.adfinix.com/adfinix.js",269,407)
    </script><div id='beacon_75d5c0d0a1' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=415&amp;campaignid=37&amp;zoneid=11&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%259C%25E0%25A6%25B6%25E0%25A6%25BE%25E0%25A6%25B9%25E0%25A7%2580%25E0%25A6%25A4%25E0%25A7%2587-%25E0%25A6%25AC%25E0%25A6%25BE%25E0%25A7%259C%25E0%25A6%259B%25E0%25A7%2587-%25E2%2580%2598%25E0%25A6%25B9%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A1-%25E0%25A6%25AB%25E0%25A7%2581%25E0%25A6%259F-%25E0%25A6%2585%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A1-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%2589%25E0%25A6%25A5-%25E0%25A6%25A1%25E0%25A6%25BF%25E0%25A6%259C%25E0%25A6%25BF%25E0%25A6%259C%25E2%2580%2599%2F239794%2F&amp;cb=75d5c0d0a1' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
</div>
</div>
</div>

<div class="container-fluid" id="hero">
<div class="row">
<div class="col-sm-8 day-container">
<img src="http://www.dainikshiksha.com/public/uploads/2021/06/%E0%A6%8F%E0%A6%87%E0%A6%9A%E0%A6%8F%E0%A6%B8%E0%A6%B8%E0%A6%BF%E0%A6%AA%E0%A6%B0%E0%A7%80%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE-640x360.jpg" class="float-left mr-3" alt="dainikshiksha">
<small class="hero-info align-container">
<a style="color:#495057; text-decoration:none;" href="http://www.dainikshiksha.com/এইচএসসি-পরীক্ষার-সংশোধিত-রুটিন-প্রকাশ/239747/" class="align-middle">
<span style="display:block;"><font style='color:#000000'>এইচএসসি পরীক্ষার সংশোধিত রুটিন প্রকাশ</font></span>
</a>
</small>
</div>
<div class="col-sm-4 text-right align-container position-relative">
<a href="http://www.dainikshiksha.com/" class="align-middle header-logo">
<img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/dainikshiksha-logo.png?var=3.3.32" alt="dainikshiksha logo">
</a>
</div>
</div>
</div>
<nav class="navbar navbar-expand-lg navbar-light bg-light">
<div class="container-fluid">
<a class="navbar-brand exclusive-responsive-logo" href="http://www.dainikshiksha.com/">
<img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/dainikshiksha-logo.png?var=3.3.32" alt="dainikshiksha logo">
</a>
<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
<span class="navbar-toggler-icon"></span>
</button>
<div class="collapse navbar-collapse" id="navbarSupportedContent">
<ul class="navbar-nav mr-auto">
<li class="nav-item">
<a class="nav-link" href="http://www.dainikshiksha.com/">প্রচ্ছদ</a>
</li>
<li class="nav-item">
<a class="nav-link" href="http://www.dainikshiksha.com/news/পরীক্ষা">পরীক্ষা</a>
</li>
<li class="nav-item">
<a class="nav-link" href="http://www.dainikshiksha.com/news/ভর্তি">ভর্তি</a>
</li>
<li class="nav-item">
<a class="nav-link" href="http://www.dainikshiksha.com/news/কলেজ">কলেজ</a>
</li>
<li class="nav-item">
<a class="nav-link" href="http://www.dainikshiksha.com/news/এমপিও">এমপিও</a>
</li>
<li class="nav-item">
<a class="nav-link" href="http://www.dainikshiksha.com/news/বিশ্ববিদ্যালয়">বিশ্ববিদ্যালয়</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/search/article_type/?s=video">ভিডিও অ্যালবাম</a>
</li>
<li class="nav-item">
<a class="nav-link" href="http://www.dainikshiksha.com/news/স্কুল">স্কুল</a>
</li>
<li class="nav-item">
<a class="nav-link" href="http://www.dainikshiksha.com/news/চাকরির-খবর">চাকরির খবর</a>
</li>
<li class="nav-item">
<a class="nav-link" href="http://www.dainikshiksha.com/news/করোনা আপডেট">করোনা</a>
</li>
<li class="nav-item">
<a class="nav-link" href="http://www.dainikshiksha.com/news/শিক্ষক নিবন্ধন">শিক্ষক নিবন্ধন</a>
</li>
<li class="nav-item">
<a class="nav-link" href="http://www.dainikshiksha.com/news/বিবিধ">বিবিধ</a>
</li>
<li class="nav-item">
<a class="nav-link" href="http://www.dainikshiksha.com/news/সমিতি-সংবাদ">সমিতি সংবাদ</a>
</li>
<li class="nav-item">
<a class="nav-link" href="http://www.dainikshiksha.com/news/মাদরাসা">মাদরাসা</a>
</li>
<li class="nav-item">
<a class="nav-link" href="http://www.dainikshiksha.com/news/কর্পোরেট-সংবাদ">কর্পোরেট সংবাদ</a>
</li>
</ul>
</div>
</div>
</nav>
</header>

<div class="ad-space ad-space-top  yyy">
<div class="container-fluid">
<div class="row">
<div class="col-3 pxp text-left">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='http://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=444__zoneid=10__cb=873c0cfa67__oadest=https%3A%2F%2Ftinyurl.com%2Frocketdbbl' target='_blank'><img src='http://adserver.dainikshiksha.com/www/images/79c3c8d156bb048095d7bb797e580dcb.png' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_873c0cfa67' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=444&amp;campaignid=33&amp;zoneid=10&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%259C%25E0%25A6%25B6%25E0%25A6%25BE%25E0%25A6%25B9%25E0%25A7%2580%25E0%25A6%25A4%25E0%25A7%2587-%25E0%25A6%25AC%25E0%25A6%25BE%25E0%25A7%259C%25E0%25A6%259B%25E0%25A7%2587-%25E2%2580%2598%25E0%25A6%25B9%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A1-%25E0%25A6%25AB%25E0%25A7%2581%25E0%25A6%259F-%25E0%25A6%2585%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A1-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%2589%25E0%25A6%25A5-%25E0%25A6%25A1%25E0%25A6%25BF%25E0%25A6%259C%25E0%25A6%25BF%25E0%25A6%259C%25E2%2580%2599%2F239794%2F&amp;cb=873c0cfa67' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="col-3 pxp text-right">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<script id="ADL407300250" type="text/javascript">
        (function(uniqueid,sizex,sizey,element,document,jslink,adplaceid,siteid) {
          var l = document.createElement(element);
          l.setAttribute("src",jslink);
          l.setAttribute("async",'true');
          l.setAttribute("type","text/javascript");
          var x=document.getElementById(uniqueid);
          x.id =  Math.random().toString(36).substr(2, 9);
          x.appendChild(l, x);
          l.onload = function () {
              ServeAdvertisement(siteid,adplaceid,x,sizex,sizey);
          }
        })("ADL407300250",300,250,"script",document,"https://content.adfinix.com/adfinix.js",269,407)
    </script><div id='beacon_a5bbea62e6' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=415&amp;campaignid=37&amp;zoneid=11&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%259C%25E0%25A6%25B6%25E0%25A6%25BE%25E0%25A6%25B9%25E0%25A7%2580%25E0%25A6%25A4%25E0%25A7%2587-%25E0%25A6%25AC%25E0%25A6%25BE%25E0%25A7%259C%25E0%25A6%259B%25E0%25A7%2587-%25E2%2580%2598%25E0%25A6%25B9%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A1-%25E0%25A6%25AB%25E0%25A7%2581%25E0%25A6%259F-%25E0%25A6%2585%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A1-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%2589%25E0%25A6%25A5-%25E0%25A6%25A1%25E0%25A6%25BF%25E0%25A6%259C%25E0%25A6%25BF%25E0%25A6%259C%25E2%2580%2599%2F239794%2F&amp;cb=a5bbea62e6' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
</div>
</div>
</div>
<div class="container-fluid" id="content">
<div class="row">
<div class="col-sm">
<article id="article" itemscope itemtype="http://schema.org/Article">
<header>
<h1 class="page-title" itemprop="headline"><font>রাজশাহীতে বাড়ছে ‘হ্যান্ড ফুট অ্যান্ড মাউথ ডিজিজ’</font></h1>
<div class="sub-info">
<span>রাজশাহী প্রতিনিধি</span> |
<time datetime="2022-10-13 11:00:23" itemprop="datePublished">১৩ অক্টোবর, ২০২২</time>
<div class="controls float-right">
<span class="fonticon-round-plus" onclick="resizeText(1)"></span>
<span class="fonticon-round-minus" onclick="resizeText(-1)"></span>
<span class="fonticon-printer" onclick="window.print()"></span>
</div>
</div>
<div id="schema">
<meta itemprop="dateModified" content="2022-10-13 12:06:39" />
<meta itemprop="description" content="রাজশাহী বিভাগের কোনো কোনো স্থানে ‘হ্যান্ড ফুট অ্যান্ড মাউথ ডিজিজ’ নামে এক ধরনের সংক্রামক রোগ দেখা যাচ্ছে।   এ নিয়ে আপাতত উদ্বেগ ও উৎকণ্ঠা না থাকলেও সব শিক্ষাপ্রতিষ্ঠানে শিশুদেরকে একে অপরের সঙ্গে আলিঙ্গন করা থেকে বিরত থাকার পরামর্শ দেওয়া হচ্ছে।">
<meta itemprop="image" content="http://www.dainikshiksha.com/public/uploads/2022/10/%E0%A6%B9%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A1%E0%A6%AB%E0%A7%81%E0%A6%9F%E0%A6%AE%E0%A6%BE%E0%A6%89%E0%A6%A5%E0%A6%A1%E0%A6%BF%E0%A6%9C%E0%A6%BF%E0%A6%9C%28%E0%A6%A8%E0%A6%97%E0%A6%A6%29-640x360.jpg" />
<div itemprop="author" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="dainikshiksha" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="dainikshiksha" />
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.dainikshiksha.com/public/favicon-640x360.jpg" />
<meta itemprop="width" content="512" />
<meta itemprop="height" content="512" />
</div>
</div>
</div>
</header>
<div class="card">
<div class="entry-content card-body" id="entry-content" itemprop="mainEntityOfPage">
<p style="text-align:justify">রাজশাহী বিভাগের কোনো কোনো স্থানে &lsquo;হ্যান্ড ফুট অ্যান্ড মাউথ ডিজিজ&rsquo; নামে এক ধরনের সংক্রামক রোগ দেখা যাচ্ছে।&nbsp; &nbsp;এ নিয়ে আপাতত উদ্বেগ ও উৎকণ্ঠা না থাকলেও সব শিক্ষাপ্রতিষ্ঠানে শিশুদেরকে একে অপরের সঙ্গে আলিঙ্গন করা থেকে বিরত থাকার পরামর্শ দেওয়া হচ্ছে।</p>
<p style="text-align:justify">বুধবার (১২ অক্টোবর) দুপুরে অনুষ্ঠিত রাজশাহী বিভাগীয় উন্ময়ন সমন্বয় সভায় স্বাস্থ্য বিভাগের পরিচালক এই তথ্যটি জানিয়েছেন।<div class="insideadcontainer"><a href='http://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=513__zoneid=55__cb=802acb8108__oadest=https%3A%2F%2Fnagad.com.bd%2Fbn%2Fcampaign%2F%3Foffer%3Dwelcome-offer%26utm_source%3DDainik-Shaikkha%26utm_medium%3DGIF%26utm_campaign%3D1000Tk-MR%26utm_content%3DLP-DS-1K-Offer-041022' target='_blank'><img src='http://adserver.dainikshiksha.com/www/images/b361ccb9d8521e089af8e562622a468d.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_802acb8108' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=513&amp;campaignid=34&amp;zoneid=55&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%259C%25E0%25A6%25B6%25E0%25A6%25BE%25E0%25A6%25B9%25E0%25A7%2580%25E0%25A6%25A4%25E0%25A7%2587-%25E0%25A6%25AC%25E0%25A6%25BE%25E0%25A7%259C%25E0%25A6%259B%25E0%25A7%2587-%25E2%2580%2598%25E0%25A6%25B9%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A1-%25E0%25A6%25AB%25E0%25A7%2581%25E0%25A6%259F-%25E0%25A6%2585%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A1-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%2589%25E0%25A6%25A5-%25E0%25A6%25A1%25E0%25A6%25BF%25E0%25A6%259C%25E0%25A6%25BF%25E0%25A6%259C%25E2%2580%2599%2F239794%2F&amp;cb=802acb8108' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div></div></p>
<p style="text-align:justify">রাজশাহী বিভাগীয় উন্নয়ন সমন্বয় সভা আজ বিভাগীয় কমিশনার কার্যালয়ের সম্মেলন কক্ষে অনুষ্ঠিত হয়। বিভাগীয় কমিশনার জিএসএম জাফরউল্লাহ সভায় সভাপতিত্ব করেন।</p>
<p style="text-align:justify">সমন্বয় সভায় স্বাস্থ্য বিভাগের পক্ষ থেকে জানানো হয়, রাজশাহী বিভাগে ৫-১১ বছর বয়সী ২৫ লাখ ২২ হাজার শিশুকে করোনার টিকা প্রদানের প্রাথমিক লক্ষ্য নির্ধারিত হয়েছে এবং প্রথম দিনই ১ লাখ ৮৫ হাজার শিশুকে টিকা প্রদান করা হয়েছে। রাজশাহী বিভাগে এখন পর্যন্ত ২০৬ জনের ডেঙ্গু শনাক্ত হয়েছে। তবে কেউ মৃত্যুবরণ করেননি।</p>
<p style="text-align:justify">কোনো কোনো স্থানে হ্যান্ড ফুট অ্যান্ড মাউথ ডিজিজ নামে এক ধরনের সংক্রামক রোগ দেখা যাচ্ছে জানিয়ে স্বাস্থ্য বিভাগের পরিচালক শিক্ষা প্রতিষ্ঠানে শিশুদেরকে একে অপরের সাথে আলিঙ্গন করা থেকে বিরত থাকার পরামর্শ দেন।<div class="insideadcontainer"><a href='http://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=516__zoneid=14__cb=444630c5f7__oadest=https%3A%2F%2Ftenten.com.bd%2F' target='_blank'><img src='http://adserver.dainikshiksha.com/www/images/1820d9642d6e329237001be6419bccbd.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_444630c5f7' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=516&amp;campaignid=1&amp;zoneid=14&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%259C%25E0%25A6%25B6%25E0%25A6%25BE%25E0%25A6%25B9%25E0%25A7%2580%25E0%25A6%25A4%25E0%25A7%2587-%25E0%25A6%25AC%25E0%25A6%25BE%25E0%25A7%259C%25E0%25A6%259B%25E0%25A7%2587-%25E2%2580%2598%25E0%25A6%25B9%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A1-%25E0%25A6%25AB%25E0%25A7%2581%25E0%25A6%259F-%25E0%25A6%2585%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A1-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%2589%25E0%25A6%25A5-%25E0%25A6%25A1%25E0%25A6%25BF%25E0%25A6%259C%25E0%25A6%25BF%25E0%25A6%259C%25E2%2580%2599%2F239794%2F&amp;cb=444630c5f7' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div></div></p>
<p style="text-align:justify">বিভাগীয় সঞ্চয় দপ্তর থেকে জানানো হয়, সঞ্চয়পত্রে বিনিয়োগ আগের চেয়ে কিছুটা কমেছে তবে সঞ্চয় অফিসের সব লেনদেন অটোমেশনের আওতায় চলে এসেছে।</p>
<p style="text-align:justify">রাজশাহী জেলাতে কিছু পৌরসভা ও ইউনিয়ন পরিষদের কাছে একটি বড় অঙ্কের বিদ্যুৎ বিল বকেয়া আছে উল্লেখ করে ওই বকেয়া বিল আদায়ে পল্লী বিদ্যুতের পক্ষ থেকে সমন্বয় সভায় সহযোগিতা চাওয়া হয়। রাজশাহী বিভাগীয় কমিশনার বিষয়টি তদারকি করতে রাজশাহী জেলা প্রশাসককে নির্দেশ দেন।</p>
<p style="text-align:justify">সভায় বিভিন্ন দপ্তর প্রধান নিজ নিজ দপ্তরের উন্নয়ন কাজের চিত্র তুলে ধরেন।</p>
<p style="text-align:justify">রাজশাহী বিভাগের আট জেলার জেলা প্রশাসক এবং বিভিন্ন বিভাগীয় দপ্তরের দপ্তর প্রধানরা এ সমন্বয় সভায় উপস্থিত ছিলেন।</p> </div>
</div>
</article>
<div class="clearfix pt-3"></div>
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='http://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=517__zoneid=52__cb=7d02be5244__oadest=https%3A%2F%2Ftenten.com.bd%2F' target='_blank'><img src='http://adserver.dainikshiksha.com/www/images/96310919d6e5ef3b86b4d1baeff57cdf.gif' width='970' height='90' alt='' title='' border='0' /></a><div id='beacon_7d02be5244' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=517&amp;campaignid=1&amp;zoneid=52&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%259C%25E0%25A6%25B6%25E0%25A6%25BE%25E0%25A6%25B9%25E0%25A7%2580%25E0%25A6%25A4%25E0%25A7%2587-%25E0%25A6%25AC%25E0%25A6%25BE%25E0%25A7%259C%25E0%25A6%259B%25E0%25A7%2587-%25E2%2580%2598%25E0%25A6%25B9%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A1-%25E0%25A6%25AB%25E0%25A7%2581%25E0%25A6%259F-%25E0%25A6%2585%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A1-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%2589%25E0%25A6%25A5-%25E0%25A6%25A1%25E0%25A6%25BF%25E0%25A6%259C%25E0%25A6%25BF%25E0%25A6%259C%25E2%2580%2599%2F239794%2F&amp;cb=7d02be5244' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div>
<div class="clearfix pt-3"></div>
<div class="jpack-share-top">
<div class="share-before share-filled share-medium" id="share-before-261">

<div class="shareit sharrre"><div class="box"><span class="share text-center">সংবাদটি শেয়ার করতে এখানে ক্লিক করুন</span></div></div>
<div class="sharethis-inline-share-buttons"></div>
</div>
</div> <div class="clearfix pt-5"></div>
<div class="clearfix pt-5"></div>
<div class="card" id="comments">
<div class="entry-content card-body">
<a href="#" data-comment-url="http://www.dainikshiksha.com/public/comments?content_id=239794&language=bn" id="comments-btn" class="h2">পাঠকের মন্তব্য দেখুন</a>
<iframe id="commentboxiframe" src="http://www.dainikshiksha.com/public/comments?content_id=239794&language=bn" class="embed-responsive-item" onload="setIframeHeight( this.id )"></iframe>
</div>
</div> 

<div class="clearfix pt-5"></div>
<div class="ad-space">
<div class="container-fluid">
<div class="row">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5364712960588065" data-ad-slot="8984207761" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
                             (adsbygoogle = window.adsbygoogle || []).push({});
                        </script>
</div>
<div class="row">
<div class="col-4 text-left">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> </div>
<div class="col-4 text-center">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> </div>
<div class="col-4 text-center">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> </div>
</div>
</div>
</div>
</div>

<div class="col-sm" style="max-width: 325px;">
<aside id="sidebar">
<div class="widget mb-0 widget-search">
<form action="http://www.dainikshiksha.com/search/keyword/" method="GET" id="search-form">
<div class="form-group">
<input type="text" class="form-control form-control-sm" id="search-input" name="s" placeholder="কিছু খুঁজতে চান? ">
</div>
<div class="form-group">
<input type="date" class="form-control form-control-sm" id="search-date" name="date">
<small id="datehelp" class="sr-only form-text text-muted">পুরনো সংবাদ খুঁজতে তারিখ নির্বাচন করুন</small>
</div>
<div class="form-group text-right">
<button type="submit" class="btn btn-sm controls btn-primary">খুঁজুন</button>
</div>
</form>
</div>
<div class="widget widget-ad-space">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='http://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=513__zoneid=4__cb=a86fd64bb8__oadest=https%3A%2F%2Fnagad.com.bd%2Fbn%2Fcampaign%2F%3Foffer%3Dwelcome-offer%26utm_source%3DDainik-Shaikkha%26utm_medium%3DGIF%26utm_campaign%3D1000Tk-MR%26utm_content%3DLP-DS-1K-Offer-041022' target='_blank'><img src='http://adserver.dainikshiksha.com/www/images/b361ccb9d8521e089af8e562622a468d.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_a86fd64bb8' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=513&amp;campaignid=34&amp;zoneid=4&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%259C%25E0%25A6%25B6%25E0%25A6%25BE%25E0%25A6%25B9%25E0%25A7%2580%25E0%25A6%25A4%25E0%25A7%2587-%25E0%25A6%25AC%25E0%25A6%25BE%25E0%25A7%259C%25E0%25A6%259B%25E0%25A7%2587-%25E2%2580%2598%25E0%25A6%25B9%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A1-%25E0%25A6%25AB%25E0%25A7%2581%25E0%25A6%259F-%25E0%25A6%2585%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A1-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%2589%25E0%25A6%25A5-%25E0%25A6%25A1%25E0%25A6%25BF%25E0%25A6%259C%25E0%25A6%25BF%25E0%25A6%259C%25E2%2580%2599%2F239794%2F&amp;cb=a86fd64bb8' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="widget widget-latest">
<h3 class="widget-header">
সর্বশেষ সংবাদ </h3>
<div class="widget-body">
<ul class="list-unstyled">
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="http://www.dainikshiksha.com/public/uploads/2021/01/pmnew-2.2-640x360.jpg" alt="সেনাবাহিনী আন্তরিকভাবে দেশের সেবা করবে: প্রধানমন্ত্রী">
<div class="media-body">
<a href="http://www.dainikshiksha.com/সেনাবাহিনী-আন্তরিকভাবে-দেশের-সেবা-করবে-প্রধানমন্ত্রী/239815/">
<font>সেনাবাহিনী আন্তরিকভাবে দেশের সেবা করবে: প্রধানমন্ত্রী</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="http://www.dainikshiksha.com/public/uploads/2022/03/%E0%A6%87%E0%A6%89%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%A8%E0%A7%87%E0%A6%B0%E0%A6%AA%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A7%87%E0%A6%AD%E0%A7%8B%E0%A6%9F%E0%A6%A6%E0%A6%BF%E0%A6%B2%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6-mod-640x360.jpg" alt="রাশিয়ার বিরুদ্ধে ভোট দিলো বাংলাদেশসহ ১৪৩ দেশ">
<div class="media-body">
<a href="http://www.dainikshiksha.com/রাশিয়ার-বিরুদ্ধে-ভোট-দিলো-বাংলাদেশসহ-১৪৩-দেশ/239813/">
<font>রাশিয়ার বিরুদ্ধে ভোট দিলো বাংলাদেশসহ ১৪৩ দেশ</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="http://www.dainikshiksha.com/public/uploads/2021/05/%E0%A6%A2%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A6%B6%E0%A6%B9%E0%A6%B0-mod-640x360.jpg" alt="ঢাকাকে বাসযোগ্য করতে বিশ্বব্যাংকের ঋণ চায় বাংলাদেশ">
<div class="media-body">
<a href="http://www.dainikshiksha.com/ঢাকাকে-বাসযোগ্য-করতে-বিশ্বব্যাংকের-ঋণ-চায়-বাংলাদেশ/239812/">
<font>ঢাকাকে বাসযোগ্য করতে বিশ্বব্যাংকের ঋণ চায় বাংলাদেশ</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="http://www.dainikshiksha.com/public/uploads/2022/10/%E0%A6%A2%E0%A6%BE%E0%A6%AC%E0%A6%BF%E0%A6%B0%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%B6%E0%A6%BE%E0%A6%B8%E0%A6%A8%E0%A6%BF%E0%A6%95%E0%A6%AD%E0%A6%AC%E0%A6%A8%28%E0%A6%A8%E0%A6%97%E0%A6%A6%29-640x360.jpg" alt="অফিস টাইমে অনুপস্থিত ঢাবির ২৫৪ কর্মকর্তা-কর্মচারী">
<div class="media-body">
<a href="http://www.dainikshiksha.com/অফিস-টাইমে-অনুপস্থিত-ঢাবির-২৫৪-কর্মকর্তা-কর্মচারী/239814/">
<font>অফিস টাইমে অনুপস্থিত ঢাবির ২৫৪ কর্মকর্তা-কর্মচারী</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="http://www.dainikshiksha.com/public/uploads/2022/10/%E0%A6%95%E0%A6%BE%E0%A6%B9%E0%A6%BE%E0%A6%B0%E0%A7%8B%E0%A6%B2%E0%A6%AC%E0%A6%BE%E0%A6%9C%E0%A6%BE%E0%A6%B0%E0%A6%AB%E0%A6%BE%E0%A6%9C%E0%A6%BF%E0%A6%B2%E0%A6%AE%E0%A6%BE%E0%A6%A6%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%B8%E0%A6%BE-640x360.jpg" alt="কাহারোল বাজার ফাজিল মাদরাসায় পুনঃনিয়োগ বিজ্ঞপ্তি">
<div class="media-body">
<a href="http://www.dainikshiksha.com/কাহারোল-বাজার-ফাজিল-মাদরাসায়-পুনঃনিয়োগ-বিজ্ঞপ্তি/239810/">
<font>কাহারোল বাজার ফাজিল মাদরাসায় পুনঃনিয়োগ বিজ্ঞপ্তি</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="http://www.dainikshiksha.com/public/uploads/2022/10/%E0%A6%86%E0%A6%B2%E0%A6%A4%E0%A6%BE%E0%A6%9C%E0%A7%87%E0%A6%B0%E0%A6%B0%E0%A6%B9%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A6%A1%E0%A6%BF%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%95%E0%A6%B2%E0%A7%87%E0%A6%9C-640x360.jpg" alt="দুই পদে নিয়োগ দেবে আলতাজের রহমান ডিগ্রী কলেজ">
<div class="media-body">
<a href="http://www.dainikshiksha.com/দুই-পদে-নিয়োগ-দেবে-আলতাজের-রহমান-ডিগ্রী-কলেজ/239809/">
<font>দুই পদে নিয়োগ দেবে আলতাজের রহমান ডিগ্রী কলেজ</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="http://www.dainikshiksha.com/public/uploads/2022/01/%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A7%81%E0%A7%8E%E0%A6%B8%E0%A6%B0%E0%A6%AC%E0%A6%B0%E0%A6%BE%E0%A6%B9-mod-640x360.jpg" alt="বাড়ছে না বিদ্যুতের দাম: বিইআরসি">
<div class="media-body">
<a href="http://www.dainikshiksha.com/বাড়ছে-না-বিদ্যুতের-দাম-বিইআরসি/239808/">
<font>বাড়ছে না বিদ্যুতের দাম: বিইআরসি</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="http://www.dainikshiksha.com/public/uploads/2021/07/%E0%A6%AB%E0%A7%87%E0%A6%B8%E0%A6%AC%E0%A7%81%E0%A6%95-mod-640x360.jpg" alt="ফিরেছে ফলোয়ার, ক্ষমাপ্রার্থনা ফেসবুকের">
<div class="media-body">
<a href="http://www.dainikshiksha.com/ফিরেছে-ফলোয়ার-ক্ষমাপ্রার্থনা-ফেসবুকের/239807/">
<font>ফিরেছে ফলোয়ার, ক্ষমাপ্রার্থনা ফেসবুকের</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="http://www.dainikshiksha.com/public/uploads/2022/10/%E0%A6%AA%E0%A6%BE%E0%A6%81%E0%A6%9A%E0%A6%A6%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A6%B8%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B0%E0%A6%95%E0%A7%83%E0%A6%B7%E0%A7%8D%E0%A6%A3%E0%A6%97%E0%A7%8B%E0%A6%AC%E0%A6%BF%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A6%97%E0%A7%81%E0%A6%AA%E0%A7%8D%E0%A6%A4%E0%A6%89%E0%A6%9A%E0%A7%8D%E0%A6%9A%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B2%E0%A7%9F-640x360.jpg" alt="পাঁচদোনা স্যার কৃষ্ণ গোবিন্দ গুপ্ত উচ্চ বিদ্যালয়ে নিয়োগ বিজ্ঞপ্তি">
<div class="media-body">
<a href="http://www.dainikshiksha.com/পাঁচদোনা-স্যার-কৃষ্ণ-গোবিন্দ-গুপ্ত-উচ্চ-বিদ্যালয়ে-নিয়োগ-বিজ্ঞপ্তি/239738/">
<font>পাঁচদোনা স্যার কৃষ্ণ গোবিন্দ গুপ্ত উচ্চ বিদ্যালয়ে নিয়োগ বিজ্ঞপ্তি</font> </a>
</div>
</li>
</ul>
<a href="http://www.dainikshiksha.com/search/latest/" class="more-link">আরও দেখুন <span>→</span></a>
</div>
</div>
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='http://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=452__zoneid=0__cb=bc02e7e9c1__oadest=https%3A%2F%2Fbigganbaksho.com%2F+%3Futm_source%3Dclassroom%2Blearning%2B%26utm_medium%3Dbanner%2Bad%2B%26utm_id%3DDainikshikkha%2B' target='_blank'><img src='http://adserver.dainikshiksha.com/www/images/2a446d387e6a261a1214422b4a6be7c2.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_bc02e7e9c1' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=452&amp;campaignid=26&amp;zoneid=0&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%259C%25E0%25A6%25B6%25E0%25A6%25BE%25E0%25A6%25B9%25E0%25A7%2580%25E0%25A6%25A4%25E0%25A7%2587-%25E0%25A6%25AC%25E0%25A6%25BE%25E0%25A7%259C%25E0%25A6%259B%25E0%25A7%2587-%25E2%2580%2598%25E0%25A6%25B9%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A1-%25E0%25A6%25AB%25E0%25A7%2581%25E0%25A6%259F-%25E0%25A6%2585%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A1-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%2589%25E0%25A6%25A5-%25E0%25A6%25A1%25E0%25A6%25BF%25E0%25A6%259C%25E0%25A6%25BF%25E0%25A6%259C%25E2%2580%2599%2F239794%2F&amp;cb=bc02e7e9c1' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br><br><a href='http://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=460__zoneid=0__cb=68ea80f1f2__oadest=https%3A%2F%2Fbigganbaksho.com%2F%3Futm_source%3D10%2525%2520char%2520%26utm_medium%3Dbanner%2520ad%2520%26utm_id%3DDainikshikkha%2520' target='_blank'><img src='http://adserver.dainikshiksha.com/www/images/5bf0f31dc6e452b2f68a4df3caa93945.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_68ea80f1f2' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=460&amp;campaignid=26&amp;zoneid=0&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%259C%25E0%25A6%25B6%25E0%25A6%25BE%25E0%25A6%25B9%25E0%25A7%2580%25E0%25A6%25A4%25E0%25A7%2587-%25E0%25A6%25AC%25E0%25A6%25BE%25E0%25A7%259C%25E0%25A6%259B%25E0%25A7%2587-%25E2%2580%2598%25E0%25A6%25B9%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A1-%25E0%25A6%25AB%25E0%25A7%2581%25E0%25A6%259F-%25E0%25A6%2585%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A1-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%2589%25E0%25A6%25A5-%25E0%25A6%25A1%25E0%25A6%25BF%25E0%25A6%259C%25E0%25A6%25BF%25E0%25A6%259C%25E2%2580%2599%2F239794%2F&amp;cb=68ea80f1f2' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br><br> </div>
</div> <div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> <div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='http://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=322__zoneid=0__cb=efdcc0fa4a__oadest=https%3A%2F%2Fprokashona.wordpress.com%2F' target='_blank'><img src='http://adserver.dainikshiksha.com/www/images/d3d512c2ec099a8f238fffd31e8928dd.png' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_efdcc0fa4a' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=322&amp;campaignid=17&amp;zoneid=0&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%259C%25E0%25A6%25B6%25E0%25A6%25BE%25E0%25A6%25B9%25E0%25A7%2580%25E0%25A6%25A4%25E0%25A7%2587-%25E0%25A6%25AC%25E0%25A6%25BE%25E0%25A7%259C%25E0%25A6%259B%25E0%25A7%2587-%25E2%2580%2598%25E0%25A6%25B9%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A1-%25E0%25A6%25AB%25E0%25A7%2581%25E0%25A6%259F-%25E0%25A6%2585%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A1-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%2589%25E0%25A6%25A5-%25E0%25A6%25A1%25E0%25A6%25BF%25E0%25A6%259C%25E0%25A6%25BF%25E0%25A6%259C%25E2%2580%2599%2F239794%2F&amp;cb=efdcc0fa4a' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br><br> </div>
</div> <div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> <div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> <div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div>
</aside> </div>
</div>

</div>
<style>
    
@media print {
    #header,
    #pinned,
    #content .col-sm:last-child,
    #bottom-bar,
    .footer-brand,
    .footer-address .col-7,
    #extra,
    .jpack-share-top,
    #comments,
    .ad-space, .ad-container,
    .clearfix,
    
    .controls{
        display: none!important;
    }

    .page-title {
        margin-top: 120px!important;
        margin-bottom: 15px!important;
    }
    #content header{
        margin-bottom: 15px;
    }
    #footer .footer-address-content{
        padding: 30px 0;
        background-color: transparent!important;
        color: #000;
    }
    #footer .footer-address-content .clearfix{
        display: block!important;
    }
    #footer .footer-address-content strong{
        color:#000;
        font-weight: bold;
    }
    #footer .col-5{
        flex: 0 0 100%;
    max-width: 100%;
    }
    #print-logo {
        display: block!important;
        position: absolute;
        top: 15px;
        left: 0;
        width: 100%;
    }
    .newspage .page-title small,
    .newspage .page-title font{
        display:block;
    }
    .newspage .page-title small{
        font-size:80%;
    }
}
#st-1 .st-total {
    padding-left: 0!important;
}

.insideadcontainer {
    float: left;
    margin: 10px 15px 10px 0;
}

</style>
<script type="application/javascript">


function setIframeHeight( iframeId ) /** IMPORTANT: All framed documents *must* have a DOCTYPE applied **/
{
 var ifDoc, ifRef = document.getElementById( iframeId );

 try
 {
  ifDoc = ifRef.contentWindow.document.documentElement;
 }
 catch( e )
 {
  try
  {
   ifDoc = ifRef.contentDocument.documentElement;
  }
  catch(ee)
  {
  }
 }

 if( ifDoc )
 {
  ifRef.height = 1;
  ifRef.height = ifDoc.scrollHeight;

  /* For width resize, enable below.  */

  ifRef.width = 1;
  ifRef.width = ifDoc.scrollWidth;
 }
}
</script>
<footer id="footer">
<div id="print-logo">
<div class="container-fluid">
<img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/dainikshiksha-logo.png?var=3.3.32" alt="dainikshiksha logo">
</div>
</div>
<div class="clearfix pt-5"></div>
<div class="container-fluid" id="pinned">
<p class="h3 mb-3">বাছাইকৃত সংবাদঃ</p>
<div class="row">
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="http://www.dainikshiksha.com/ডিসি-পরিচালিত-স্কুলেও-শিশুদের-শারীরিক-শাস্তি/239798/" style="border-color: ">
<img src="http://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2022/10/%E0%A6%AC%E0%A6%B0%E0%A6%BF%E0%A6%B6%E0%A6%BE%E0%A6%B2%E0%A6%95%E0%A6%BE%E0%A6%B2%E0%A7%87%E0%A6%95%E0%A7%8D%E0%A6%9F%E0%A6%B0%E0%A7%87%E0%A6%9F%E0%A6%B8%E0%A7%8D%E0%A6%95%E0%A7%81%E0%A6%B2%E0%A6%85%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A1%E0%A6%95%E0%A6%B2%E0%A7%87%E0%A6%9C%28%E0%A6%A8%E0%A6%97%E0%A6%A6%29-640x360.jpg" alt="ডিসি পরিচালিত স্কুলেও শিশুদের শারীরিক শাস্তি - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>ডিসি পরিচালিত স্কুলেও শিশুদের শারীরিক শাস্তি</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="http://www.dainikshiksha.com/ইউনিক-আইডি-সোয়া-১২-লাখ-খুদে-শিক্ষার্থীর-তথ্য-এন্ট্রি-২০-অক্টোবরের-মধ্যে/239784/" style="border-color: ">
<img src="http://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2020/04/DPEnew-640x360.jpg" alt="ইউনিক আইডি : সোয়া ১২ লাখ খুদে শিক্ষার্থীর তথ্য এন্ট্রি ২০ অক্টোবরের মধ্যে - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>ইউনিক আইডি : সোয়া ১২ লাখ খুদে শিক্ষার্থীর তথ্য এন্ট্রি ২০ অক্টোবরের মধ্যে</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="http://www.dainikshiksha.com/গুজবে-ভিকারুননিসার-ছাত্রীরা-রাস্তায়-জনজীবনে-দুর্ভোগ/239700/" style="border-color: ">
<img src="http://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2022/10/%E0%A6%97%E0%A7%81%E0%A6%9C%E0%A6%AC%E0%A7%87%E0%A6%B0%E0%A6%BE%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A6%BE%E0%A7%9F%E0%A6%AD%E0%A6%BF%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A7%81%E0%A6%A8%E0%A6%A8%E0%A6%BF%E0%A6%B8%E0%A6%BE%E0%A6%B0%E0%A6%9B%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%B0%E0%A6%BE-640x360.jpg" alt="গুজবে ভিকারুননিসার ছাত্রীরা রাস্তায়, জনজীবনে দুর্ভোগ - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>গুজবে ভিকারুননিসার ছাত্রীরা রাস্তায়, জনজীবনে দুর্ভোগ</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="http://www.dainikshiksha.com/প্রায়-চার-লাখ-শিক্ষকের-সনদ-যাচাই-করবে-মন্ত্রণালয়/239632/" style="border-color: ">
<img src="http://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2021/04/%E0%A6%9C%E0%A6%BE%E0%A6%B2%E0%A6%B8%E0%A6%A8%E0%A6%A6-640x360-640x360-640x360.jpg" alt="প্রায় চার লাখ শিক্ষকের সনদ যাচাই করবে মন্ত্রণালয় - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>প্রায় চার লাখ শিক্ষকের সনদ যাচাই করবে মন্ত্রণালয়</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="http://www.dainikshiksha.com/পাঠ্যবইয়ে-ধর্ম-বিদ্বেষ-থাকবে-না-শিক্ষামন্ত্রী/239649/" style="border-color: #000000">
<img src="http://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2022/10/%E0%A6%8F%E0%A6%A8%E0%A6%B8%E0%A6%BF%E0%A6%9F%E0%A6%BF%E0%A6%AC%E0%A6%BF%E0%A6%B0%E0%A6%B8%E0%A6%AE%E0%A7%8D%E0%A6%AE%E0%A7%87%E0%A6%B2%E0%A6%A8%E0%A6%95%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A7%87%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80-640x360.jpg" alt="পাঠ্যবইয়ে ধর্ম বিদ্বেষ থাকবে না : শিক্ষামন্ত্রী - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font style='color:#000000'>পাঠ্যবইয়ে ধর্ম বিদ্বেষ থাকবে না : শিক্ষামন্ত্রী</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="http://www.dainikshiksha.com/শিক্ষককে-মারতে-ছোড়া-বল্লমে-ছাত্রের-মৃত্যু/239598/" style="border-color: ">
<img src="http://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2022/10/%E0%A6%B8%E0%A7%8D%E0%A6%95%E0%A7%81%E0%A6%B2%E0%A6%95%E0%A6%AE%E0%A6%BF%E0%A6%9F%E0%A6%BF%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A7%87%E0%A6%B8%E0%A6%82%E0%A6%98%E0%A6%B0%E0%A7%8D%E0%A6%B71-640x360.jpg" alt="শিক্ষককে মারতে ছোড়া বল্লমে ছাত্রের মৃত্যু - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>শিক্ষককে মারতে ছোড়া বল্লমে ছাত্রের মৃত্যু</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="http://www.dainikshiksha.com/শিক্ষা-অধিদপ্তরে-আরও-চার-পদে-নিয়োগ-পরীক্ষার-ফল-প্রকাশ/239549/" style="border-color: ">
<img src="http://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2022/09/%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%85%E0%A6%A7%E0%A6%BF%E0%A6%A6%E0%A6%AA%E0%A7%8D%E0%A6%A4%E0%A6%B0-640x360.jpg" alt="শিক্ষা অধিদপ্তরে আরও চার পদে নিয়োগ পরীক্ষার ফল প্রকাশ - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>শিক্ষা অধিদপ্তরে আরও চার পদে নিয়োগ পরীক্ষার ফল প্রকাশ</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="http://www.dainikshiksha.com/সরকারি-স্কুলে-সহস্রাধিক-শিক্ষক-নিয়োগ-হচ্ছে/239467/" style="border-color: #000000">
<img src="http://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2022/10/%E0%A6%B8%E0%A7%8D%E0%A6%95%E0%A7%81%E0%A6%B2%E0%A6%95%E0%A7%8D%E0%A6%B2%E0%A6%BE%E0%A6%B8-640x360.jpg" alt="সরকারি স্কুলে সহস্রাধিক শিক্ষক নিয়োগ হচ্ছে - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font style='color:#000000'>সরকারি স্কুলে সহস্রাধিক শিক্ষক নিয়োগ হচ্ছে</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="http://www.dainikshiksha.com/স্কুলে-কর্মচারী-নিয়োগে-‘৬০-লাখ-টাকা-লেনদেন’-হট্টগোলে-পরীক্ষা-স্থগিত/239505/" style="border-color: ">
<img src="http://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2022/10/%E0%A6%95%E0%A6%B2%E0%A6%BE%E0%A6%B0%E0%A7%8B%E0%A7%9F%E0%A6%BE%E0%A6%A6%E0%A6%AE%E0%A6%A6%E0%A6%AE%E0%A6%AE%E0%A6%BE%E0%A6%A7%E0%A7%8D%E0%A6%AF%E0%A6%AE%E0%A6%BF%E0%A6%95%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B2%E0%A7%9F-640x360.jpg" alt="স্কুলে কর্মচারী নিয়োগে ‘৬০ লাখ টাকা লেনদেন’, হট্টগোলে পরীক্ষা স্থগিত - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>স্কুলে কর্মচারী নিয়োগে ‘৬০ লাখ টাকা লেনদেন’, হট্টগোলে পরীক্ষা স্থগিত</font> </h5>
</div>
</a>
</div>
</div>
</div>
<div class="clearfix pt-5"></div>
<div class="text-center">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<div id='beacon_ed7c16fdc9' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=0&amp;campaignid=0&amp;zoneid=13&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%259C%25E0%25A6%25B6%25E0%25A6%25BE%25E0%25A6%25B9%25E0%25A7%2580%25E0%25A6%25A4%25E0%25A7%2587-%25E0%25A6%25AC%25E0%25A6%25BE%25E0%25A7%259C%25E0%25A6%259B%25E0%25A7%2587-%25E2%2580%2598%25E0%25A6%25B9%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A1-%25E0%25A6%25AB%25E0%25A7%2581%25E0%25A6%259F-%25E0%25A6%2585%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A1-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%2589%25E0%25A6%25A5-%25E0%25A6%25A1%25E0%25A6%25BF%25E0%25A6%259C%25E0%25A6%25BF%25E0%25A6%259C%25E2%2580%2599%2F239794%2F&amp;cb=ed7c16fdc9' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="footer-brand">
<div class="container-fluid">
<div class="row">
<div class="col-sm-4">
<a href="http://www.dainikshiksha.com/" class="footer-logo">
<img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/dainikshiksha-logo-footer.png" alt="dainikshiksha" />
</a>
</div>
<div class="col-sm-8 text-right">
<small>ডাটা সেভ করতে এখনি অ্যাপস ডাউনলোড করুন</small>
<a data-toggle="modal" data-target="#playstore" href="#">
<img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/playstore.png" alt="dainikshiksha app">
</a>
<a data-toggle="modal" data-target="#playstore" href="#">
<img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/appstore.png" alt="dainikshiksha app">
</a>
</div>
</div>
</div>
</div>
<div class="footer-address">
<div class="container-fluid">
<div class="row">
<div class="col-md-7">
<p class="pt-4">© সর্বস্বত্ব সংরক্ষিত ২০১০-২০২২
<br />
<small>এই ওয়েবসাইটের কোনো লেখা, ভিডিও বা ছবি অনুমতি ছাড়া কোথাও প্রকাশ করা সম্পূর্ণ বেআইনি</small></p>
<p class="small">
<a class="text-light" href="http://www.dainikshiksha.com/privacy-policy/11/">Privacy Policy</a>
</p>
</div>
<div class="col-md-5">
<div class="footer-address-content small">
<strong>সম্পাদক:</strong>
<span>সিদ্দিকুর রহমান খান </span>
<div class="clearfix"></div>
<strong>যোগাযোগ:  </strong>
 <span> সম্পাদকীয় ও বার্তা যোগাযোগ : ঢাকা ট্রেড সেন্টার, লেভেল-পাঁচ, ৯৯ কাজী নজরুল ইসলাম এভিনিউ, কারওয়ান বাজার, ঢাকা -১২১৫। অফিস: ১২, শহীদ সাংবাদিক সেলিনা পারভীন সড়ক, মগবাজার প্লাজা (তৃতীয় তলা), মগবাজার, ঢাকা ১২১৭।
<br>ফোন: +88-02-2222224057 (নিউজ);+88-01886458534(নিউজ) +88-01752-443015 (বিজ্ঞাপন)</span>
<div class="clearfix"></div>
<strong>ই-মেইলঃ</strong>
<span> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="bdd9dcd4d3d4d6ced5d4d6ced5dcfddad0dcd4d193ded2d0">[email&#160;protected]</a>(নিউজ) <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="335d564440525e52575641515241475273545e525a5f1d505c5e">[email&#160;protected]</a></span>
<div class="clearfix"></div>
<strong>বিজ্ঞাপনঃ</strong>
<span> +88-01757-514061(বিকাশ)
ই-মেইল- <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="9ffefbb1fbfef6f1f6f4ecf7f6f4ecf7fedff8f2fef6f3b1fcf0f2">[email&#160;protected]</a></span>
<div class="clearfix"></div> </div>
</div>
</div>
</div>
</div>

<div id="extra">


<div class="modal fade subscribemodal" id="subscribe" tabindex="-1" role="dialog" aria-hidden="true">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-header">
<h5 class="modal-title text-center" id="subscribeModalLongTitle">দৈনিকশিক্ষা সাবস্ক্রাইব ফর্ম</h5>
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<span aria-hidden="true">&times;</span>
</button>
</div>
<div class="modal-body">
শীঘ্রই আসছে। </div>
</div>
</div>
</div>

<div class="modal fade appdownloadmodal" id="playstore" tabindex="-1" role="dialog" aria-hidden="true">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-header">
<h5 class="modal-title text-center" id="playstoreModalLongTitle">দৈনিকশিক্ষা মোবাইল অ্যাপ</h5>
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<span aria-hidden="true">&times;</span>
</button>
</div>
<div class="modal-body">
<img class="float-left" src='https://chart.googleapis.com/chart?cht=qr&chl=https%3A%2F%2Fplay.google.com%2Fstore%2Fapps%2Fdetails%3Fid%3Dcom.dainikshiksha.app.android&chs=250x250&choe=UTF-8&chld=L|2' alt=''>
<a href="https://play.google.com/store/apps/details?id=com.dainikshiksha.app.android" target="_blank" class="btn btn-lg btn-dark">
Google Playstore থেকে ডাউনলোড করুন। </a>
</div>
</div>
</div>
</div>
<div id="reveal-on-scroll">

<div id="fb" class="card">
<div class="fb-box">
<div class="fb-page" data-href="https://www.facebook.com/dainikshiksha" data-tabs="timeline, messages" data-height="400px" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/dainikshiksha" class="fb-xfbml-parse-ignore">
<a href="https://www.facebook.com/dainikshiksha">DainikShiksha</a>
</blockquote>
</div>
</div>
<img src='http://www.dainikshiksha.com/public/frontend/desktop/assets/img/facebook.png' class="fb-opener" />
<a href="#" class="fb-closer">
Close
</a>
</div>

<div id="scrolltotop">
<a class="arrow-up">
<span class="left-arm"></span>
<span class="right-arm"></span>
</a>
</div>
</div>

</div>
</footer>

<div class="popupad" style="display:none">
<div class="popup-overlay">
<div class="popup">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<div id='beacon_a3b7e4607d' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=0&amp;campaignid=0&amp;zoneid=53&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%259C%25E0%25A6%25B6%25E0%25A6%25BE%25E0%25A6%25B9%25E0%25A7%2580%25E0%25A6%25A4%25E0%25A7%2587-%25E0%25A6%25AC%25E0%25A6%25BE%25E0%25A7%259C%25E0%25A6%259B%25E0%25A7%2587-%25E2%2580%2598%25E0%25A6%25B9%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A1-%25E0%25A6%25AB%25E0%25A7%2581%25E0%25A6%259F-%25E0%25A6%2585%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A1-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%2589%25E0%25A6%25A5-%25E0%25A6%25A1%25E0%25A6%25BF%25E0%25A6%259C%25E0%25A6%25BF%25E0%25A6%259C%25E2%2580%2599%2F239794%2F&amp;cb=a3b7e4607d' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> <a href="javascript:;" class="close">Close</a>
</div>
</div>
</div>
<marquee id="bottom-bar" behavior="scroll" direction="left" onmouseover="this.stop();" onmouseout="this.start();">
<a href="http://www.dainikshiksha.com/%E0%A6%8F%E0%A6%87%E0%A6%9A%E0%A6%8F%E0%A6%B8%E0%A6%B8%E0%A6%BF-%E0%A6%AA%E0%A6%B0%E0%A7%80%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%B0-%E0%A6%B8%E0%A6%82%E0%A6%B6%E0%A7%8B%E0%A6%A7%E0%A6%BF%E0%A6%A4-%E0%A6%B0%E0%A7%81%E0%A6%9F%E0%A6%BF%E0%A6%A8-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B6/239747/">
<img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="এইচএসসি পরীক্ষার সংশোধিত রুটিন প্রকাশ - dainik shiksha" />
<span>এইচএসসি পরীক্ষার সংশোধিত রুটিন প্রকাশ</span>
</a>
<a href="http://www.dainikshiksha.com/%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A6%BE%E0%A6%AC%E0%A7%87%E0%A6%87-%E0%A6%86%E0%A6%9F%E0%A6%95%E0%A6%BE-%E0%A6%87%E0%A6%A8%E0%A6%A1%E0%A7%87%E0%A6%95%E0%A7%8D%E0%A6%B8%E0%A6%A7%E0%A6%BE%E0%A6%B0%E0%A7%80-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%95%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%86%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A6%BE-%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A7%8B%E0%A6%97/239757/">
<img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="প্রস্তাবেই আটকা ইনডেক্সধারী শিক্ষকদের আলাদা নিয়োগ - dainik shiksha" />
<span>প্রস্তাবেই আটকা ইনডেক্সধারী শিক্ষকদের আলাদা নিয়োগ</span>
</a>
<a href="http://www.dainikshiksha.com/%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6-%E0%A6%AF%E0%A6%BE%E0%A6%A4%E0%A7%87-%E0%A6%A6%E0%A7%81%E0%A6%B0%E0%A7%8D%E0%A6%AD%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A7%87%E0%A6%B0-%E0%A6%AE%E0%A7%81%E0%A6%96%E0%A7%8B%E0%A6%AE%E0%A7%81%E0%A6%96%E0%A6%BF-%E0%A6%A8%E0%A6%BE-%E0%A6%B9%E0%A7%9F-%E0%A6%B8%E0%A7%87%E0%A6%9C%E0%A6%A8%E0%A7%8D%E0%A6%AF/239758/">
<img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="বাংলাদেশ যাতে দুর্ভিক্ষের মুখোমুখি না হয় সেজন্য প্রস্তুত থাকার নির্দেশ প্রধানমন্ত্রীর - dainik shiksha" />
<span>বাংলাদেশ যাতে দুর্ভিক্ষের মুখোমুখি না হয় সেজন্য প্রস্তুত থাকার নির্দেশ প্রধানমন্ত্রীর</span>
</a>
<a href="http://www.dainikshiksha.com/%E0%A6%87%E0%A6%AC%E0%A6%A4%E0%A7%87%E0%A6%A6%E0%A6%BE%E0%A7%9F%E0%A6%BF-%E0%A6%AE%E0%A6%BE%E0%A6%A6%E0%A6%B0%E0%A6%BE%E0%A6%B8%E0%A6%BE%E0%A6%B0-%E0%A6%89%E0%A6%A8%E0%A7%8D%E0%A6%A8%E0%A7%9F%E0%A6%A8%E0%A7%87-%E0%A6%B8%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B0-%E0%A6%B8%E0%A6%9A%E0%A7%87%E0%A6%B7%E0%A7%8D%E0%A6%9F-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80/239746/">
<img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="ইবতেদায়ি মাদরাসার উন্নয়নে সরকার সচেষ্ট : শিক্ষামন্ত্রী - dainik shiksha" />
<span>ইবতেদায়ি মাদরাসার উন্নয়নে সরকার সচেষ্ট : শিক্ষামন্ত্রী</span>
</a>
<a href="http://www.dainikshiksha.com/%E0%A6%87%E0%A6%A1%E0%A7%87%E0%A6%A8-%E0%A6%9B%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%B2%E0%A7%80%E0%A6%97%E0%A7%87%E0%A6%B0-%E0%A6%AC%E0%A6%B9%E0%A6%BF%E0%A6%B7%E0%A7%8D%E0%A6%95%E0%A7%83%E0%A6%A4-%E0%A6%B8%E0%A6%BE%E0%A6%A4-%E0%A6%A8%E0%A7%87%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%95%E0%A7%87-%E0%A6%86%E0%A6%A4%E0%A7%8D%E0%A6%AE%E0%A6%B8%E0%A6%AE%E0%A6%B0%E0%A7%8D%E0%A6%AA%E0%A6%A3%E0%A7%87%E0%A6%B0-%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A7%8D%E0%A6%A6%E0%A7%87%E0%A6%B6/239759/">
<img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="ইডেন ছাত্রলীগের বহিষ্কৃত সাত নেত্রীকে আত্মসমর্পণের নির্দেশ - dainik shiksha" />
<span>ইডেন ছাত্রলীগের বহিষ্কৃত সাত নেত্রীকে আত্মসমর্পণের নির্দেশ</span>
</a>
<a href="http://www.dainikshiksha.com/%E0%A6%85%E0%A6%A4%E0%A6%BF%E0%A6%B0%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%A4-%E0%A6%AA%E0%A6%BE%E0%A6%A8%E0%A6%BF-%E0%A6%AA%E0%A6%BE%E0%A6%A8-%E0%A6%95%E0%A6%B0%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%B6%E0%A6%BF%E0%A6%B6%E0%A7%81-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A7%80%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%B6%E0%A6%BE%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A6%BF-%E0%A6%A6%E0%A7%87%E0%A7%9F%E0%A6%BE%E0%A6%B0-%E0%A6%85%E0%A6%AD%E0%A6%BF%E0%A6%AF%E0%A7%8B%E0%A6%97/239739/">
<img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="অতিরিক্ত পানি পান করিয়ে শিশু শিক্ষার্থীদের শাস্তি দেয়ার অভিযোগ - dainik shiksha" />
<span>অতিরিক্ত পানি পান করিয়ে শিশু শিক্ষার্থীদের শাস্তি দেয়ার অভিযোগ</span>
</a>
<a href="http://www.dainikshiksha.com/%E0%A6%87%E0%A6%89%E0%A6%A8%E0%A6%BF%E0%A6%95-%E0%A6%86%E0%A6%87%E0%A6%A1%E0%A6%BF-%E0%A6%B8%E0%A7%8B%E0%A7%9F%E0%A6%BE-%E0%A7%A7%E0%A7%A8-%E0%A6%B2%E0%A6%BE%E0%A6%96-%E0%A6%96%E0%A7%81%E0%A6%A6%E0%A7%87-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A7%80%E0%A6%B0-%E0%A6%A4%E0%A6%A5%E0%A7%8D%E0%A6%AF-%E0%A6%8F%E0%A6%A8%E0%A7%8D%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A6%BF-%E0%A7%A8%E0%A7%A6-%E0%A6%85%E0%A6%95%E0%A7%8D%E0%A6%9F%E0%A7%8B%E0%A6%AC%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%AE%E0%A6%A7%E0%A7%8D%E0%A6%AF%E0%A7%87/239784/">
<img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="ইউনিক আইডি : সোয়া ১২ লাখ খুদে শিক্ষার্থীর তথ্য এন্ট্রি ২০ অক্টোবরের মধ্যে - dainik shiksha" />
<span>ইউনিক আইডি : সোয়া ১২ লাখ খুদে শিক্ষার্থীর তথ্য এন্ট্রি ২০ অক্টোবরের মধ্যে</span>
</a>
<a href="http://www.dainikshiksha.com/%E0%A6%8F%E0%A6%87%E0%A6%9A%E0%A6%8F%E0%A6%B8%E0%A6%B8%E0%A6%BF-%E0%A6%AA%E0%A6%B0%E0%A7%80%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%B0-%E0%A6%96%E0%A6%BE%E0%A6%A4%E0%A6%BE-%E0%A6%AC%E0%A6%BF%E0%A6%A4%E0%A6%B0%E0%A6%A3-%E0%A6%B6%E0%A7%81%E0%A6%B0%E0%A7%81-%E0%A7%A8%E0%A7%A6-%E0%A6%85%E0%A6%95%E0%A7%8D%E0%A6%9F%E0%A7%8B%E0%A6%AC%E0%A6%B0/239780/">
<img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="এইচএসসি পরীক্ষার খাতা বিতরণ শুরু ২০ অক্টোবর - dainik shiksha" />
<span>এইচএসসি পরীক্ষার খাতা বিতরণ শুরু ২০ অক্টোবর</span>
</a>
</marquee>
<a class="warninglink" href="http://www.dainikshiksha.com" target="_blank">please click here to view dainikshiksha website</a>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><Script>
        var myLazyLoad = new LazyLoad();
</Script>
</body>
</html>Execution time: 0.006566047668457