<!DOCTYPE html>
<html class="no-js" lang="en">

<head>
    <meta charset="utf-8">
    <meta name="description" content="পটুয়াখালীর দশমিনা উপজেলায় ৭টি ইউনিয়নের প্রায় ৫২টি সরকারি প্রাথমিক বিদ্যালয়ের ইমারত ও টিনশেড ভবন অত্যাধিক ঝুঁকিপূর্ণ হয়ে পড়েছে। বিদ্যালয় গুলোর ভবন ঝুঁকিপূর্ণ হবার পর ও অনেকটা আতংকের মধ্যে শিক্ষকরা পাঠদান দিয়ে চলছে। অনেক সময় আকাশে মেঘ দেখলেই জীবনের নিরাপত্তার জন্য স্কুল ছুটি দিতে হয়। সোমবার (৩০ মার্চ)">
    <meta name="author" content="Dainikshiksha">
    <meta name="viewport" content="width=device-width, initial-scale=1">

    <!-- google adsense test code -->
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-2193740285607297",
        enable_page_level_ads: true
      });
    </script>
    <!-- google adsense test code -->

    <!-- seo -->
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-70138800-1"></script>

    <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "Dainikshiksha",
            "url": "http://www.dainikshiksha.com",
            "contactPoint": {
                "@type": "ContactPoint",
                "telephone": "+88029344440",
                "contactType": "Customer service"
            },
            "sameAs": [
                "https://www.facebook.com/dainikshiksha",
                "https://twitter.com/DainikShiksha",
                "https://www.instagram.com/dainikshiksha/"
            ]
        }
    </script>
    
    <script type="text/JavaScript">
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-70138800-1');

        _atrk_opts = { atrk_acct:"D5Aup1IW1d10fn", domain:"dainikshiksha.com",dynamic: true};
        (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();

        
        function inIframe () {
            try {
                return window.self !== window.top;
            } catch (e) {
                return true;
            }
        }

        var app_current_url = 'http://www.dainikshiksha.com/%E0%A6%B8%E0%A6%82%E0%A6%B8%E0%A7%8D%E0%A6%95%E0%A6%BE%E0%A6%B0-%E0%A6%95%E0%A6%B0%E0%A7%81%E0%A6%A8-%E0%A6%A6%E0%A6%B6%E0%A6%AE%E0%A6%BF%E0%A6%A8%E0%A6%BE%E0%A6%B0-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%A5%E0%A6%AE%E0%A6%BF%E0%A6%95-%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B2%E0%A7%9F%E0%A6%97%E0%A7%81%E0%A6%B2%E0%A7%8B/185223/';
        var app_locale_url = 'http://www.dainikshiksha.com/';
        var app_url = 'http://www.dainikshiksha.com/';
        var app_title = 'Dainikshiksha';
        var app_locale = 'bn';
        var serve_time = 1585551229;
    </script>

    <noscript>
        <img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=D5Aup1IW1d10fn" style="display:none" height="1" width="1" alt="" />
    </noscript>

    

    <meta property="fb:app_id" content="108479729193136" />
    <meta property="og:type"   content="website" /> 
    <meta property="og:locale" content="bn_BD" />

    <meta property="og:title" content="সংস্কার করুন দশমিনার প্রাথমিক বিদ্যালয়গুলো - দৈনিকশিক্ষা" />
    <meta property="og:description" content="পটুয়াখালীর দশমিনা উপজেলায় ৭টি ইউনিয়নের প্রায় ৫২টি সরকারি প্রাথমিক বিদ্যালয়ের ইমারত ও টিনশেড ভবন অত্যাধিক ঝুঁকিপূর্ণ হয়ে পড়েছে। বিদ্যালয় গুলোর ভবন ঝুঁকিপূর্ণ হবার পর ও অনেকটা আতংকের মধ্যে শিক্ষকরা পাঠদান দিয়ে চলছে। অনেক সময় আকাশে মেঘ দেখলেই জীবনের নিরাপত্তার জন্য স্কুল ছুটি দিতে হয়। সোমবার (৩০ মার্চ)" />
    <meta property="og:url" content="http://www.dainikshiksha.com/%E0%A6%B8%E0%A6%82%E0%A6%B8%E0%A7%8D%E0%A6%95%E0%A6%BE%E0%A6%B0-%E0%A6%95%E0%A6%B0%E0%A7%81%E0%A6%A8-%E0%A6%A6%E0%A6%B6%E0%A6%AE%E0%A6%BF%E0%A6%A8%E0%A6%BE%E0%A6%B0-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%A5%E0%A6%AE%E0%A6%BF%E0%A6%95-%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B2%E0%A7%9F%E0%A6%97%E0%A7%81%E0%A6%B2%E0%A7%8B/185223/" />
    <meta property="og:site_name" content="Dainik shiksha" />
    <!--<meta property="article:publisher" content="https://www.facebook.com/dainikshiksha" />-->
    <meta property="og:updated_time" content="2020-03-30 11:27:39" />
    <meta property="og:image" content="http://www.dainikshiksha.com/public/uploads/2020/03/opinionnew-640x360.jpg" />

    <meta property="twitter:account_id" content="4728843926" />
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@dainikshiksha">
    <meta name="twitter:title" content="সংস্কার করুন দশমিনার প্রাথমিক বিদ্যালয়গুলো - দৈনিকশিক্ষা"/>
    <meta name="twitter:description" content="পটুয়াখালীর দশমিনা উপজেলায় ৭টি ইউনিয়নের প্রায় ৫২টি সরকারি প্রাথমিক বিদ্যালয়ের ইমারত ও টিনশেড ভবন অত্যাধিক ঝুঁকিপূর্ণ হয়ে পড়েছে। বিদ্যালয় গুলোর ভবন ঝুঁকিপূর্ণ হবার পর ও অনেকটা আতংকের মধ্যে শিক্ষকরা পাঠদান দিয়ে চলছে। অনেক সময় আকাশে মেঘ দেখলেই জীবনের নিরাপত্তার জন্য স্কুল ছুটি দিতে হয়। সোমবার (৩০ মার্চ)">
    <meta name="twitter:app:country" content="BD">
    <meta name="twitter:image" content="http://www.dainikshiksha.com/public/uploads/2020/03/opinionnew-640x360.jpg" />
    <meta name="twitter:creator" content="@dainikshiksha" />
    <meta name="twitter:url" content="http://www.dainikshiksha.com/%E0%A6%B8%E0%A6%82%E0%A6%B8%E0%A7%8D%E0%A6%95%E0%A6%BE%E0%A6%B0-%E0%A6%95%E0%A6%B0%E0%A7%81%E0%A6%A8-%E0%A6%A6%E0%A6%B6%E0%A6%AE%E0%A6%BF%E0%A6%A8%E0%A6%BE%E0%A6%B0-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%A5%E0%A6%AE%E0%A6%BF%E0%A6%95-%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B2%E0%A7%9F%E0%A6%97%E0%A7%81%E0%A6%B2%E0%A7%8B/185223/" />

    <link rel="alternate" media="only screen and (max-width: 760px)" href="http://m.dainikshiksha.com/%E0%A6%B8%E0%A6%82%E0%A6%B8%E0%A7%8D%E0%A6%95%E0%A6%BE%E0%A6%B0-%E0%A6%95%E0%A6%B0%E0%A7%81%E0%A6%A8-%E0%A6%A6%E0%A6%B6%E0%A6%AE%E0%A6%BF%E0%A6%A8%E0%A6%BE%E0%A6%B0-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%A5%E0%A6%AE%E0%A6%BF%E0%A6%95-%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B2%E0%A7%9F%E0%A6%97%E0%A7%81%E0%A6%B2%E0%A7%8B/185223/">
    <link rel="canonical" href="http://www.dainikshiksha.com/%E0%A6%B8%E0%A6%82%E0%A6%B8%E0%A7%8D%E0%A6%95%E0%A6%BE%E0%A6%B0-%E0%A6%95%E0%A6%B0%E0%A7%81%E0%A6%A8-%E0%A6%A6%E0%A6%B6%E0%A6%AE%E0%A6%BF%E0%A6%A8%E0%A6%BE%E0%A6%B0-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%A5%E0%A6%AE%E0%A6%BF%E0%A6%95-%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B2%E0%A7%9F%E0%A6%97%E0%A7%81%E0%A6%B2%E0%A7%8B/185223/">
    <meta name="google-site-verification" content="o6dfVZ5_prgeF0qbASUDe0eMSYUyqSjzY0SnjeFPtt0" />
    <link rel="publisher" href="https://www.instagram.com/dainikshiksha/" />



    <!-- /seo -->


    <!-- Title -->
    <title>
        সংস্কার করুন দশমিনার প্রাথমিক বিদ্যালয়গুলো - মতামত - দৈনিকশিক্ষা    </title>
    <!-- Favicon and Touch Icons -->
    <link rel="shortcut icon" href="http://www.dainikshiksha.com/public/favicon.png">
    <!-- Fonts -->
    <link href="http://www.dainikshiksha.com/public/frontend/desktop/assets/css/bangla-font.css?var=3.3.32" rel="stylesheet">
    <link href="http://www.dainikshiksha.com/public/frontend/desktop/assets/css/icon-font.css?var=3.3.32" rel="stylesheet">
    <!-- Plugin CSS -->
    <link href="http://www.dainikshiksha.com/public/frontend/desktop/assets/css/bootstrap.css?var=3.3.32" rel="stylesheet">
    <link href="http://www.dainikshiksha.com/public/frontend/desktop/assets/css/simplelightbox.min.css?var=3.3.32" rel="stylesheet">

    <!-- Stylesheets -->
    <link href="http://www.dainikshiksha.com/public/frontend/desktop/assets/css/core.css?var=3.3.32" rel="stylesheet" media="screen">
    <link href="http://www.dainikshiksha.com/public/frontend/desktop/assets/css/responsive.css?var=3.3.32" rel="stylesheet" media="screen">

    <!-- JavaScript -->
    <!-- Core Library -->
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.12.9/umd/popper.min.js"></script>
    <script src="http://www.dainikshiksha.com/public/frontend/desktop/assets/js/bootstrap.min.js?var=3.3.32"></script>
    <!-- jQuery Plugins -->
    <script src="http://www.dainikshiksha.com/public/frontend/desktop/assets/js/simple-lightbox.min.js?var=3.3.32"></script>
    <script src="http://www.dainikshiksha.com/public/frontend/desktop/assets/js/fit.min.js?var=3.3.32"></script>
    <script src="http://www.dainikshiksha.com/public/frontend/desktop/assets/js/cross-datepicker.js?var=3.3.32"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/vanilla-lazyload/10.4.1/lazyload.min.js"></script>
    <!--<script src="//platform-api.sharethis.com/js/sharethis.js#property=5ab268feb3388300136550cf&product=inline-share-buttons"></script>-->

    <!-- Custom Script -->
    <script src="http://www.dainikshiksha.com/public/frontend/desktop/assets/js/core.js?var=3.3.32"></script>

    <script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=5ab268feb3388300136550cf&product=inline-share-buttons"></script>
    <script type="text/javascript">stLight.options({publisher: "5ba6c290-d9c4-466e-965f-0ffe8e595c09", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>

        
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
    <script>
      var OneSignal = window.OneSignal || [];
      OneSignal.push(function() {
        OneSignal.init({
          appId: "557c9a82-a07d-4e75-9b43-669b9223008a",
        });
      });
    </script>
    
        
    <style>
        .warninglink{
            display: none;
        }
        .iniframe .warninglink {
            display: block;
            margin-top: 200px;
            text-align: center;
        }
        .iniframe .container-fluid,
        .iniframe header,
        .iniframe footer,
        {
            display:none!important;
        }
        .ad * {
            max-width: 100%!important;
        }

        #sidebar .ad-container *{
            display: block;
        }
        #entry-content img[width="512"] {
            height: auto!important;
            width: 100%!important;
            float: none!important;
            display:block!important;
            clear:both;
            margin:1rem auto!important;
        }

        .stButton .stButton_gradient{
                height: 22px!important;
        }
        span.st_fblike_hcount {
            position: relative;
            display: inline-block;
            top: -2px;
        }
        .stButton .chicklets {
            background-size: auto;
        }
        a.lan-switch {
            background: #4267b2;
            color: #fff;
            padding: 0 7px 1px 7px;
            border-radius: 1rem;
            margin-left: 10px;
        }
                .newspage .page-title{
            text-transform: none!important;
        }
    </style>
</head>

<body class="iniframe newspage" >

    <!-- 
        google analytics
        fb code 
        fb pixel
        alexa
    -->

    <div id="fb-root"></div>
    <script>
        if (inIframe ()) { }else{
            document.body.className = document.body.className.replace("iniframe"," ");
        }
        window.fbAsyncInit = function() {
            FB.init({
            appId      : '321677371587525',
            cookie     : true,
            xfbml      : true,
            version    : 'v2.11'
            });
            
            FB.AppEvents.logPageView();   
            
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "https://connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    <!--  -->

<img style="display:none" src="http://www.dainikshiksha.com/public/favicon.png" />

    <header id="header">

        <!-- date/ social icons -->
        <div class="topbar container-fluid">
            <div class="dateupdate float-md-left">
                ঢাকা - ৩০ মার্চ, ২০২০ - ১৬ চৈত্র, ১৪২৬                                    <a href="http://www.dainikshiksha.com/en" class="lan-switch">English version</a>
                            </div>
            <ul class="float-md-right list-inline mb-0">
                <li class="list-inline-item">
                    <span class="btn-x">ফেসবুক পেজ &rarr;</span>
                </li>
                <li class="list-inline-item">
                    <a href="https://www.facebook.com/dainikshiksha" target="_blank">
                        <span class="fonticon-facebook"></span>
                    </a>
                </li>
                <li class="list-inline-item">
                    <a href="https://twitter.com/DainikShiksha" target="_blank">
                        <span class="fonticon-twitter"></span>
                    </a>
                </li>
                <li class="list-inline-item">
                    <a href="https://www.youtube.com/channel/UCzYuZpFhetwYvtNzg00vHQg" target="_blank">
                        <span class="fonticon-youtube"></span>
                    </a>
                </li>
                <li class="list-inline-item">
                    <a href="https://www.instagram.com/dainikshiksha/" target="_blank">
                        <span class="fonticon-google"></span>
                    </a>
                </li>
            </ul>

            <div class="clearfix"></div>
        </div>

        <!-- ads -->
        <div class="ad-space ad-space-top">
            <div class="container-fluid">
                <div class="row">
                    <div class="col-3 pxp text-left">
                        <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
        <a href='http://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=194__zoneid=1__cb=39a3cb891f__oadest=http%3A%2F%2Fbka.sh%2Fwebdl%3Futm_source%3DDoinikshiksha%26utm_medium%3DFixed-banner%26utm_campaign%3Dpaybillelectricity' target='_blank'><img src='http://adserver.dainikshiksha.com/www/images/dbd18018cad928f48f1caa7fab22e731.jpg' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_39a3cb891f' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=194&amp;campaignid=1&amp;zoneid=1&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25B8%25E0%25A6%2582%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%2581%25E0%25A6%25A8-%25E0%25A6%25A6%25E0%25A6%25B6%25E0%25A6%25AE%25E0%25A6%25BF%25E0%25A6%25A8%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25A5%25E0%25A6%25AE%25E0%25A6%25BF%25E0%25A6%2595-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25A6%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25B2%25E0%25A7%259F%25E0%25A6%2597%25E0%25A7%2581%25E0%25A6%25B2%25E0%25A7%258B%2F185223%2F&amp;cb=39a3cb891f' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>    </div>
</div>                    </div>
                    <div class="col-3 pxp text-center">
                        <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
        <a href='http://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=198__zoneid=2__cb=ecd3a404e2__oadest=http%3A%2F%2Fbit.ly%2F2Ud4TYv' target='_blank'><img src='http://adserver.dainikshiksha.com/www/images/a011cc9447bb1ab323b65c858afad0ba.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_ecd3a404e2' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=198&amp;campaignid=26&amp;zoneid=2&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25B8%25E0%25A6%2582%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%2581%25E0%25A6%25A8-%25E0%25A6%25A6%25E0%25A6%25B6%25E0%25A6%25AE%25E0%25A6%25BF%25E0%25A6%25A8%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25A5%25E0%25A6%25AE%25E0%25A6%25BF%25E0%25A6%2595-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25A6%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25B2%25E0%25A7%259F%25E0%25A6%2597%25E0%25A7%2581%25E0%25A6%25B2%25E0%25A7%258B%2F185223%2F&amp;cb=ecd3a404e2' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>    </div>
</div>                    </div>
                    <div class="col-3 text-center xxx">
                        <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
        <!-- G&R_300x250 -->
<script id="GNR48700">
    (function (i,g,b,d,c) {
        i[g]=i[g]||function(){(i[g].q=i[g].q||[]).push(arguments)};
        var s=d.createElement(b);s.async=true;s.src=c;
        var x=d.getElementsByTagName(b)[0];
        x.parentNode.insertBefore(s, x);
    })(window,'gandrad','script',document,'//content.green-red.com/lib/display.js');
    gandrad({siteid:5224,slot:48700});
</script>
<!-- End of G&R_300x250 --><div id='beacon_a2b7616e1d' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=21&amp;campaignid=5&amp;zoneid=10&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25B8%25E0%25A6%2582%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%2581%25E0%25A6%25A8-%25E0%25A6%25A6%25E0%25A6%25B6%25E0%25A6%25AE%25E0%25A6%25BF%25E0%25A6%25A8%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25A5%25E0%25A6%25AE%25E0%25A6%25BF%25E0%25A6%2595-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25A6%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25B2%25E0%25A7%259F%25E0%25A6%2597%25E0%25A7%2581%25E0%25A6%25B2%25E0%25A7%258B%2F185223%2F&amp;cb=a2b7616e1d' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>    </div>
</div>                    </div>
                    <div class="col-3 text-right xxx">
                        <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
        <!-- Purple Patch Asynchronous JS Tag - Generated with Purple Patch v1.0.0 -->
<ins data-purplepatch-slotid="54" data-purplepatch-id="53126d71827fcba70ff68055b9a73ca1"></ins>
<script async src="//bgd1.purplepatch.online/payload/async.js"></script><div id='beacon_395636807f' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=2&amp;campaignid=7&amp;zoneid=11&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25B8%25E0%25A6%2582%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%2581%25E0%25A6%25A8-%25E0%25A6%25A6%25E0%25A6%25B6%25E0%25A6%25AE%25E0%25A6%25BF%25E0%25A6%25A8%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25A5%25E0%25A6%25AE%25E0%25A6%25BF%25E0%25A6%2595-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25A6%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25B2%25E0%25A7%259F%25E0%25A6%2597%25E0%25A7%2581%25E0%25A6%25B2%25E0%25A7%258B%2F185223%2F&amp;cb=395636807f' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>    </div>
</div>                    </div>
                </div>
            </div>
        </div>

        <!-- hero -->
        <div class="container-fluid" id="hero">
            <div class="row">
                <div class="col-sm-8 day-container">
                                            <img src="http://www.dainikshiksha.com/public/uploads/PM-640x360.jpg" class="float-left mr-3" alt="dainikshiksha">
                        <small class="hero-info align-container">
                            <a style="color:#495057; text-decoration:none;" href="http://www.dainikshiksha.com/জনগণের-উদ্দেশে-প্রধানমন্ত্রীর-৪-নির্দেশনা/185168/" class="align-middle">
                                <span style="display:block;"><font style='color:#000000' >জনগণের উদ্দেশে প্রধানমন্ত্রীর ৪ নির্দেশনা</font></span>
                                                            </a>
                        </small>
                                    </div>
                <div class="col-sm-4 text-right align-container position-relative">
                    <a href="http://www.dainikshiksha.com/" class="align-middle header-logo">
                        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/dainikshiksha-logo.png?var=3.3.32" alt="dainikshiksha logo">
                    </a>
                </div>
            </div>
        </div>

        <nav class="navbar navbar-expand-lg navbar-light bg-light">
            <div class="container-fluid">
                <a class="navbar-brand exclusive-responsive-logo" href="http://www.dainikshiksha.com/">
                    <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/dainikshiksha-logo.png?var=3.3.32" alt="dainikshiksha logo" >
                </a>
  
                <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent"
                    aria-expanded="false" aria-label="Toggle navigation">
                    <span class="navbar-toggler-icon"></span>
                </button>

                <div class="collapse navbar-collapse" id="navbarSupportedContent">
                    <ul class="navbar-nav mr-auto">
                                                    <li class="nav-item">
                                <a class="nav-link" href="http://www.dainikshiksha.com/">প্রচ্ছদ</a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link" href="http://www.dainikshiksha.com/news/এমপিও">এমপিও</a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link" href="http://www.dainikshiksha.com/news/বিশ্ববিদ্যালয়">বিশ্ববিদ্যালয়</a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link" href="http://www.dainikshiksha.com/news/ভিডিও এ্যালবাম">ভিডিও এ্যালবাম</a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link" href="http://www.dainikshiksha.com/news/পরীক্ষা">পরীক্ষা</a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link" href="http://www.dainikshiksha.com/news/স্কুল">স্কুল</a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link" href="http://www.dainikshiksha.com/news/কলেজ">কলেজ</a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link" href="http://www.dainikshiksha.com/news/চাকরির-খবর">চাকরির খবর</a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link" href="http://www.dainikshiksha.com/news/ভর্তি">ভর্তি</a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link" href="http://www.dainikshiksha.com/news/শিক্ষক নিবন্ধন">শিক্ষক নিবন্ধন</a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link" href="http://www.dainikshiksha.com/news/সমিতি-সংবাদ">সমিতি সংবাদ</a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link" href="http://www.dainikshiksha.com/news/মাদরাসা">মাদরাসা</a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link" href="http://www.dainikshiksha.com/news/মেডিকেল-ও-কারিগরি">মেডিকেল ও কারিগরি</a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link" href="http://www.dainikshiksha.com/news/কর্পোরেট-সংবাদ">কর্পোরেট সংবাদ</a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link" href="http://www.dainikshiksha.com/news/বদলি">বদলি</a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link" href="http://www.dainikshiksha.com/news/বিবিধ">বিবিধ</a>
                            </li>
                                            </ul>
                </div>
            </div>
        </nav>
    </header>
    
    <!-- ads -->
    <div class="ad-space ad-space-top  yyy">
        <div class="container-fluid">
            <div class="row">
                <div class="col-3 pxp text-left">
                    <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
        <a href='http://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=174__zoneid=10__cb=520d35ffca__oadest=http%3A%2F%2Fmujib100.gov.bd%2Findex.html' target='_blank'><img src='http://adserver.dainikshiksha.com/www/images/2cd6d4f2e34848ea8b194cc3796eff87.jpg' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_520d35ffca' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=174&amp;campaignid=17&amp;zoneid=10&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25B8%25E0%25A6%2582%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%2581%25E0%25A6%25A8-%25E0%25A6%25A6%25E0%25A6%25B6%25E0%25A6%25AE%25E0%25A6%25BF%25E0%25A6%25A8%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25A5%25E0%25A6%25AE%25E0%25A6%25BF%25E0%25A6%2595-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25A6%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25B2%25E0%25A7%259F%25E0%25A6%2597%25E0%25A7%2581%25E0%25A6%25B2%25E0%25A7%258B%2F185223%2F&amp;cb=520d35ffca' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>    </div>
</div>                </div>
                <div class="col-3 pxp text-right">
                    <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
        <!-- Purple Patch Asynchronous JS Tag - Generated with Purple Patch v1.0.0 -->
<ins data-purplepatch-slotid="54" data-purplepatch-id="53126d71827fcba70ff68055b9a73ca1"></ins>
<script async src="//bgd1.purplepatch.online/payload/async.js"></script><div id='beacon_8627fa05d5' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=2&amp;campaignid=7&amp;zoneid=11&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25B8%25E0%25A6%2582%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%2581%25E0%25A6%25A8-%25E0%25A6%25A6%25E0%25A6%25B6%25E0%25A6%25AE%25E0%25A6%25BF%25E0%25A6%25A8%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25A5%25E0%25A6%25AE%25E0%25A6%25BF%25E0%25A6%2595-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25A6%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25B2%25E0%25A7%259F%25E0%25A6%2597%25E0%25A7%2581%25E0%25A6%25B2%25E0%25A7%258B%2F185223%2F&amp;cb=8627fa05d5' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>    </div>
</div>                </div>

            </div>
        </div>
    </div>

<div class="container-fluid" id="content">
    <div class="row">
        <div class="col-sm">
            <article id="article" itemscope itemtype="http://schema.org/Article">
                <header>
                    <h1 class="page-title" itemprop="headline"><font   >সংস্কার করুন দশমিনার প্রাথমিক বিদ্যালয়গুলো</font></h1>
                    <div class="sub-info">
                        <span>দৈনিকশিক্ষা ডেস্ক</span> |
                        <time datetime="2020-03-30 11:26:38" itemprop="datePublished">৩০ মার্চ, ২০২০</time>
                        
                        <div class="controls float-right">
                            <span class="fonticon-round-plus" onclick="resizeText(1)"></span>
                            <span class="fonticon-round-minus" onclick="resizeText(-1)"></span>
                            <span class="fonticon-printer" onclick="window.print()"></span>
                        </div>
                    </div>

                    <div id="schema">
                        <meta itemprop="dateModified" content="2020-03-30 11:27:39"/>
                        <meta itemprop="description" content="পটুয়াখালীর দশমিনা উপজেলায় ৭টি ইউনিয়নের প্রায় ৫২টি সরকারি প্রাথমিক বিদ্যালয়ের ইমারত ও টিনশেড ভবন অত্যাধিক ঝুঁকিপূর্ণ হয়ে পড়েছে। বিদ্যালয় গুলোর ভবন ঝুঁকিপূর্ণ হবার পর ও অনেকটা আতংকের মধ্যে শিক্ষকরা পাঠদান দিয়ে চলছে। অনেক সময় আকাশে মেঘ দেখলেই জীবনের নিরাপত্তার জন্য স্কুল ছুটি দিতে হয়। সোমবার (৩০ মার্চ)">
                        <meta itemprop="image" content="http://www.dainikshiksha.com/public/uploads/2020/03/opinionnew-640x360.jpg" />
                        <div itemprop="author" itemscope itemtype="https://schema.org/Organization">
                            <meta itemprop="name" content="dainikshiksha" />
                        </div>
                        <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                            <meta itemprop="name" content="dainikshiksha"/>
                            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                <meta itemprop="url" content="http://www.dainikshiksha.com/public/favicon-640x360.jpg"/>
                                <meta itemprop="width" content="512"/>
                                <meta itemprop="height" content="512"/>
                            </div>
                        </div>
                    </div>


                </header>

                <div class="card">
                    <div class="entry-content card-body" id="entry-content" itemprop="mainEntityOfPage">
                        <p style="text-align: justify;">পটুয়াখালীর দশমিনা উপজেলায় ৭টি ইউনিয়নের প্রায় ৫২টি সরকারি প্রাথমিক বিদ্যালয়ের ইমারত ও টিনশেড ভবন অত্যাধিক ঝুঁকিপূর্ণ হয়ে পড়েছে। বিদ্যালয় গুলোর ভবন ঝুঁকিপূর্ণ হবার পর ও অনেকটা আতংকের মধ্যে শিক্ষকরা পাঠদান দিয়ে চলছে। অনেক সময় আকাশে মেঘ দেখলেই জীবনের নিরাপত্তার জন্য স্কুল ছুটি দিতে হয়। সোমবার (৩০ মার্চ) সংবাদ পত্রিকায় প্রকাশিত এক চিঠিতে এ তথ্য জানা যায়।<div id="insideadcontainer"><a href='http://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=194__zoneid=14__cb=bf7469cefe__oadest=http%3A%2F%2Fbka.sh%2Fwebdl%3Futm_source%3DDoinikshiksha%26utm_medium%3DFixed-banner%26utm_campaign%3Dpaybillelectricity' target='_blank'><img src='http://adserver.dainikshiksha.com/www/images/dbd18018cad928f48f1caa7fab22e731.jpg' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_bf7469cefe' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=194&amp;campaignid=1&amp;zoneid=14&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25B8%25E0%25A6%2582%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%2581%25E0%25A6%25A8-%25E0%25A6%25A6%25E0%25A6%25B6%25E0%25A6%25AE%25E0%25A6%25BF%25E0%25A6%25A8%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25A5%25E0%25A6%25AE%25E0%25A6%25BF%25E0%25A6%2595-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25A6%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25B2%25E0%25A7%259F%25E0%25A6%2597%25E0%25A7%2581%25E0%25A6%25B2%25E0%25A7%258B%2F185223%2F&amp;cb=bf7469cefe' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div></div></p>

<p style="text-align: justify;">চিঠিতে আরও জানা যায়, উপজেলা সদরের ১৪০ নং চর শাহজালাল সরকারি প্রাথমিক বিদ্যালয় এবং ৯৭ নং রণগোপালী আদর্শ সরকারি প্রাথমিক বিদ্যালয়ের ভবন মারাত্মক ঝুঁকি নিয়ে পাঠদান চলছে। বিদ্যালয় ভবনের ফাটল ধরা অংশগুলো যে কোন সময় ধসে পড়তে পারে।</p>

<p style="text-align: justify;">১৯৯৯-২০০০ অর্থ বছরে বিদ্যালয়ের এই ভবনগুলো নির্মাণ করা হয়। অবহেলিত প্রত্যন্ত অঞ্চলের মানুষের সন্তানদের লেখাপড়া করার বিদ্যালয়গুলোকে অবিলম্বে সংস্কার করে ঝুঁকিমুক্ত করে নিরাপদে পাঠদান করার ব্যবস্থা সরকার করবেন এটাই আমাদের প্রত্যাশা।</p>

<p style="text-align: justify;">লেখক : আব্বাস উদ্দিন আহমদ।</p>                    </div>
                </div>
            </article>
            
            <div class="clearfix pt-3"></div>
            <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
        <a href='http://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=195__zoneid=52__cb=2f40fe6d53__oadest=http%3A%2F%2Fbka.sh%2Fwebdl%3Futm_source%3DDoinikshiksha%26utm_medium%3DFixed-banner%26utm_campaign%3Dpaybillelectricity' target='_blank'><img src='http://adserver.dainikshiksha.com/www/images/90df62ba32d037c31578820a050df066.jpg' width='970' height='90' alt='' title='' border='0' /></a><div id='beacon_2f40fe6d53' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=195&amp;campaignid=1&amp;zoneid=52&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25B8%25E0%25A6%2582%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%2581%25E0%25A6%25A8-%25E0%25A6%25A6%25E0%25A6%25B6%25E0%25A6%25AE%25E0%25A6%25BF%25E0%25A6%25A8%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25A5%25E0%25A6%25AE%25E0%25A6%25BF%25E0%25A6%2595-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25A6%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25B2%25E0%25A7%259F%25E0%25A6%2597%25E0%25A7%2581%25E0%25A6%25B2%25E0%25A7%258B%2F185223%2F&amp;cb=2f40fe6d53' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>    </div>
</div>
            <div class="clearfix pt-3"></div>
            <div class="jpack-share-top">
    <div class="share-before share-filled share-medium" id="share-before-261">

        <!-- share it -->
        <div class="shareit sharrre" ><div class="box"><span class="share text-center"  >সংবাদটি শেয়ার করতে এখানে ক্লিক করুন</span></div></div>

        <div class="sharethis-inline-share-buttons"></div>
    </div>
</div>            <div class="clearfix pt-5"></div>

            
            <div class="clearfix pt-5"></div>
            <div class="card" id="comments" >
                    <div class="entry-content card-body">
                        <a href="#" data-comment-url="http://www.dainikshiksha.com/public/comments?content_id=185223&language=bn" id="comments-btn" class="h2">পাঠকের মন্তব্য দেখুন</a>

                            <iframe 
                                id="commentboxiframe" 

                                src="http://www.dainikshiksha.com/public/comments?content_id=185223&language=bn" 

                                class="embed-responsive-item" 

                                onload = "setIframeHeight( this.id )" 
                            ></iframe>
                    </div>
            </div> <!-- comments -->

            <!-- ads -->
            <div class="clearfix pt-5"></div>
            <div class="ad-space">
                <div class="container-fluid">
                    <div class="row">
                        <div class="col-4 text-left">
                            <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
            </div>
</div>                        </div>
                        <div class="col-4 text-center">
                            <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
            </div>
</div>                        </div>
                        <div class="col-4 text-center">
                            <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
            </div>
</div>                        </div>
                    </div>
                </div>
            </div>
            
        </div>
        <!-- col -->
        <div class="col-sm" style="max-width: 325px;">
            <aside id="sidebar">
    <div class="widget mb-0 widget-search">
        <form action="http://www.dainikshiksha.com/search/keyword/" method="GET" id="search-form">
            <div class="form-group">
                <input type="text" class="form-control form-control-sm" id="search-input" name="s" placeholder="কিছু খুঁজতে চান? ">
            </div>
            <div class="form-group">
                <input type="date" class="form-control form-control-sm" id="search-date" name="date">
                <small id="datehelp" class="sr-only form-text text-muted">পুরনো সংবাদ খুঁজতে তারিখ নির্বাচন করুন</small>
            </div>
            <div class="form-group text-right">
                <button type="submit" class="btn btn-sm controls btn-primary">খুঁজুন</button>
            </div>
        </form>
    </div>

    <div class="widget widget-ad-space">
        <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
        <!-- Purple Patch Asynchronous JS Tag - Generated with Purple Patch v1.0.0 -->
<ins data-purplepatch-slotid="53" data-purplepatch-id="53126d71827fcba70ff68055b9a73ca1"></ins>
<script async src="//bgd1.purplepatch.online/payload/async.js"></script><div id='beacon_b5059cf109' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=173&amp;campaignid=7&amp;zoneid=4&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25B8%25E0%25A6%2582%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%2581%25E0%25A6%25A8-%25E0%25A6%25A6%25E0%25A6%25B6%25E0%25A6%25AE%25E0%25A6%25BF%25E0%25A6%25A8%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25A5%25E0%25A6%25AE%25E0%25A6%25BF%25E0%25A6%2595-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25A6%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25B2%25E0%25A7%259F%25E0%25A6%2597%25E0%25A7%2581%25E0%25A6%25B2%25E0%25A7%258B%2F185223%2F&amp;cb=b5059cf109' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>    </div>
</div>    </div>


    <div class="widget widget-latest">
        <h3 class="widget-header">
            সর্বশেষ সংবাদ        </h3>
        <div class="widget-body">
            <ul class="list-unstyled">
                                    <li class="media mb-4">

                        <img class="mr-3 mini-thumb" src="http://www.dainikshiksha.com/public/uploads/2020/Arrest-5.2-640x360.jpg" alt="সাইয়েমাকে ধর্ষণের হুমকি দেয়া ডাচ-বাংলা ব্যাংক কর্মকর্তা গ্রেপ্তার">
                        <div class="media-body">
                            <a href="http://www.dainikshiksha.com/সাইয়েমাকে-ধর্ষণের-হুমকি-দেয়া-ডাচ-বাংলা-ব্যাংক-কর্মকর্তা-গ্রেপ্তার/185204/">
                                <font   >সাইয়েমাকে ধর্ষণের হুমকি দেয়া ডাচ-বাংলা ব্যাংক কর্মকর্তা গ্রেপ্তার</font>                            </a>
                        </div>

                    </li>
                                    <li class="media mb-4">

                        <img class="mr-3 mini-thumb" src="http://www.dainikshiksha.com/public/uploads/old_files/2018/07/bangladeshbanknew-640x360.jpg" alt="করোনা : বন্ধের মধ্যেও চেক নিষ্পত্তি হবে">
                        <div class="media-body">
                            <a href="http://www.dainikshiksha.com/করোনা-বন্ধের-মধ্যেও-চেক-নিষ্পত্তি-হবে/185208/">
                                <font   >করোনা : বন্ধের মধ্যেও চেক নিষ্পত্তি হবে</font>                            </a>
                        </div>

                    </li>
                                    <li class="media mb-4">

                        <img class="mr-3 mini-thumb" src="http://www.dainikshiksha.com/public/uploads/2020/03/sonsodtv-640x360.jpg" alt="টিভিতে পাঠদান: ক্লাসে ব্যাকগ্রাউন্ড মিউজিক, সাদা বোর্ড বিড়ম্বনা">
                        <div class="media-body">
                            <a href="http://www.dainikshiksha.com/টিভিতে-পাঠদান-ক্লাসে-ব্যাকগ্রাউন্ড-মিউজিক-সাদা-বোর্ড-বিড়ম্বনা/185109/">
                                <font   >টিভিতে পাঠদান: ক্লাসে ব্যাকগ্রাউন্ড মিউজিক, সাদা বোর্ড বিড়ম্বনা</font>                            </a>
                        </div>

                    </li>
                                    <li class="media mb-4">

                        <img class="mr-3 mini-thumb" src="http://www.dainikshiksha.com/public/uploads/educationministry-29.3-640x360.jpg" alt="এমপিওশিক্ষকদের মার্চের বেতন ও বৈশাখী ভাতা ছাড় হোক">
                        <div class="media-body">
                            <a href="http://www.dainikshiksha.com/এমপিওশিক্ষকদের-মার্চের-বেতন-ও-বৈশাখী-ভাতা-ছাড়-হোক/185074/">
                                <font   >এমপিওশিক্ষকদের মার্চের বেতন ও বৈশাখী ভাতা ছাড় হোক</font>                            </a>
                        </div>

                    </li>
                                    <li class="media mb-4">

                        <img class="mr-3 mini-thumb" src="http://www.dainikshiksha.com/public/uploads/2020/03/ScotMorison-640x360.jpg" alt="করোনা : ৬ মাস পর্যন্ত ভাড়া না দিলেও উচ্ছেদ করা যাবে না ভাড়াটিয়াদের">
                        <div class="media-body">
                            <a href="http://www.dainikshiksha.com/করোনা-৬-মাস-পর্যন্ত-ভাড়া-না-দিলেও-উচ্ছেদ-করা-যাবে-না-ভাড়াটিয়াদের/185154/">
                                <font   >করোনা : ৬ মাস পর্যন্ত ভাড়া না দিলেও উচ্ছেদ করা যাবে না ভাড়াটিয়াদের</font>                            </a>
                        </div>

                    </li>
                                    <li class="media mb-4">

                        <img class="mr-3 mini-thumb" src="http://www.dainikshiksha.com/public/uploads/2020/03/italy-corona-20200306035051-640x360.jpg" alt="করোনায় ইতালিতে ৫০ চিকিৎসক মারা গেছেন">
                        <div class="media-body">
                            <a href="http://www.dainikshiksha.com/করোনায়-ইতালিতে-৫০-চিকিৎসক-মারা-গেছেন/185196/">
                                <font   >করোনায় ইতালিতে ৫০ চিকিৎসক মারা গেছেন</font>                            </a>
                        </div>

                    </li>
                                    <li class="media mb-4">

                        <img class="mr-3 mini-thumb" src="http://www.dainikshiksha.com/public/uploads/2020/03/CoronaHospital-640x360-640x360.jpg" alt="হোম কোয়ারেন্টিনে থাকাকালে মানতে হবে যে নির্দেশনা">
                        <div class="media-body">
                            <a href="http://www.dainikshiksha.com/হোম-কোয়ারেন্টিনে-থাকাকালে-মানতে-হবে-যে-নির্দেশনা/185194/">
                                <font   >হোম কোয়ারেন্টিনে থাকাকালে মানতে হবে যে নির্দেশনা</font>                            </a>
                        </div>

                    </li>
                                    <li class="media mb-4">

                        <img class="mr-3 mini-thumb" src="http://www.dainikshiksha.com/public/uploads/2020/03/CoronaVirus-640x360.jpg" alt="করোনা : সুস্থ কোয়ারেন্টাইনে থাকা ৩০ বিচারক">
                        <div class="media-body">
                            <a href="http://www.dainikshiksha.com/করোনা-সুস্থ-কোয়ারেন্টাইনে-থাকা-৩০-বিচারক/185234/">
                                <font   >করোনা : সুস্থ কোয়ারেন্টাইনে থাকা ৩০ বিচারক</font>                            </a>
                        </div>

                    </li>
                                    <li class="media mb-4">

                        <img class="mr-3 mini-thumb" src="http://www.dainikshiksha.com/public/uploads/2020/03/MeghdubiHospital-640x360.jpg" alt="গাজীপুরে হাসপাতালে কোয়ারেন্টিন থেকে ছাড়পত্র পেল ৩৬ প্রবাসী">
                        <div class="media-body">
                            <a href="http://www.dainikshiksha.com/গাজীপুরে-হাসপাতালে-কোয়ারেন্টিন-থেকে-ছাড়পত্র-পেল-৩৬-প্রবাসী/185233/">
                                <font   >গাজীপুরে হাসপাতালে কোয়ারেন্টিন থেকে ছাড়পত্র পেল ৩৬ প্রবাসী</font>                            </a>
                        </div>

                    </li>
                            </ul>
            <a href="http://www.dainikshiksha.com/search/latest/" class="more-link">আরও দেখুন <span>→</span></a>
        </div>
    </div>
 
    <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
        <a href='http://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=59__zoneid=0__cb=8c4ea95d3e__oadest=https%3A%2F%2Fwww.al-arafahbank.com%2F' target='_blank'><img src='http://adserver.dainikshiksha.com/www/images/bbf7eb3b064d53e4bd05a298f81386f2.jpg' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_8c4ea95d3e' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=59&amp;campaignid=23&amp;zoneid=0&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25B8%25E0%25A6%2582%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%2581%25E0%25A6%25A8-%25E0%25A6%25A6%25E0%25A6%25B6%25E0%25A6%25AE%25E0%25A6%25BF%25E0%25A6%25A8%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25A5%25E0%25A6%25AE%25E0%25A6%25BF%25E0%25A6%2595-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25A6%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25B2%25E0%25A7%259F%25E0%25A6%2597%25E0%25A7%2581%25E0%25A6%25B2%25E0%25A7%258B%2F185223%2F&amp;cb=8c4ea95d3e' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br><br><a href='http://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=199__zoneid=0__cb=510ac6618d__oadest=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%2595%25E0%25A7%2581%25E0%25A6%25B2-%25E0%25A6%2595%25E0%25A6%25B2%25E0%25A7%2587%25E0%25A6%259C%25E0%25A7%2587-%25E0%25A6%25AF%25E0%25A7%2587%25E0%25A6%25AE%25E0%25A6%25A8-%25E0%25A6%25B9%25E0%25A6%25AC%25E0%25A7%2587-%25E0%25A6%25AE%25E0%25A7%2581%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25AF%25E0%25A7%2581%25E0%25A6%25A6%25E0%25A7%258D%25E0%25A6%25A7-%25E0%25A6%2593-%25E0%25A6%25AC%25E0%25A6%2599%25E0%25A7%258D%25E0%25A6%2597%25E0%25A6%25AC%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A7%25E0%25A7%2581-%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A8%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%25AD%25E0%25A6%25BF%25E0%25A6%25A1%25E0%25A6%25BF%25E0%25A6%2593%2F181750%2F' target='_blank'><img src='http://adserver.dainikshiksha.com/www/images/5fdd9f7df5c0bd446348e96a719d712e.png' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_510ac6618d' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=199&amp;campaignid=17&amp;zoneid=0&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25B8%25E0%25A6%2582%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%2581%25E0%25A6%25A8-%25E0%25A6%25A6%25E0%25A6%25B6%25E0%25A6%25AE%25E0%25A6%25BF%25E0%25A6%25A8%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25A5%25E0%25A6%25AE%25E0%25A6%25BF%25E0%25A6%2595-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25A6%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25B2%25E0%25A7%259F%25E0%25A6%2597%25E0%25A7%2581%25E0%25A6%25B2%25E0%25A7%258B%2F185223%2F&amp;cb=510ac6618d' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br><br>    </div>
</div>    <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
        <!-- Wizards BD Adnetworks :: 1633 :: 300 - 100 -->
<script type='text/javascript' async data-cfasync='false' src='https://www.wizardsbd.com/payload/deliver.js?pzoneid=1633&height=100&width=300&tld=www.dainikshiksha.com&cb=1527741622'></script>
<!-- End Wizards BD Adnetworks --><div id='beacon_a97ebe30ce' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=47&amp;campaignid=7&amp;zoneid=0&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25B8%25E0%25A6%2582%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%2581%25E0%25A6%25A8-%25E0%25A6%25A6%25E0%25A6%25B6%25E0%25A6%25AE%25E0%25A6%25BF%25E0%25A6%25A8%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25A5%25E0%25A6%25AE%25E0%25A6%25BF%25E0%25A6%2595-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25A6%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25B2%25E0%25A7%259F%25E0%25A6%2597%25E0%25A7%2581%25E0%25A6%25B2%25E0%25A7%258B%2F185223%2F&amp;cb=a97ebe30ce' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br><br>    </div>
</div>    <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
        <a href='http://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=196__zoneid=0__cb=03d4432f90__oadest=http%3A%2F%2Fwww.dainikshiksha.com%2F' target='_blank'><img src='http://adserver.dainikshiksha.com/www/images/2d768784ef878d5b8ab0f3f21afd784f.png' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_03d4432f90' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=196&amp;campaignid=23&amp;zoneid=0&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25B8%25E0%25A6%2582%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%2581%25E0%25A6%25A8-%25E0%25A6%25A6%25E0%25A6%25B6%25E0%25A6%25AE%25E0%25A6%25BF%25E0%25A6%25A8%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25A5%25E0%25A6%25AE%25E0%25A6%25BF%25E0%25A6%2595-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25A6%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25B2%25E0%25A7%259F%25E0%25A6%2597%25E0%25A7%2581%25E0%25A6%25B2%25E0%25A7%258B%2F185223%2F&amp;cb=03d4432f90' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br><br>    </div>
</div>    <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
            </div>
</div>    <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
            </div>
</div>    <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
            </div>
</div>

</aside>        </div>
    </div>
    <!-- row -->
</div>
<style>
    
@media print {
    #header,
    #pinned,
    #content .col-sm:last-child,
    #bottom-bar,
    .footer-brand,
    .footer-address .col-7,
    #extra,
    .jpack-share-top,
    #comments,
    .ad-space, .ad-container,
    .clearfix,
    
    .controls{
        display: none!important;
    }

    .page-title {
        margin-top: 120px!important;
        margin-bottom: 15px!important;
    }
    #content header{
        margin-bottom: 15px;
    }
    #footer .footer-address-content{
        padding: 30px 0;
        background-color: transparent!important;
        color: #000;
    }
    #footer .footer-address-content .clearfix{
        display: block!important;
    }
    #footer .footer-address-content strong{
        color:#000;
        font-weight: bold;
    }
    #footer .col-5{
        flex: 0 0 100%;
    max-width: 100%;
    }
    #print-logo {
        display: block!important;
        position: absolute;
        top: 15px;
        left: 0;
        width: 100%;
    }
    .newspage .page-title small,
    .newspage .page-title font{
        display:block;
    }
    .newspage .page-title small{
        font-size:80%;
    }
}
#st-1 .st-total {
    padding-left: 0!important;
}

#insideadcontainer {
    float: left;
    margin: 10px 15px 10px 0;
}

</style>
<script type="application/javascript">


function setIframeHeight( iframeId ) /** IMPORTANT: All framed documents *must* have a DOCTYPE applied **/
{
 var ifDoc, ifRef = document.getElementById( iframeId );

 try
 {
  ifDoc = ifRef.contentWindow.document.documentElement;
 }
 catch( e )
 {
  try
  {
   ifDoc = ifRef.contentDocument.documentElement;
  }
  catch(ee)
  {
  }
 }

 if( ifDoc )
 {
  ifRef.height = 1;
  ifRef.height = ifDoc.scrollHeight;

  /* For width resize, enable below.  */

  ifRef.width = 1;
  ifRef.width = ifDoc.scrollWidth;
 }
}
</script>
<footer id="footer">
    <div id="print-logo">
        <div class="container-fluid">
            <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/dainikshiksha-logo.png?var=3.3.32" alt="dainikshiksha logo">
        </div>
    </div>
    
            <div class="clearfix pt-5"></div>
        <div class="container-fluid" id="pinned">
            <p class="h3 mb-3">বাছাইকৃত সংবাদঃ</p>
            <div class="row">
                                    <div class="col-md-4 col-sm-6">
                        <a class="media card grid grid-vartical " href="http://www.dainikshiksha.com/করোনা-বন্ধের-মধ্যেও-চেক-নিষ্পত্তি-হবে/185208/"
style="border-color: "
>
            <img src="http://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/old_files/2018/07/bangladeshbanknew-640x360.jpg" alt="করোনা : বন্ধের মধ্যেও চেক নিষ্পত্তি হবে - dainik shiksha">
        <div class="media-body">
        <h5 class="mt-0 mb-0">
                
            <font   >করোনা : বন্ধের মধ্যেও চেক নিষ্পত্তি হবে</font>        </h5>
    </div>
</a>
                    </div>
                                    <div class="col-md-4 col-sm-6">
                        <a class="media card grid grid-vartical " href="http://www.dainikshiksha.com/করোনা-এখনো-আমরা-যা-জানি-না/185138/"
style="border-color: "
>
            <img src="http://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2020/03/CoronaVirus-Gaibandha-mod-640x360.jpg" alt="করোনা : এখনো আমরা যা জানি না - dainik shiksha">
        <div class="media-body">
        <h5 class="mt-0 mb-0">
                
            <font   >করোনা : এখনো আমরা যা জানি না</font>        </h5>
    </div>
</a>
                    </div>
                                    <div class="col-md-4 col-sm-6">
                        <a class="media card grid grid-vartical " href="http://www.dainikshiksha.com/প্রাথমিক-শিক্ষকরা-মার্চের-বেতন-সময়মতোই-পাবেন/185128/"
style="border-color: #000000"
>
            <img src="http://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2020/01/fashisir-640x360-640x360.jpg" alt="প্রাথমিক শিক্ষকরা মার্চের বেতন সময়মতোই পাবেন - dainik shiksha">
        <div class="media-body">
        <h5 class="mt-0 mb-0">
                
            <font style='color:#000000' >প্রাথমিক শিক্ষকরা মার্চের বেতন সময়মতোই পাবেন</font>        </h5>
    </div>
</a>
                    </div>
                                    <div class="col-md-4 col-sm-6">
                        <a class="media card grid grid-vartical " href="http://www.dainikshiksha.com/৬-হাসপাতালের-কেউ-ভর্তি-নিল-না-চিকিৎসা-ছাড়াই-মরতে-হল-মুক্তিযোদ্ধাকে/185198/"
style="border-color: "
>
            <img src="http://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2020/03/almas-640x360.jpg" alt="৬ হাসপাতালের কেউ ভর্তি নিল না, চিকিৎসা ছাড়াই মরতে হল মুক্তিযোদ্ধাকে - dainik shiksha">
        <div class="media-body">
        <h5 class="mt-0 mb-0">
                
            <font   >৬ হাসপাতালের কেউ ভর্তি নিল না, চিকিৎসা ছাড়াই মরতে হল মুক্তিযোদ্ধাকে</font>        </h5>
    </div>
</a>
                    </div>
                                    <div class="col-md-4 col-sm-6">
                        <a class="media card grid grid-vartical " href="http://www.dainikshiksha.com/এইচএসসি-পাসে-৪৫৭-জনের-নিয়োগ-বিজ্ঞপ্তি/185114/"
style="border-color: "
>
            <img src="http://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/old_files/2018/10/Jobnewlogo22-640x360.jpg" alt="এইচএসসি পাসে ৪৫৭ জনের নিয়োগ বিজ্ঞপ্তি - dainik shiksha">
        <div class="media-body">
        <h5 class="mt-0 mb-0">
                
            <font   >এইচএসসি পাসে ৪৫৭ জনের নিয়োগ বিজ্ঞপ্তি</font>        </h5>
    </div>
</a>
                    </div>
                                    <div class="col-md-4 col-sm-6">
                        <a class="media card grid grid-vartical " href="http://www.dainikshiksha.com/জনগণের-উদ্দেশে-প্রধানমন্ত্রীর-৪-নির্দেশনা/185168/"
style="border-color: #000000"
>
            <img src="http://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/PM-640x360.jpg" alt="জনগণের উদ্দেশে প্রধানমন্ত্রীর ৪ নির্দেশনা - dainik shiksha">
        <div class="media-body">
        <h5 class="mt-0 mb-0">
                
            <font style='color:#000000' >জনগণের উদ্দেশে প্রধানমন্ত্রীর ৪ নির্দেশনা</font>        </h5>
    </div>
</a>
                    </div>
                                    <div class="col-md-4 col-sm-6">
                        <a class="media card grid grid-vartical " href="http://www.dainikshiksha.com/করোনা-সন্দেহ-হলে-যা-করতে-হবে/185055/"
style="border-color: #000000"
>
            <img src="http://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2020/03/CoronaVirus1-8.3-mod-640x360.jpg" alt="করোনা সন্দেহ হলে যা করতে হবে - dainik shiksha">
        <div class="media-body">
        <h5 class="mt-0 mb-0">
                
            <font style='color:#000000' >করোনা সন্দেহ হলে যা করতে হবে</font>        </h5>
    </div>
</a>
                    </div>
                                    <div class="col-md-4 col-sm-6">
                        <a class="media card grid grid-vartical " href="http://www.dainikshiksha.com/কান-ধরে-দাঁড়-করানো-সেই-প্রবীণদের-কাছে-ক্ষমা-চাইলেন-ইউএনও/185080/"
style="border-color: "
>
            <img src="http://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2020/03/UNOBegForgive-640x360.jpg" alt="কান ধরে দাঁড় করানো সেই প্রবীণদের কাছে ক্ষমা চাইলেন ইউএনও - dainik shiksha">
        <div class="media-body">
        <h5 class="mt-0 mb-0">
                
            <font   >কান ধরে দাঁড় করানো সেই প্রবীণদের কাছে ক্ষমা চাইলেন ইউএনও</font>        </h5>
    </div>
</a>
                    </div>
                                    <div class="col-md-4 col-sm-6">
                        <a class="media card grid grid-vartical " href="http://www.dainikshiksha.com/স্বপ্নে-করোনা-ভাইরাসের-ওষুধ-‘আবিষ্কারক’-কারাগারে/185039/"
style="border-color: "
>
            <img src="http://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2020/03/ShahinMia-640x360.jpg" alt="স্বপ্নে করোনা ভাইরাসের ওষুধ ‘আবিষ্কারক’ কারাগারে - dainik shiksha">
        <div class="media-body">
        <h5 class="mt-0 mb-0">
                
            <font   >স্বপ্নে করোনা ভাইরাসের ওষুধ ‘আবিষ্কারক’ কারাগারে</font>        </h5>
    </div>
</a>
                    </div>
                            </div>
        </div>
    
    <div class="clearfix pt-5"></div>

    <div class="text-center">
        <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
        <div id='beacon_f88cecd0df' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=0&amp;campaignid=0&amp;zoneid=13&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25B8%25E0%25A6%2582%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%2581%25E0%25A6%25A8-%25E0%25A6%25A6%25E0%25A6%25B6%25E0%25A6%25AE%25E0%25A6%25BF%25E0%25A6%25A8%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25A5%25E0%25A6%25AE%25E0%25A6%25BF%25E0%25A6%2595-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25A6%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25B2%25E0%25A7%259F%25E0%25A6%2597%25E0%25A7%2581%25E0%25A6%25B2%25E0%25A7%258B%2F185223%2F&amp;cb=f88cecd0df' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>    </div>
</div>    </div>


    <div class="footer-brand">
        <div class="container-fluid">
            <div class="row">
                <div class="col-sm-4">
                    <a href="http://www.dainikshiksha.com/" class="footer-logo">
                        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/dainikshiksha-logo-footer.png" alt="dainikshiksha" />
                    </a>
                </div>
                <div class="col-sm-8 text-right">
                    <small>ডাটা সেভ করতে এখনি অ্যাপস ডাউনলোড করুন</small>
                    <a data-toggle="modal" data-target="#playstore" href="#">
                        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/playstore.png" alt="dainikshiksha app">
                    </a>
                    <a data-toggle="modal" data-target="#playstore" href="#">
                        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/appstore.png" alt="dainikshiksha app">
                    </a>
                </div>
            </div>
        </div>
    </div>
    <div class="footer-address">
        <div class="container-fluid">
            <div class="row">
                <div class="col-md-7">
                    <p class="pt-4">© সর্বস্বত্ব সংরক্ষিত ২০১০-২০২০
<br/>
<small>এই ওয়েবসাইটের কোনো লেখা, ভিডিও বা ছবি অনুমতি ছাড়া কোথাও প্রকাশ করা সম্পূর্ণ বেআইনি</small></p>
                    <p class="small">
                        <a class="text-light" href="http://www.dainikshiksha.com/privacy-policy/11/">Privacy Policy</a>
                    </p>
                </div>
                <div class="col-md-5">
                    <div class="footer-address-content small">
                         <strong>সম্পাদক:</strong>
                        <span>সিদ্দিকুর রহমান খান </span>
                        <div class="clearfix"></div>
                        <strong>সম্পাদকীয় যোগাযোগ:  </strong>
                        <span>বাড়ি নং-১৩ (১ম তলা) নিউ ইস্কাটন, গাউসনগর, ঢাকা- ১০০০।
                            <br>ফোন: +88-02-9344440(নিউজ)+88-01757-513287(নিউজ) এবং +88-01752-443015 (বিজ্ঞাপন)</span>
                        <div class="clearfix"></div>
                        <strong>ই-মেইলঃ</strong>
                        <span><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="c5a1a4acabacaeb6adacaeb6ada485a2a8a4aca9eba6aaa8">[email&#160;protected]</a> (নিউজ)</span>
                        <div class="clearfix"></div>
                        <strong>বিজ্ঞাপনঃ</strong>
                        <span> +88-01757-514061(বিকাশ)
 ই-মেইল- <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="ccada8e2a8ada5a2a5a7bfa4a5a7bfa4ad8caba1ada5a0e2afa3a1">[email&#160;protected]</a></span>
                        <div class="clearfix"></div>                    </div>
                </div>
            </div>
        </div>
    </div>

    <!-- extra -->
    <div id="extra">
        <!-- modals -->

        <!-- subscribe -->
        <div class="modal fade subscribemodal" id="subscribe" tabindex="-1" role="dialog" aria-hidden="true">
            <div class="modal-dialog" role="document">
                <div class="modal-content">
                    <div class="modal-header">
                        <h5 class="modal-title text-center" id="subscribeModalLongTitle">দৈনিকশিক্ষা সাবস্ক্রাইব ফর্ম</h5>
                        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                            <span aria-hidden="true">&times;</span>
                        </button>
                    </div>
                    <div class="modal-body">
                        শীঘ্রই আসছে।                    </div>
                </div>
            </div>
        </div>


        <!-- app qr -->
        <div class="modal fade appdownloadmodal" id="playstore" tabindex="-1" role="dialog" aria-hidden="true">
            <div class="modal-dialog" role="document">
                <div class="modal-content">
                    <div class="modal-header">
                        <h5 class="modal-title text-center" id="playstoreModalLongTitle">দৈনিকশিক্ষা মোবাইল অ্যাপ</h5>
                        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                            <span aria-hidden="true">&times;</span>
                        </button>
                    </div>
                    <div class="modal-body">
                        <img class="float-left" src='https://chart.googleapis.com/chart?cht=qr&chl=https%3A%2F%2Fplay.google.com%2Fstore%2Fapps%2Fdetails%3Fid%3Dcom.dainikshiksha.app.android&chs=250x250&choe=UTF-8&chld=L|2'
                            alt=''>
                        <a href="https://play.google.com/store/apps/details?id=com.dainikshiksha.app.android" target="_blank" class="btn btn-lg btn-dark">
                            Google Playstore থেকে ডাউনলোড করুন।                        </a>
                    </div>
                </div>
            </div>
        </div>


        <div id="reveal-on-scroll">
            <!-- fb container -->
            <div id="fb" class="card">
                <div class="fb-box">
                    <div class="fb-page" data-href="https://www.facebook.com/dainikshiksha" data-tabs="timeline, messages" data-height="400px"
                        data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
                        <blockquote cite="https://www.facebook.com/dainikshiksha" class="fb-xfbml-parse-ignore">
                            <a href="https://www.facebook.com/dainikshiksha">DainikShiksha</a>
                        </blockquote>
                    </div>
                </div>
                <img src='http://www.dainikshiksha.com/public/frontend/desktop/assets/img/facebook.png' class="fb-opener" />
                <a href="#" class="fb-closer">
                    Close
                </a>
            </div>

            <!-- scroll to top -->
            <div id="scrolltotop">
                <a class="arrow-up">
                    <span class="left-arm"></span>
                    <span class="right-arm"></span>
                </a>
            </div>
        </div>


        <!-- scrollbar -->




    </div>

</footer>
<!-- popup ad -->

<div class="popupad" style="display:none">
    <div class="popup-overlay">
        <div class="popup">
            <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
        <div id='beacon_2d4ad7471b' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=0&amp;campaignid=0&amp;zoneid=53&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25B8%25E0%25A6%2582%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%2581%25E0%25A6%25A8-%25E0%25A6%25A6%25E0%25A6%25B6%25E0%25A6%25AE%25E0%25A6%25BF%25E0%25A6%25A8%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25A5%25E0%25A6%25AE%25E0%25A6%25BF%25E0%25A6%2595-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25A6%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25B2%25E0%25A7%259F%25E0%25A6%2597%25E0%25A7%2581%25E0%25A6%25B2%25E0%25A7%258B%2F185223%2F&amp;cb=2d4ad7471b' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>    </div>
</div>            <a href="javascript:;" class="close">Close</a>
        </div>
    </div>
</div>


<marquee id="bottom-bar"  behavior="scroll" direction="left" onmouseover="this.stop();" onmouseout="this.start();">
        <a href="http://www.dainikshiksha.com/%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%A5%E0%A6%AE%E0%A6%BF%E0%A6%95-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%95%E0%A6%B0%E0%A6%BE-%E0%A6%AE%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%9A%E0%A7%87%E0%A6%B0-%E0%A6%AC%E0%A7%87%E0%A6%A4%E0%A6%A8-%E0%A6%B8%E0%A6%AE%E0%A7%9F%E0%A6%AE%E0%A6%A4%E0%A7%8B%E0%A6%87-%E0%A6%AA%E0%A6%BE%E0%A6%AC%E0%A7%87%E0%A6%A8/185128/">
        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="প্রাথমিক শিক্ষকরা মার্চের বেতন সময়মতোই পাবেন - dainik shiksha" />
        <span>প্রাথমিক শিক্ষকরা মার্চের বেতন সময়মতোই পাবেন</span>
    </a>
    <a href="http://www.dainikshiksha.com/%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A7%9F-%E0%A6%A6%E0%A7%87%E0%A6%B6%E0%A7%87-%E0%A6%A8%E0%A6%A4%E0%A7%81%E0%A6%A8-%E0%A6%95%E0%A7%87%E0%A6%89-%E0%A6%86%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A4-%E0%A6%B9%E0%A7%9F%E0%A6%A8%E0%A6%BF-%E0%A6%86%E0%A6%87%E0%A6%87%E0%A6%A1%E0%A6%BF%E0%A6%B8%E0%A6%BF%E0%A6%86%E0%A6%B0/185106/">
        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="করোনায় দেশে নতুন কেউ আক্রান্ত হয়নি : আইইডিসিআর - dainik shiksha" />
        <span>করোনায় দেশে নতুন কেউ আক্রান্ত হয়নি : আইইডিসিআর</span>
    </a>
    <a href="http://www.dainikshiksha.com/%E0%A6%9F%E0%A6%BF%E0%A6%AD%E0%A6%BF%E0%A6%A4%E0%A7%87-%E0%A6%AA%E0%A6%BE%E0%A6%A0%E0%A6%A6%E0%A6%BE%E0%A6%A8-%E0%A6%B8%E0%A6%BE%E0%A6%B0%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6%E0%A7%87%E0%A6%B0-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%95%E0%A6%B0%E0%A6%BE%E0%A6%87-%E0%A6%B8%E0%A7%81%E0%A6%AF%E0%A7%8B%E0%A6%97-%E0%A6%AA%E0%A6%BE%E0%A6%AC%E0%A7%87%E0%A6%A8/185085/">
        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="টিভিতে পাঠদান: সারাদেশের শিক্ষকরাই সুযোগ পাবেন - dainik shiksha" />
        <span>টিভিতে পাঠদান: সারাদেশের শিক্ষকরাই সুযোগ পাবেন</span>
    </a>
    <a href="http://www.dainikshiksha.com/%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE-%E0%A6%B8%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A7%87%E0%A6%B9-%E0%A6%B9%E0%A6%B2%E0%A7%87-%E0%A6%AF%E0%A6%BE-%E0%A6%95%E0%A6%B0%E0%A6%A4%E0%A7%87-%E0%A6%B9%E0%A6%AC%E0%A7%87/185055/">
        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="করোনা সন্দেহ হলে যা করতে হবে - dainik shiksha" />
        <span>করোনা সন্দেহ হলে যা করতে হবে</span>
    </a>
    <a href="http://www.dainikshiksha.com/%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%AE%E0%A6%BE-%E0%A6%9A%E0%A7%87%E0%A7%9F%E0%A7%87-%E0%A6%B0%E0%A7%87%E0%A6%B9%E0%A6%BE%E0%A6%87-%E0%A6%AA%E0%A7%87%E0%A6%B2%E0%A7%87%E0%A6%A8-%E2%80%98%E0%A6%B2%E0%A6%BE%E0%A6%B2-%E0%A6%9A%E0%A6%BE%E2%80%99-%E0%A6%96%E0%A6%BE%E0%A6%93%E0%A7%9F%E0%A6%BE%E0%A6%B0-%E0%A6%97%E0%A7%81%E0%A6%9C%E0%A6%AC-%E0%A6%9B%E0%A7%9C%E0%A6%BE%E0%A6%A8%E0%A7%8B-%E0%A6%B8%E0%A7%87%E0%A6%87-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%95/185086/">
        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="ক্ষমা চেয়ে রেহাই পেলেন ‘লাল চা’ খাওয়ার গুজব ছড়ানো সেই শিক্ষক - dainik shiksha" />
        <span>ক্ষমা চেয়ে রেহাই পেলেন ‘লাল চা’ খাওয়ার গুজব ছড়ানো সেই শিক্ষক</span>
    </a>
    <a href="http://www.dainikshiksha.com/%E0%A6%95%E0%A6%BE%E0%A6%A8-%E0%A6%A7%E0%A6%B0%E0%A7%87-%E0%A6%A6%E0%A6%BE%E0%A6%81%E0%A7%9C-%E0%A6%95%E0%A6%B0%E0%A6%BE%E0%A6%A8%E0%A7%8B-%E0%A6%B8%E0%A7%87%E0%A6%87-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%AC%E0%A7%80%E0%A6%A3%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%95%E0%A6%BE%E0%A6%9B%E0%A7%87-%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%AE%E0%A6%BE-%E0%A6%9A%E0%A6%BE%E0%A6%87%E0%A6%B2%E0%A7%87%E0%A6%A8-%E0%A6%87%E0%A6%89%E0%A6%8F%E0%A6%A8%E0%A6%93/185080/">
        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="কান ধরে দাঁড় করানো সেই প্রবীণদের কাছে ক্ষমা চাইলেন ইউএনও - dainik shiksha" />
        <span>কান ধরে দাঁড় করানো সেই প্রবীণদের কাছে ক্ষমা চাইলেন ইউএনও</span>
    </a>
    <a href="http://www.dainikshiksha.com/%E0%A6%95%E0%A6%BE%E0%A6%A8-%E0%A6%A7%E0%A6%B0%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%89%E0%A6%A0%E0%A6%AC%E0%A6%B8-%E0%A6%95%E0%A6%B0%E0%A6%BE%E0%A6%A8%E0%A7%8B-%E0%A6%B8%E0%A7%87%E0%A6%87-%E0%A6%A8%E0%A6%BE%E0%A6%B0%E0%A7%80-%E0%A6%8F%E0%A6%B8%E0%A6%BF%E0%A6%B2%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A1%E0%A6%95%E0%A7%87-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B9%E0%A6%BE%E0%A6%B0/185023/">
        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="কান ধরিয়ে উঠবস করানো সেই নারী এসিল্যান্ডকে প্রত্যাহার - dainik shiksha" />
        <span>কান ধরিয়ে উঠবস করানো সেই নারী এসিল্যান্ডকে প্রত্যাহার</span>
    </a>
    <a href="http://www.dainikshiksha.com/%E0%A6%B8%E0%A6%82%E0%A6%B8%E0%A6%A6-%E0%A6%9F%E0%A7%87%E0%A6%B2%E0%A6%BF%E0%A6%AD%E0%A6%BF%E0%A6%B6%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%95%E0%A7%8D%E0%A6%B2%E0%A6%BE%E0%A6%B8-%E0%A6%B0%E0%A7%81%E0%A6%9F%E0%A6%BF%E0%A6%A8-%E0%A6%A6%E0%A7%87%E0%A6%96%E0%A7%81%E0%A6%A8/184999/">
        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="সংসদ টেলিভিশনের ক্লাস রুটিন দেখুন - dainik shiksha" />
        <span>সংসদ টেলিভিশনের ক্লাস রুটিন দেখুন</span>
    </a>
    <a href="http://www.dainikshiksha.com/%E0%A6%9F%E0%A6%BF%E0%A6%AD%E0%A6%BF%E0%A6%A4%E0%A7%87-%E0%A6%AA%E0%A6%BE%E0%A6%A0%E0%A6%A6%E0%A6%BE%E0%A6%A8-%E0%A6%AC%E0%A6%BE%E0%A7%9C%E0%A6%BF%E0%A6%B0-%E0%A6%95%E0%A6%BE%E0%A6%9C%E0%A7%87%E0%A6%B0-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%AA%E0%A7%8D%E0%A6%A4-%E0%A6%A8%E0%A6%AE%E0%A7%8D%E0%A6%AC%E0%A6%B0%E0%A7%87%E0%A6%87-%E0%A6%B9%E0%A6%AC%E0%A7%87-%E0%A6%A7%E0%A6%BE%E0%A6%B0%E0%A6%BE%E0%A6%AC%E0%A6%BE%E0%A6%B9%E0%A6%BF%E0%A6%95-%E0%A6%AE%E0%A7%82%E0%A6%B2%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A7%9F%E0%A6%A8/185002/">
        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="টিভিতে পাঠদান: বাড়ির কাজের প্রাপ্ত নম্বরেই হবে ধারাবাহিক মূল্যায়ন - dainik shiksha" />
        <span>টিভিতে পাঠদান: বাড়ির কাজের প্রাপ্ত নম্বরেই হবে ধারাবাহিক মূল্যায়ন</span>
    </a>
    <a href="http://www.dainikshiksha.com/%E0%A6%AC%E0%A6%B0%E0%A6%96%E0%A6%BE%E0%A6%B8%E0%A7%8D%E0%A6%A4-%E0%A6%86%E0%A6%A6%E0%A7%87%E0%A6%B6-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B9%E0%A6%BE%E0%A6%B0-%E0%A6%A6%E0%A6%BE%E0%A6%AC%E0%A6%BF-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE-%E0%A6%95%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%A1%E0%A6%BE%E0%A6%B0%E0%A7%87-%E0%A6%A4%E0%A7%80%E0%A6%AC%E0%A7%8D%E0%A6%B0-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A6%BF%E0%A7%9F%E0%A6%BE/184992/">
        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="বরখাস্ত আদেশ প্রত্যাহার দাবি : শিক্ষা ক্যাডারে তীব্র প্রতিক্রিয়া - dainik shiksha" />
        <span>বরখাস্ত আদেশ প্রত্যাহার দাবি : শিক্ষা ক্যাডারে তীব্র প্রতিক্রিয়া</span>
    </a>
    <a href="http://www.dainikshiksha.com/%E0%A6%B6%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%BF%E0%A6%B6%E0%A6%BE%E0%A6%B2%E0%A7%80-%E0%A6%B9%E0%A7%9F%E0%A7%87-%E0%A6%89%E0%A6%A0%E0%A7%87%E0%A6%9B%E0%A7%87-%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE-%E0%A6%86%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A4-%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A7%81%E0%A6%B7%E0%A7%87%E0%A6%B0-%E0%A6%B6%E0%A6%B0%E0%A7%80%E0%A6%B0%E0%A7%87-%E0%A6%A8%E0%A7%87%E0%A6%87-%E0%A6%95%E0%A7%8B%E0%A6%A8%E0%A6%93-%E0%A6%B2%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%A3-%E0%A6%97%E0%A6%AC%E0%A7%87%E0%A6%B7%E0%A6%A3%E0%A6%BE/184993/">
        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="শক্তিশালী হয়ে উঠেছে করোনা, আক্রান্ত মানুষের শরীরে নেই কোনও লক্ষণ : গবেষণা - dainik shiksha" />
        <span>শক্তিশালী হয়ে উঠেছে করোনা, আক্রান্ত মানুষের শরীরে নেই কোনও লক্ষণ : গবেষণা</span>
    </a>
    <a href="http://www.dainikshiksha.com/%E0%A6%AA%E0%A7%81%E0%A6%B2%E0%A6%BF%E0%A6%B6-%E0%A6%B8%E0%A6%A6%E0%A6%B8%E0%A7%8D%E0%A6%AF%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%AC%E0%A6%BF%E0%A6%A8%E0%A7%9F%E0%A7%80-%E0%A6%93-%E0%A6%AA%E0%A7%87%E0%A6%B6%E0%A6%BE%E0%A6%A6%E0%A6%BE%E0%A6%B0-%E0%A6%86%E0%A6%9A%E0%A6%B0%E0%A6%A3-%E0%A6%95%E0%A6%B0%E0%A6%BE%E0%A6%B0-%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A7%8D%E0%A6%A6%E0%A7%87%E0%A6%B6/185001/">
        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="পুলিশ সদস্যদের বিনয়ী ও পেশাদার আচরণ করার নির্দেশ - dainik shiksha" />
        <span>পুলিশ সদস্যদের বিনয়ী ও পেশাদার আচরণ করার নির্দেশ</span>
    </a>
    <a href="http://www.dainikshiksha.com/%E0%A7%A8%E0%A7%AF-%E0%A6%AE%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%9A-%E0%A6%A5%E0%A7%87%E0%A6%95%E0%A7%87-%E0%A6%B8%E0%A6%82%E0%A6%B8%E0%A6%A6-%E0%A6%9F%E0%A6%BF%E0%A6%AD%E0%A6%BF%E0%A6%A4%E0%A7%87-%E0%A6%AE%E0%A6%BE%E0%A6%A7%E0%A7%8D%E0%A6%AF%E0%A6%AE%E0%A6%BF%E0%A6%95%E0%A7%87%E0%A6%B0-%E0%A6%AA%E0%A6%BE%E0%A6%A0%E0%A6%A6%E0%A6%BE%E0%A6%A8-%E0%A6%B6%E0%A7%81%E0%A6%B0%E0%A7%81/184979/">
        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="২৯ মার্চ থেকে সংসদ টিভিতে মাধ্যমিকের পাঠদান শুরু - dainik shiksha" />
        <span>২৯ মার্চ থেকে সংসদ টিভিতে মাধ্যমিকের পাঠদান শুরু</span>
    </a>
    <a href="http://www.dainikshiksha.com/%E0%A6%86%E0%A6%B0%E0%A6%93-%E0%A7%A7-%E0%A6%B9%E0%A6%BE%E0%A6%9C%E0%A6%BE%E0%A6%B0-%E0%A6%B8%E0%A7%8D%E0%A6%95%E0%A7%81%E0%A6%B2-%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A6%BE%E0%A6%AA%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%89%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A7%8B%E0%A6%97/184804/">
        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="আরও ১ হাজার স্কুল স্থাপনের উদ্যোগ - dainik shiksha" />
        <span>আরও ১ হাজার স্কুল স্থাপনের উদ্যোগ</span>
    </a>
    <a href="http://www.dainikshiksha.com/%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A7%80%E0%A7%9F-%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B2%E0%A7%9F%E0%A7%87%E0%A6%B0-%E0%A6%A8%E0%A6%BE/119679/">
        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="জাতীয় বিশ্ববিদ্যালয়ের নামে খোলা সব ফেসবুক পেজই ভুয়া - dainik shiksha" />
        <span>জাতীয় বিশ্ববিদ্যালয়ের নামে খোলা সব ফেসবুক পেজই ভুয়া</span>
    </a>
    <a href="http://www.dainikshiksha.com/%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%B0-%E0%A6%8F%E0%A6%95%E0%A7%8D%E0%A6%B8%E0%A6%95%E0%A7%8D%E0%A6%B2%E0%A7%81%E0%A6%B8%E0%A6%BF%E0%A6%AD-%E0%A6%AD%E0%A6%BF%E0%A6%A1%E0%A6%BF%E0%A6%93-%E0%A6%A6%E0%A7%87%E0%A6%96%E0%A6%A4%E0%A7%87-%E0%A6%A6%E0%A7%88%E0%A6%A8%E0%A6%BF%E0%A6%95-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%B0-%E0%A6%87%E0%A6%89%E0%A6%9F%E0%A6%BF%E0%A6%89%E0%A6%AC-/155505/">
        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="শিক্ষার এক্সক্লুসিভ ভিডিও দেখতে দৈনিক শিক্ষার ইউটিউব চ্যানেল সাবস্ক্রাইব করুন - dainik shiksha" />
        <span>শিক্ষার এক্সক্লুসিভ ভিডিও দেখতে দৈনিক শিক্ষার ইউটিউব চ্যানেল সাবস্ক্রাইব করুন</span>
    </a>
</marquee>

<a class="warninglink" href="http://www.dainikshiksha.com" target="_blank">please click here to view dainikshiksha website</a>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><Script>
        var myLazyLoad = new LazyLoad();
</Script>
</body>

</html><!-- served cached data -->