<!DOCTYPE html>
<html class="no-js" lang="en">
<head>
<meta charset="utf-8">
<meta name="description" content="কলেজ সরকারিকরণের সময় কর্মরত সব শিক্ষক-কর্মচারীকে অন্তর্ভুক্ত করে আগামী ১৬ ডিসেম্বর মহান বিজয় দিবসের মধ্যে অ্যাডহক নিয়োগের দাবি জানিয়েছেন সরকারিকৃত কলেজ শিক্ষকরা। প্রাতিষ্ঠানিক ত্রুটিজনিত কারণে কোন শিক্ষক-কর্মচারীকে বঞ্চিত না করে অ্যাডহক নিয়োগের দাবিও জানিয়েছেন তারা। একইসাথে সরকারিকৃত কলেজগুলোতে সংযু">
<meta name="author" content="Dainikshiksha">
<meta name="viewport" content="width=device-width, initial-scale=1">










<script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "Dainikshiksha",
            "url": "http://www.dainikshiksha.com",
            "contactPoint": {
                "@type": "ContactPoint",
                "telephone": "+88029344440",
                "contactType": "Customer service"
            },
            "sameAs": [
                "https://www.facebook.com/dainikshiksha",
                "https://twitter.com/DainikShiksha",
                "https://www.instagram.com/dainikshiksha/"
            ]
        }
    </script>

<script type="text/javascript">
    _atrk_opts = { atrk_acct:"D5Aup1IW1d10fn", domain:"dainikshiksha.com",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=D5Aup1IW1d10fn" style="display:none" height="1" width="1" alt="" /></noscript>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-70138800-1"></script>
<script type="text/JavaScript">
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-70138800-1');

        function inIframe () {
            try {
                return window.self !== window.top;
            } catch (e) {
                return true;
            }
        }

        var app_current_url = 'http://www.dainikshiksha.com/%E0%A6%B8%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%BF%E0%A6%95%E0%A7%83%E0%A6%A4-%E0%A6%95%E0%A6%B2%E0%A7%87%E0%A6%9C%E0%A7%87-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE-%E0%A6%95%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%A1%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%85%E0%A6%A8%E0%A7%81%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%AC%E0%A7%87%E0%A6%B6-%E0%A6%A0/197911/';
        var app_locale_url = 'http://www.dainikshiksha.com/';
        var app_url = 'http://www.dainikshiksha.com/';
        var app_title = 'Dainikshiksha';
        var app_locale = 'bn';
        var serve_time = 1603250100;
    </script>
<meta property="fb:app_id" content="108479729193136" />
<meta property="og:type" content="website" />
<meta property="og:locale" content="bn_BD" />
<meta property="og:title" content="সরকারিকৃত কলেজে শিক্ষা ক্যাডারের অনুপ্রবেশ ঠেকাতে রাজপথে শিক্ষকরা - দৈনিকশিক্ষা" />
<meta property="og:description" content="কলেজ সরকারিকরণের সময় কর্মরত সব শিক্ষক-কর্মচারীকে অন্তর্ভুক্ত করে আগামী ১৬ ডিসেম্বর মহান বিজয় দিবসের মধ্যে অ্যাডহক নিয়োগের দাবি জানিয়েছেন সরকারিকৃত কলেজ শিক্ষকরা। প্রাতিষ্ঠানিক ত্রুটিজনিত কারণে কোন শিক্ষক-কর্মচারীকে বঞ্চিত না করে অ্যাডহক নিয়োগের দাবিও জানিয়েছেন তারা। একইসাথে সরকারিকৃত কলেজগুলোতে সংযু" />
<meta property="og:url" content="http://www.dainikshiksha.com/%E0%A6%B8%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%BF%E0%A6%95%E0%A7%83%E0%A6%A4-%E0%A6%95%E0%A6%B2%E0%A7%87%E0%A6%9C%E0%A7%87-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE-%E0%A6%95%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%A1%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%85%E0%A6%A8%E0%A7%81%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%AC%E0%A7%87%E0%A6%B6-%E0%A6%A0%E0%A7%87%E0%A6%95%E0%A6%BE%E0%A6%A4%E0%A7%87-%E0%A6%B0%E0%A6%BE%E0%A6%9C%E0%A6%AA%E0%A6%A5%E0%A7%87-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%95%E0%A6%B0%E0%A6%BE/197911/" />
<meta property="og:site_name" content="Dainik shiksha" />

<meta property="og:updated_time" content="2020-10-21 07:07:41" />
<meta property="og:image" content="http://www.dainikshiksha.com/public/uploads/asdhokgazi-640x360.jpg" />
<meta property="twitter:account_id" content="4728843926" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@dainikshiksha">
<meta name="twitter:title" content="সরকারিকৃত কলেজে শিক্ষা ক্যাডারের অনুপ্রবেশ ঠেকাতে রাজপথে শিক্ষকরা - দৈনিকশিক্ষা" />
<meta name="twitter:description" content="কলেজ সরকারিকরণের সময় কর্মরত সব শিক্ষক-কর্মচারীকে অন্তর্ভুক্ত করে আগামী ১৬ ডিসেম্বর মহান বিজয় দিবসের মধ্যে অ্যাডহক নিয়োগের দাবি জানিয়েছেন সরকারিকৃত কলেজ শিক্ষকরা। প্রাতিষ্ঠানিক ত্রুটিজনিত কারণে কোন শিক্ষক-কর্মচারীকে বঞ্চিত না করে অ্যাডহক নিয়োগের দাবিও জানিয়েছেন তারা। একইসাথে সরকারিকৃত কলেজগুলোতে সংযু">
<meta name="twitter:app:country" content="BD">
<meta name="twitter:image" content="http://www.dainikshiksha.com/public/uploads/asdhokgazi-640x360.jpg" />
<meta name="twitter:creator" content="@dainikshiksha" />
<meta name="twitter:url" content="http://www.dainikshiksha.com/%E0%A6%B8%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%BF%E0%A6%95%E0%A7%83%E0%A6%A4-%E0%A6%95%E0%A6%B2%E0%A7%87%E0%A6%9C%E0%A7%87-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE-%E0%A6%95%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%A1%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%85%E0%A6%A8%E0%A7%81%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%AC%E0%A7%87%E0%A6%B6-%E0%A6%A0%E0%A7%87%E0%A6%95%E0%A6%BE%E0%A6%A4%E0%A7%87-%E0%A6%B0%E0%A6%BE%E0%A6%9C%E0%A6%AA%E0%A6%A5%E0%A7%87-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%95%E0%A6%B0%E0%A6%BE/197911/" />
<link rel="alternate" media="only screen and (max-width: 760px)" href="http://m.dainikshiksha.com/%E0%A6%B8%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%BF%E0%A6%95%E0%A7%83%E0%A6%A4-%E0%A6%95%E0%A6%B2%E0%A7%87%E0%A6%9C%E0%A7%87-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE-%E0%A6%95%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%A1%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%85%E0%A6%A8%E0%A7%81%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%AC%E0%A7%87%E0%A6%B6-%E0%A6%A0%E0%A7%87%E0%A6%95%E0%A6%BE%E0%A6%A4%E0%A7%87-%E0%A6%B0%E0%A6%BE%E0%A6%9C%E0%A6%AA%E0%A6%A5%E0%A7%87-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%95%E0%A6%B0%E0%A6%BE/197911/">
<link rel="canonical" href="http://www.dainikshiksha.com/%E0%A6%B8%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%BF%E0%A6%95%E0%A7%83%E0%A6%A4-%E0%A6%95%E0%A6%B2%E0%A7%87%E0%A6%9C%E0%A7%87-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE-%E0%A6%95%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%A1%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%85%E0%A6%A8%E0%A7%81%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%AC%E0%A7%87%E0%A6%B6-%E0%A6%A0%E0%A7%87%E0%A6%95%E0%A6%BE%E0%A6%A4%E0%A7%87-%E0%A6%B0%E0%A6%BE%E0%A6%9C%E0%A6%AA%E0%A6%A5%E0%A7%87-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%95%E0%A6%B0%E0%A6%BE/197911/">
<meta name="google-site-verification" content="o6dfVZ5_prgeF0qbASUDe0eMSYUyqSjzY0SnjeFPtt0" />
<link rel="publisher" href="https://www.instagram.com/dainikshiksha/" />


<title>
        সরকারিকৃত কলেজে শিক্ষা ক্যাডারের অনুপ্রবেশ ঠেকাতে রাজপথে শিক্ষকরা - কলেজ - দৈনিকশিক্ষা    </title>

<link rel="shortcut icon" href="http://www.dainikshiksha.com/public/favicon.png">

<link href="http://www.dainikshiksha.com/public/frontend/desktop/assets/css/bangla-font.css?var=3.3.32" rel="stylesheet">
<link href="http://www.dainikshiksha.com/public/frontend/desktop/assets/css/icon-font.css?var=3.3.32" rel="stylesheet">

<link href="http://www.dainikshiksha.com/public/frontend/desktop/assets/css/bootstrap.css?var=3.3.32" rel="stylesheet">
<link href="http://www.dainikshiksha.com/public/frontend/desktop/assets/css/simplelightbox.min.css?var=3.3.32" rel="stylesheet">

<link href="http://www.dainikshiksha.com/public/frontend/desktop/assets/css/core.css?var=3.3.32" rel="stylesheet" media="screen">
<link href="http://www.dainikshiksha.com/public/frontend/desktop/assets/css/responsive.css?var=3.3.32" rel="stylesheet" media="screen">


<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.12.9/umd/popper.min.js"></script>
<script src="http://www.dainikshiksha.com/public/frontend/desktop/assets/js/bootstrap.min.js?var=3.3.32"></script>

<script src="http://www.dainikshiksha.com/public/frontend/desktop/assets/js/simple-lightbox.min.js?var=3.3.32"></script>
<script src="http://www.dainikshiksha.com/public/frontend/desktop/assets/js/fit.min.js?var=3.3.32"></script>
<script src="http://www.dainikshiksha.com/public/frontend/desktop/assets/js/cross-datepicker.js?var=3.3.32"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/vanilla-lazyload/10.4.1/lazyload.min.js"></script>


<script src="http://www.dainikshiksha.com/public/frontend/desktop/assets/js/core.js?var=3.3.32"></script>

<script data-ad-client="ca-pub-2225183329629413" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=5ab268feb3388300136550cf&product=inline-share-buttons"></script>
<script type="text/javascript">stLight.options({publisher: "5ba6c290-d9c4-466e-965f-0ffe8e595c09", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
      var OneSignal = window.OneSignal || [];
      OneSignal.push(function() {
        OneSignal.init({
          appId: "557c9a82-a07d-4e75-9b43-669b9223008a",
        });
      });
    </script>
<style>
        .warninglink{
            display: none;
        }
        .iniframe .warninglink {
            display: block;
            margin-top: 200px;
            text-align: center;
        }
        .iniframe .container-fluid,
        .iniframe header,
        .iniframe footer,
        {
            display:none!important;
        }
        .ad * {
            max-width: 100%!important;
        }

        #sidebar .ad-container *{
            display: block;
        }
        #entry-content img[width="512"] {
            height: auto!important;
            width: 100%!important;
            float: none!important;
            display:block!important;
            clear:both;
            margin:1rem auto!important;
        }

        .stButton .stButton_gradient{
                height: 22px!important;
        }
        span.st_fblike_hcount {
            position: relative;
            display: inline-block;
            top: -2px;
        }
        .stButton .chicklets {
            background-size: auto;
        }
        a.lan-switch {
            background: #4267b2;
            color: #fff;
            padding: 0 7px 1px 7px;
            border-radius: 1rem;
            margin-left: 10px;
        }
                .newspage .page-title{
            text-transform: none!important;
        }
    </style>
</head>
<body class="iniframe newspage">

<div id="fb-root"></div>
<script>
        if (inIframe ()) { }else{
            document.body.className = document.body.className.replace("iniframe"," ");
        }
        window.fbAsyncInit = function() {
            FB.init({
            appId      : '321677371587525',
            cookie     : true,
            xfbml      : true,
            version    : 'v2.11'
            });
            
            FB.AppEvents.logPageView();   
            
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "https://connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>

<img style="display:none" src="http://www.dainikshiksha.com/public/favicon.png" />
<header id="header">

<div class="topbar container-fluid">
<div class="dateupdate float-md-left">
ঢাকা - ২১ অক্টোবর, ২০২০ - ৫ কার্তিক, ১৪২৭ <a href="http://www.dainikshiksha.com/en" class="lan-switch">English version</a>
</div>
<ul class="float-md-right list-inline mb-0">
<li class="list-inline-item">
<span class="btn-x">ফেসবুক পেজ &rarr;</span>
</li>
<li class="list-inline-item">
<a href="https://www.facebook.com/dainikshiksha" target="_blank">
<span class="fonticon-facebook"></span>
</a>
</li>
<li class="list-inline-item">
 <a href="https://twitter.com/DainikShiksha" target="_blank">
<span class="fonticon-twitter"></span>
</a>
</li>
<li class="list-inline-item">
<a href="https://www.youtube.com/channel/UCzYuZpFhetwYvtNzg00vHQg" target="_blank">
<span class="fonticon-youtube"></span>
</a>
</li>
<li class="list-inline-item">
<a href="https://www.instagram.com/dainikshiksha/" target="_blank">
<span class="fonticon-google"></span>
</a>
</li>
</ul>
<div class="clearfix"></div>
</div>

<div class="ad-space ad-space-top">
<div class="container-fluid">
<div class="row">
<div class="col-3 pxp text-left">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='http://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=252__zoneid=1__cb=92dbc20ded__oadest=https%3A%2F%2Fauth.uber.com%2Flogin%2F%3Fbreeze_local_zone%3Ddca11%26next_url%3Dhttps%253A%252F%252Fm.uber.com%252F%253F%2525243p%253Da_custom_47734%2526%252524desktop_url%253Dhttps%25253A%25252F%25252Fm.uber.com%25252F%25253Futm_source%25253DUber-Internal%2526utm_campaign%253Dopen_app_rides%2526utm_campaign%253Dopen_app_rides%2526_branch_match_id%253D827390925028440645%2526utm_medium%253Dpaid%252520advertising%2526utm_source%253DUber-Internal%2526%7Ecampaign%253Dopen_app_rides%2526%7Esecondary_publisher%253DUber-Internal%26state%3DwX3J-TGDMyhvugsZrQjIL7iJ_cj9GUPclQ1biYVlVsA%253D' target='_blank'><img src='http://adserver.dainikshiksha.com/www/images/ea33723023913c7f331118692196cdf4.jpg' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_92dbc20ded' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=252&amp;campaignid=1&amp;zoneid=1&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25B8%25E0%25A6%25B0%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%2583%25E0%25A6%25A4-%25E0%25A6%2595%25E0%25A6%25B2%25E0%25A7%2587%25E0%25A6%259C%25E0%25A7%2587-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25BE-%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25A1%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%2585%25E0%25A6%25A8%25E0%25A7%2581%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25AC%25E0%25A7%2587%25E0%25A6%25B6-%25E0%25A6%25A0%2F197911%2F&amp;cb=92dbc20ded' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="col-3 pxp text-center">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='http://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=264__zoneid=2__cb=1d12276cd1__oadest=http%3A%2F%2Fudvash.com%2Fprograms' target='_blank'><img src='http://adserver.dainikshiksha.com/www/images/a99eb72b8c63115d7f2d99d17ac52ece.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_1d12276cd1' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=264&amp;campaignid=23&amp;zoneid=2&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25B8%25E0%25A6%25B0%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%2583%25E0%25A6%25A4-%25E0%25A6%2595%25E0%25A6%25B2%25E0%25A7%2587%25E0%25A6%259C%25E0%25A7%2587-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25BE-%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25A1%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%2585%25E0%25A6%25A8%25E0%25A7%2581%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25AC%25E0%25A7%2587%25E0%25A6%25B6-%25E0%25A6%25A0%2F197911%2F&amp;cb=1d12276cd1' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="col-3 text-center xxx">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">

<ins data-purplepatch-slotid="54" data-purplepatch-id="53126d71827fcba70ff68055b9a73ca1"></ins>
<script async src="//bgd1.purplepatch.online/payload/async.js"></script><div id='beacon_0d8503a49d' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=2&amp;campaignid=7&amp;zoneid=10&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25B8%25E0%25A6%25B0%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%2583%25E0%25A6%25A4-%25E0%25A6%2595%25E0%25A6%25B2%25E0%25A7%2587%25E0%25A6%259C%25E0%25A7%2587-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25BE-%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25A1%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%2585%25E0%25A6%25A8%25E0%25A7%2581%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25AC%25E0%25A7%2587%25E0%25A6%25B6-%25E0%25A6%25A0%2F197911%2F&amp;cb=0d8503a49d' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="col-3 text-right xxx">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='http://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=230__zoneid=11__cb=eab859d8ea__oadest=https%3A%2F%2Fbit.ly%2F3dFgM1m' target='_blank'><img src='http://adserver.dainikshiksha.com/www/images/11fdc674c5d11f5a09ee5b352b45e044.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_eab859d8ea' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=230&amp;campaignid=32&amp;zoneid=11&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25B8%25E0%25A6%25B0%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%2583%25E0%25A6%25A4-%25E0%25A6%2595%25E0%25A6%25B2%25E0%25A7%2587%25E0%25A6%259C%25E0%25A7%2587-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25BE-%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25A1%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%2585%25E0%25A6%25A8%25E0%25A7%2581%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25AC%25E0%25A7%2587%25E0%25A6%25B6-%25E0%25A6%25A0%2F197911%2F&amp;cb=eab859d8ea' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
</div>
</div>
</div>

<div class="container-fluid" id="hero">
<div class="row">
<div class="col-sm-8 day-container">
<img src="http://www.dainikshiksha.com/public/uploads/gonobiggopti1-640x360.jpg" class="float-left mr-3" alt="dainikshiksha">
<small class="hero-info align-container">
<a style="color:#495057; text-decoration:none;" href="http://www.dainikshiksha.com/শিক্ষক-নিয়োগের-গণবিজ্ঞপ্তির-দাবিতে-রাজপথে-নিবন্ধিতরা/197900/" class="align-middle">
<span style="display:block;"><font style='color:#000000'>শিক্ষক নিয়োগের গণবিজ্ঞপ্তির দাবিতে রাজপথে নিবন্ধিতরা</font></span>
</a>
</small>
</div>
<div class="col-sm-4 text-right align-container position-relative">
<a href="http://www.dainikshiksha.com/" class="align-middle header-logo">
<img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/dainikshiksha-logo.png?var=3.3.32" alt="dainikshiksha logo">
</a>
</div>
</div>
</div>
<nav class="navbar navbar-expand-lg navbar-light bg-light">
<div class="container-fluid">
<a class="navbar-brand exclusive-responsive-logo" href="http://www.dainikshiksha.com/">
<img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/dainikshiksha-logo.png?var=3.3.32" alt="dainikshiksha logo">
</a>
<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
<span class="navbar-toggler-icon"></span>
</button>
<div class="collapse navbar-collapse" id="navbarSupportedContent">
<ul class="navbar-nav mr-auto">
<li class="nav-item">
<a class="nav-link" href="http://www.dainikshiksha.com/">প্রচ্ছদ</a>
</li>
<li class="nav-item">
<a class="nav-link" href="http://www.dainikshiksha.com/news/পরীক্ষা">পরীক্ষা</a>
</li>
<li class="nav-item">
<a class="nav-link" href="http://www.dainikshiksha.com/news/ভর্তি">ভর্তি</a>
</li>
<li class="nav-item">
<a class="nav-link" href="http://www.dainikshiksha.com/news/কলেজ">কলেজ</a>
</li>
<li class="nav-item">
<a class="nav-link" href="http://www.dainikshiksha.com/news/এমপিও">এমপিও</a>
</li>
<li class="nav-item">
<a class="nav-link" href="http://www.dainikshiksha.com/news/বিশ্ববিদ্যালয়">বিশ্ববিদ্যালয়</a>
</li>
<li class="nav-item">
<a class="nav-link" href="http://www.dainikshiksha.com/news/ভিডিও এ্যালবাম">ভিডিও এ্যালবাম</a>
</li>
<li class="nav-item">
<a class="nav-link" href="http://www.dainikshiksha.com/news/স্কুল">স্কুল</a>
</li>
<li class="nav-item">
<a class="nav-link" href="http://www.dainikshiksha.com/news/চাকরির-খবর">চাকরির খবর</a>
</li>
<li class="nav-item">
<a class="nav-link" href="http://www.dainikshiksha.com/news/করোনা আপডেট">করোনা</a>
</li>
<li class="nav-item">
<a class="nav-link" href="http://www.dainikshiksha.com/news/শিক্ষক নিবন্ধন">শিক্ষক নিবন্ধন</a>
</li>
<li class="nav-item">
<a class="nav-link" href="http://www.dainikshiksha.com/news/বিবিধ">বিবিধ</a>
</li>
<li class="nav-item">
<a class="nav-link" href="http://www.dainikshiksha.com/news/সমিতি-সংবাদ">সমিতি সংবাদ</a>
</li>
<li class="nav-item">
<a class="nav-link" href="http://www.dainikshiksha.com/news/মাদরাসা">মাদরাসা</a>
</li>
<li class="nav-item">
<a class="nav-link" href="http://www.dainikshiksha.com/news/কর্পোরেট-সংবাদ">কর্পোরেট সংবাদ</a>
</li>
</ul>
</div>
</div>
</nav>
</header>

<div class="ad-space ad-space-top  yyy">
<div class="container-fluid">
<div class="row">
<div class="col-3 pxp text-left">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">

<ins data-purplepatch-slotid="54" data-purplepatch-id="53126d71827fcba70ff68055b9a73ca1"></ins>
<script async src="//bgd1.purplepatch.online/payload/async.js"></script><div id='beacon_0f794ace2e' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=2&amp;campaignid=7&amp;zoneid=10&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25B8%25E0%25A6%25B0%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%2583%25E0%25A6%25A4-%25E0%25A6%2595%25E0%25A6%25B2%25E0%25A7%2587%25E0%25A6%259C%25E0%25A7%2587-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25BE-%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25A1%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%2585%25E0%25A6%25A8%25E0%25A7%2581%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25AC%25E0%25A7%2587%25E0%25A6%25B6-%25E0%25A6%25A0%2F197911%2F&amp;cb=0f794ace2e' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="col-3 pxp text-right">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='http://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=230__zoneid=11__cb=1a21b418a9__oadest=https%3A%2F%2Fbit.ly%2F3dFgM1m' target='_blank'><img src='http://adserver.dainikshiksha.com/www/images/11fdc674c5d11f5a09ee5b352b45e044.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_1a21b418a9' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=230&amp;campaignid=32&amp;zoneid=11&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25B8%25E0%25A6%25B0%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%2583%25E0%25A6%25A4-%25E0%25A6%2595%25E0%25A6%25B2%25E0%25A7%2587%25E0%25A6%259C%25E0%25A7%2587-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25BE-%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25A1%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%2585%25E0%25A6%25A8%25E0%25A7%2581%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25AC%25E0%25A7%2587%25E0%25A6%25B6-%25E0%25A6%25A0%2F197911%2F&amp;cb=1a21b418a9' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
</div>
</div>
</div>
<div class="container-fluid" id="content">
<div class="row">
<div class="col-sm">
<article id="article" itemscope itemtype="http://schema.org/Article">
<header>
<h1 class="page-title" itemprop="headline"><font>সরকারিকৃত কলেজে শিক্ষা ক্যাডারের অনুপ্রবেশ ঠেকাতে রাজপথে শিক্ষকরা</font></h1>
<div class="sub-info">
<span>নিজস্ব প্রতিবেদক</span> |
<time datetime="2020-10-20 15:45:46" itemprop="datePublished">২০ অক্টোবর, ২০২০</time>
<div class="controls float-right">
<span class="fonticon-round-plus" onclick="resizeText(1)"></span>
<span class="fonticon-round-minus" onclick="resizeText(-1)"></span>
<span class="fonticon-printer" onclick="window.print()"></span>
</div>
</div>
<div id="schema">
<meta itemprop="dateModified" content="2020-10-21 07:07:41" />
<meta itemprop="description" content="কলেজ সরকারিকরণের সময় কর্মরত সব শিক্ষক-কর্মচারীকে অন্তর্ভুক্ত করে আগামী ১৬ ডিসেম্বর মহান বিজয় দিবসের মধ্যে অ্যাডহক নিয়োগের দাবি জানিয়েছেন সরকারিকৃত কলেজ শিক্ষকরা। প্রাতিষ্ঠানিক ত্রুটিজনিত কারণে কোন শিক্ষক-কর্মচারীকে বঞ্চিত না করে অ্যাডহক নিয়োগের দাবিও জানিয়েছেন তারা। একইসাথে সরকারিকৃত কলেজগুলোতে সংযু">
<meta itemprop="image" content="http://www.dainikshiksha.com/public/uploads/asdhokgazi-640x360.jpg" />
<div itemprop="author" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="dainikshiksha" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="dainikshiksha" />
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.dainikshiksha.com/public/favicon-640x360.jpg" />
<meta itemprop="width" content="512" />
<meta itemprop="height" content="512" />
</div>
</div>
</div>
</header>
<div class="card">
<div class="entry-content card-body" id="entry-content" itemprop="mainEntityOfPage">
<p style="text-align:justify">কলেজ সরকারিকরণের সময় কর্মরত সব শিক্ষক-কর্মচারীকে অন্তর্ভুক্ত করে আগামী ১৬ ডিসেম্বর মহান বিজয় দিবসের মধ্যে অ্যাডহক নিয়োগের দাবি জানিয়েছেন সরকারিকৃত কলেজ শিক্ষকরা। প্রাতিষ্ঠানিক ত্রুটিজনিত কারণে কোন শিক্ষক-কর্মচারীকে বঞ্চিত না করে অ্যাডহক নিয়োগের দাবিও জানিয়েছেন তারা। একইসাথে সরকারিকৃত কলেজগুলোতে সংযুক্তি আদেশপ্রাপ্ত সব শিক্ষা ক্যাডার কর্মকর্তাদের প্রত্যাহার করে কলেজগুলো শিক্ষা ক্যাডারের অনুপ্রবেশ বন্ধ করার দাবি জানিয়েছেন তারা। একই সাথে পিএসসির মাধ্যমে সরকারিকৃত কলেজেগুলো ননক্যাডার প্রভাষকদের নিয়োগ দেয়ার দাবি জানিয়েছেন।&nbsp;</p>
<p style="text-align:justify">এসব দাবি জানিয়ে জেলায় জেলায় মানববন্ধন করেছেন সরকারিকৃত কলেজ শিক্ষকরা। সরকারি কলেজ শিক্ষক সমিতি (সকশিস) জেলায় জেলায় এ মানববন্ধন কর্মসূচি পালন করে। গাজীপুর, সিলেট ও কিশোরগঞ্জে মানববন্ধন অনুষ্ঠিত হয়েছে।<div id="insideadcontainer"><a href='http://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=257__zoneid=14__cb=f3d3e71aa0__oadest=https%3A%2F%2Fwww.bkash.com%2Fbn%2Fhourly-cashback%3Futm_source%3DDoinikshiksha%26utm_medium%3DLocalFixedBanner%26utm_campaign%3DUBPHourlySep2020' target='_blank'><img src='http://adserver.dainikshiksha.com/www/images/eb84a6710eb764617fbf29a4f1b356f9.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_f3d3e71aa0' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=257&amp;campaignid=1&amp;zoneid=14&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25B8%25E0%25A6%25B0%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%2583%25E0%25A6%25A4-%25E0%25A6%2595%25E0%25A6%25B2%25E0%25A7%2587%25E0%25A6%259C%25E0%25A7%2587-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25BE-%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25A1%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%2585%25E0%25A6%25A8%25E0%25A7%2581%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25AC%25E0%25A7%2587%25E0%25A6%25B6-%25E0%25A6%25A0%2F197911%2F&amp;cb=f3d3e71aa0' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div></div></p>
<p style="text-align:justify">জেলা-জেলায় মানববন্ধন করে সরকারিকৃত কলেজ শিক্ষকরা বেশ কিছু দাবি জানিয়েছেন। এগুলো হল: প্রতিষ্ঠান সরকারিকরণের জন্য প্রজ্ঞাপন জারির তারিখে কর্মরত সকল শিক্ষক-কর্মচারীকে এবছরের ১৬ ডিসেম্বরের মধ্যে অ্যাডহক নিয়োগ দিতে হবে, প্রতিষ্ঠানিক ত্রুটির জন্য যথাযথভাবে নিয়োগ পাওয়া শিক্ষক-কর্মচারীকে আত্তীকরণ বঞ্চিত করা ও হয়রানি করা যাবে না, মন্ত্রণালয়ের আত্তীকরণের যাচাই-বাছাইকাজে বেসরকারি কলেজের নিয়োগ সম্পর্কে অভিজ্ঞতা আছে এমন ব্যাক্তি বা আগে আত্তীকৃত হয়েছেন তাদেরকে এবং বর্তমানে যারা আত্তীকৃত হতে যাচ্ছে তাদের প্রতিনিধি অন্তর্ভূক্ত করতে হবে, সদ্য সরকারিকৃত কলেজগুলোর থেকে সংযুক্তি আদেশপ্রাপ্ত সকল শিক্ষা ক্যাডার কর্মকর্তাদের অবলম্বে প্রত্যাহার এবং শিক্ষা ক্যাডার কর্মকর্তাদের অনুপ্রবেশ বন্ধ করতে হবে, শূন্যপদগুলো পিএসসি কতৃক ননক্যাডার প্রভাষক নিয়োগ দিতে দিবে এবং এনাম কমিটির সুপারিশ ও জাতীয় বিশ্ববিদ্যালয়ের অধীন কলেজ শিক্ষক পদোন্নতির প্রজ্ঞাপন অনুযায়ী পদ ও পদসোপান সৃজন করে পদোন্নতি দিতে হবে, যোগদানের তারিখ থেকে চাকুরি শতভাগ গণনা করে কার্যকর চাকরিকাল নির্ধারণ এবং পদোন্নতিসহ সকল ক্ষেত্রেই তা কার্যকর করতে হবে এবং সরকারি চাকরি নীতিমালা অনুসরণ করে আত্তীকৃত শিক্ষক-কর্মচারীদের চাকরি বদলিযোগ্য করতে হবে।&nbsp;</p>
<p style="text-align:justify">সিলেটে জেলা কমিটির উদ্যোগে মঙ্গলবার সকালে নগরীর কেন্দ্রীয় শহিদ মিনারের পাশে মানববন্ধন করেন সরকারিকৃত কলেজ শিক্ষকরা। এ সময় বক্তারা সময়ক্ষেপণ না করে, দ্রুততম সময়ের মধ্যে অ্যাডহক নিয়োগের দাবি জানান। আগামী ১৬ ডিসেম্বরের মধ্যে আত্তীকরণ প্রক্রিয়া সম্পন্ন করে অ্যাডহক নিয়োগ শেষ করার জোর দাবি জানন বক্তারা। সিলেটের মানববন্ধনে অংশ নেন, সকশিসের কেন্দ্রীয় কমিটির সাধারণ সম্পাদক দীপু কুমার গোপ, সিলেট জেলা কমিটির সভাপতি আব্দুল হামিদ, সাধারণ সম্পাদক ও কেন্দ্রীয় কমিটির&nbsp; যুগ্ম-সাধারণ সম্পাদক&nbsp; জুলহাস আহমেদ, সাংগঠনিক সম্পাদক (বিভাগীয়) জয়নুল ইসলাম, বিজ্ঞান ও প্রযুক্তি সম্পাদক অসীম কুমার তালুকদার, সিলেট আঞ্চলিক কমিটির সভাপতি শাহেদ আহমেদ ও সাধারণ সম্পাদক আবুল কাশেমসহ জেলার সরকারিকৃত কলেজের শিক্ষক কর্মচারীরা।&nbsp;</p>
<p style="text-align:justify">এদিকে একই দাবিতে মঙ্গলবার সকালে গাজীপুর জেলা প্রশাসক কার্যালয়ের সামনে ভাওয়াল রাজবাড়ি সড়কের পাশে দাঁড়িয়ে শিক্ষকরা মানববন্ধন, সমাবেশ ও জেলা প্রশাসকের মাধ্যমে প্রধানমন্ত্রীর কাছে স্মারকলিপি দিয়েছেন। কাপাসিয়া উপজেলার শহীদ তাজউদ্দীন আহমদ সরকারি কলেজ, কালীগঞ্জ উপজেলার কালীগঞ্জ সরকারি শ্রমিক কলেজ ও শ্রীপুর উপজেলার বীর মুক্তিযোদ্ধা রহমত আলী কলেজের শিক্ষকরা মানববন্ধন ও সমাবেশে অংশ নেন। মানববন্ধনে অংশ নেন, গাজীপুর শাখার সভাপতি ও শহীদ তাজউদ্দীন আহমদ সরকারি কলেজের সহকারী অধ্যাপক মো. ইফতেখারুল আলম, কেন্দ্রীয় সাংগঠনিক সম্পাদক মো. মাহবুবুল আলম, জেলা কমিটির সহ-সভাপতি মো. শাহীনূর ইসলাম, শহীদ তাজউদ্দীন আহমদ সরকারি কলেজের সহকারী অধ্যাপক মো. মোহসীন, সহকারী অধ্যাপক আব্দুস সাদেকসহ।&nbsp;</p>
<p style="text-align:justify">মঙ্গলবার (২০ অক্টোবর) সকালে কিশোরগঞ্জ জেলার সরকারিকৃত ১০টি কলেজের চার শতাধিক শিক্ষক-কর্মচারীকে বিজয় দিবসের আগে অ্যাডহক নিয়োগের দাবিকে মানববন্ধন কর্মসূচিতে অনুষ্ঠিত হয়েছে। মানববন্ধনে কিশোরগঞ্জ সরকারি কলেজ শিক্ষক সমিতির জেলা সভাপতি লুৎফর রহমান মানিক ও সাধারণ সম্পাদক মো. রফিকুল ইসলামসহ সরকারিকৃত কলেজ শিক্ষকরা অংশ নেন।&nbsp;</p>
<p style="text-align:justify">সরকারি কলেজ শিক্ষক সমিতির নেতারা দৈনিক শিক্ষাডটকমকে বলেন, বেসরকারি থেকে আত্তীকরণের জন্য কয়েকবছর ধরে আমাদের কলেজগুলোর কাগজ-পত্র যাচাই-বাছাইয়ের নামে কালক্ষেপণ করা হচ্ছে। কলেজ সরকারি হলেও শিক্ষক-কর্মচারীরা আগের মতোই বেসরকারি শিক্ষক-কর্মচারীর মতো বেতন-ভাতা পাচ্ছেন। ইতোমধ্যে কয়েক হাজার শিক্ষক-কর্মচারী সরকারিকরণের সুযোগ-সুবিধা না পেয়ে অবসরে চলে গেছেন। যাদের বয়স ৫৯ বছর হয়েছে তাদের নাম ছাড়াই পদ সৃজনের প্রস্তাব দেয়া হচ্ছে, যা অযৌক্তিক, অমানবিক, বৈষম্যমূলক ও মানবাধিকারের সুস্পষ্ট লঙ্ঘন। আমরা এসব থেকে দ্রুত মুক্তি চাই এবং মাননীয় প্রধানমন্ত্রী শেখ হাসিনার হস্তক্ষেপ কামনা করি।&nbsp;</p>
<p style="text-align:justify">শিক্ষার সব খবর সবার আগে জানতে দৈনিক শিক্ষার ইউটিউব চ্যানেলের সাথেই থাকুন। ভিডিওগুলো মিস করতে না চাইলে এখনই দৈনিক শিক্ষাডটকমের ইউটিউব চ্যানেল সাবস্ক্রাইব করুন এবং বেল বাটন ক্লিক করুন। বেল বাটন ক্লিক করার ফলে আপনার স্মার্ট ফোন বা কম্পিউটারে সয়ংক্রিয়ভাবে ভিডিওগুলোর নোটিফিকেশন পৌঁছে যাবে।</p>
<p style="text-align:justify">দৈনিক শিক্ষাডটকমের ইউটিউব চ্যানেল&nbsp; <strong><a href="https://www.youtube.com/channel/UCzYuZpFhetwYvtNzg00vHQg" target="_blank">SUBSCRIBE</a></strong>&nbsp; করতে ক্লিক করুন।</p> </div>
</div>
</article>
<div class="clearfix pt-3"></div>
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='http://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=266__zoneid=52__cb=a369200767__oadest=https%3A%2F%2Fbka.sh%2Fdnldfbcta%3Futm_source%3DDoinikshiksha%26utm_medium%3DLocalFixedBanner%26utm_campaign%3DBankNetworkOct2020' target='_blank'><img src='http://adserver.dainikshiksha.com/www/images/423516e8efa2b791bcf3d838d576b028.gif' width='970' height='90' alt='' title='' border='0' /></a><div id='beacon_a369200767' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=266&amp;campaignid=1&amp;zoneid=52&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25B8%25E0%25A6%25B0%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%2583%25E0%25A6%25A4-%25E0%25A6%2595%25E0%25A6%25B2%25E0%25A7%2587%25E0%25A6%259C%25E0%25A7%2587-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25BE-%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25A1%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%2585%25E0%25A6%25A8%25E0%25A7%2581%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25AC%25E0%25A7%2587%25E0%25A6%25B6-%25E0%25A6%25A0%2F197911%2F&amp;cb=a369200767' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div>
<div class="clearfix pt-3"></div>
<div class="jpack-share-top">
<div class="share-before share-filled share-medium" id="share-before-261">

<div class="shareit sharrre"><div class="box"><span class="share text-center">সংবাদটি শেয়ার করতে এখানে ক্লিক করুন</span></div></div>
<div class="sharethis-inline-share-buttons"></div>
</div>
</div> <div class="clearfix pt-5"></div>
<div class="clearfix pt-5"></div>
<div class="card" id="comments">
<div class="entry-content card-body">
<a href="#" data-comment-url="http://www.dainikshiksha.com/public/comments?content_id=197911&language=bn" id="comments-btn" class="h2">পাঠকের মন্তব্য দেখুন</a>
<iframe id="commentboxiframe" src="http://www.dainikshiksha.com/public/comments?content_id=197911&language=bn" class="embed-responsive-item" onload="setIframeHeight( this.id )"></iframe>
</div>
</div> 

<div class="clearfix pt-5"></div>
<div class="ad-space">
<div class="container-fluid">
<div class="row">
<div class="col-4 text-left">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> </div>
<div class="col-4 text-center">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> </div>
<div class="col-4 text-center">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> </div>
</div>
</div>
</div>
</div>

<div class="col-sm" style="max-width: 325px;">
<aside id="sidebar">
<div class="widget mb-0 widget-search">
<form action="http://www.dainikshiksha.com/search/keyword/" method="GET" id="search-form">
<div class="form-group">
<input type="text" class="form-control form-control-sm" id="search-input" name="s" placeholder="কিছু খুঁজতে চান? ">
</div>
<div class="form-group">
<input type="date" class="form-control form-control-sm" id="search-date" name="date">
<small id="datehelp" class="sr-only form-text text-muted">পুরনো সংবাদ খুঁজতে তারিখ নির্বাচন করুন</small>
</div>
<div class="form-group text-right">
<button type="submit" class="btn btn-sm controls btn-primary">খুঁজুন</button>
</div>
</form>
</div>
<div class="widget widget-ad-space">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='http://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=261__zoneid=4__cb=c680e470cd__oadest=https%3A%2F%2Fweb.facebook.com%2FDutchBanglaBankLimited%3F_rdc%3D1%26_rdr' target='_blank'><img src='http://adserver.dainikshiksha.com/www/images/69d360ec295d9e8fc29f4373cdc55c41.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_c680e470cd' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=261&amp;campaignid=33&amp;zoneid=4&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25B8%25E0%25A6%25B0%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%2583%25E0%25A6%25A4-%25E0%25A6%2595%25E0%25A6%25B2%25E0%25A7%2587%25E0%25A6%259C%25E0%25A7%2587-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25BE-%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25A1%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%2585%25E0%25A6%25A8%25E0%25A7%2581%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25AC%25E0%25A7%2587%25E0%25A6%25B6-%25E0%25A6%25A0%2F197911%2F&amp;cb=c680e470cd' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="widget widget-latest">
<h3 class="widget-header">
সর্বশেষ সংবাদ </h3>
<div class="widget-body">
<ul class="list-unstyled">
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="http://www.dainikshiksha.com/public/uploads/2020/10/dpe-640x360.jpg" alt="প্রাথমিকে শিক্ষক নিয়োগের আবেদন করবেন যেভাবে">
<div class="media-body">
<a href="http://www.dainikshiksha.com/প্রাথমিকে-শিক্ষক-নিয়োগের-আবেদন-করবেন-যেভাবে/197867/">
<font style='color:#000000'>প্রাথমিকে শিক্ষক নিয়োগের আবেদন করবেন যেভাবে</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="http://www.dainikshiksha.com/public/uploads/old_files/2017/06/cort-order-640x360-mod-640x360-640x360.jpg" alt="শিক্ষকদের টাইম স্কেল : অর্থ সচিবসহ চার জনকে আদালত অবমাননার নোটিশ">
<div class="media-body">
<a href="http://www.dainikshiksha.com/শিক্ষকদের-টাইম-স্কেল-অর্থ-সচিবসহ-চার-জনকে-আদালত-অবমাননার-নোটিশ/197928/">
<font>শিক্ষকদের টাইম স্কেল : অর্থ সচিবসহ চার জনকে আদালত অবমাননার নোটিশ</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="http://www.dainikshiksha.com/public/uploads/2020/10/bookcover-640x360.jpg" alt="প্রাথমিক শিক্ষক নিয়োগ সহায়িকা ‘কম্পিটিশন’">
<div class="media-body">
<a href="http://www.dainikshiksha.com/প্রাথমিক-শিক্ষক-নিয়োগ-সহায়িকা-‘কম্পিটিশন’/197870/">
<font>প্রাথমিক শিক্ষক নিয়োগ সহায়িকা ‘কম্পিটিশন’</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="http://www.dainikshiksha.com/public/uploads/2020/08/PECExamnew-640x360-640x360-640x360.jpg" alt="স্কুল শিক্ষার্থীদের প্রমোশন : সরকারের সিদ্ধান্ত জানা যাবে আজ">
<div class="media-body">
<a href="http://www.dainikshiksha.com/স্কুল-শিক্ষার্থীদের-প্রমোশন-সরকারের-সিদ্ধান্ত-জানা-যাবে-আজ/197940/">
<font>স্কুল শিক্ষার্থীদের প্রমোশন : সরকারের সিদ্ধান্ত জানা যাবে আজ</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="http://www.dainikshiksha.com/public/uploads/2020/10/B.College" alt="বদরুন্নেছা কলেজে চাাঁদাবাজি: করোনাকালে সব ছাত্রীকে হাজির হওয়ার নির্দেশ">
<div class="media-body">
<a href="http://www.dainikshiksha.com/বদরুন্নেছা-কলেজে-চাাঁদাবাজি-করোনাকালে-সব-ছাত্রীকে-হাজির-হওয়ার-নির্দেশ/197933/">
<font>বদরুন্নেছা কলেজে চাাঁদাবাজি: করোনাকালে সব ছাত্রীকে হাজির হওয়ার নির্দেশ</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="http://www.dainikshiksha.com/public/uploads/gonob5-640x360.jpg" alt="শিক্ষক পদে নিয়োগের দাবিতে কাফনের কাপড়ে প্যানেল প্রত্যাশীদের অনশন">
<div class="media-body">
<a href="http://www.dainikshiksha.com/শিক্ষক-পদে-নিয়োগের-দাবিতে-কাফনের-কাপড়ে-প্যানেল-প্রত্যাশীদের-অনশন/197905/">
<font>শিক্ষক পদে নিয়োগের দাবিতে কাফনের কাপড়ে প্যানেল প্রত্যাশীদের অনশন</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="http://www.dainikshiksha.com/public/uploads/old_files/2015/12/2School-Admission-Test-mod-640x360.jpg" alt="নতুন শিক্ষাবর্ষে স্কুলে ভর্তি পরীক্ষা নিয়ে যা ভাবছে কর্তৃপক্ষ">
<div class="media-body">
<a href="http://www.dainikshiksha.com/নতুন-শিক্ষাবর্ষে-স্কুলে-ভর্তি-পরীক্ষা-নিয়ে-যা-ভাবছে-কর্তৃপক্ষ/197939/">
<font>নতুন শিক্ষাবর্ষে স্কুলে ভর্তি পরীক্ষা নিয়ে যা ভাবছে কর্তৃপক্ষ</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="http://www.dainikshiksha.com/public/uploads/2020/10/couchingatcorona1-640x360.jpg" alt="কোচিংয়ে মডেল টেস্ট : প্রশাসন দেখে পালালেন সরকারি স্কুলের শিক্ষক">
<div class="media-body">
<a href="http://www.dainikshiksha.com/কোচিংয়ে-মডেল-টেস্ট-প্রশাসন-দেখে-পালালেন-সরকারি-স্কুলের-শিক্ষক/197913/">
<font>কোচিংয়ে মডেল টেস্ট : প্রশাসন দেখে পালালেন সরকারি স্কুলের শিক্ষক</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="http://www.dainikshiksha.com/public/uploads/old_files/2016/01/Protarona-logo-640x360-640x360.jpg" alt="শিক্ষক-শিক্ষা প্রতিষ্ঠানের বিরুদ্ধে অপপ্রচারে লিপ্ত ভুয়া অভিভাবকরা">
<div class="media-body">
<a href="http://www.dainikshiksha.com/শিক্ষক-শিক্ষা-প্রতিষ্ঠানের-বিরুদ্ধে-অপপ্রচারে-লিপ্ত-ভুয়া-অভিভাবকরা/197938/">
<font>শিক্ষক-শিক্ষা প্রতিষ্ঠানের বিরুদ্ধে অপপ্রচারে লিপ্ত ভুয়া অভিভাবকরা</font> </a>
</div>
</li>
</ul>
<a href="http://www.dainikshiksha.com/search/latest/" class="more-link">আরও দেখুন <span>→</span></a>
</div>
</div>
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='http://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=174__zoneid=0__cb=db0b364192__oadest=http%3A%2F%2Fmujib100.gov.bd%2Findex.html' target='_blank'><img src='http://adserver.dainikshiksha.com/www/images/2cd6d4f2e34848ea8b194cc3796eff87.jpg' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_db0b364192' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=174&amp;campaignid=17&amp;zoneid=0&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25B8%25E0%25A6%25B0%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%2583%25E0%25A6%25A4-%25E0%25A6%2595%25E0%25A6%25B2%25E0%25A7%2587%25E0%25A6%259C%25E0%25A7%2587-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25BE-%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25A1%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%2585%25E0%25A6%25A8%25E0%25A7%2581%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25AC%25E0%25A7%2587%25E0%25A6%25B6-%25E0%25A6%25A0%2F197911%2F&amp;cb=db0b364192' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br><br> </div>
</div> <div class="ad-container text-center" rel="nofollow">
<div class="ad">

<script type='text/javascript' async data-cfasync='false' src='https://www.wizardsbd.com/payload/deliver.js?pzoneid=1633&height=100&width=300&tld=www.dainikshiksha.com&cb=1527741622'></script>
<div id='beacon_850e8b0562' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=47&amp;campaignid=7&amp;zoneid=0&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25B8%25E0%25A6%25B0%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%2583%25E0%25A6%25A4-%25E0%25A6%2595%25E0%25A6%25B2%25E0%25A7%2587%25E0%25A6%259C%25E0%25A7%2587-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25BE-%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25A1%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%2585%25E0%25A6%25A8%25E0%25A7%2581%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25AC%25E0%25A7%2587%25E0%25A6%25B6-%25E0%25A6%25A0%2F197911%2F&amp;cb=850e8b0562' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br><br> </div>
</div> <div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='http://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=59__zoneid=0__cb=b92290ab95__oadest=https%3A%2F%2Fwww.al-arafahbank.com%2F' target='_blank'><img src='http://adserver.dainikshiksha.com/www/images/bbf7eb3b064d53e4bd05a298f81386f2.jpg' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_b92290ab95' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=59&amp;campaignid=23&amp;zoneid=0&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25B8%25E0%25A6%25B0%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%2583%25E0%25A6%25A4-%25E0%25A6%2595%25E0%25A6%25B2%25E0%25A7%2587%25E0%25A6%259C%25E0%25A7%2587-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25BE-%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25A1%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%2585%25E0%25A6%25A8%25E0%25A7%2581%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25AC%25E0%25A7%2587%25E0%25A6%25B6-%25E0%25A6%25A0%2F197911%2F&amp;cb=b92290ab95' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br><br> </div>
</div> <div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> <div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> <div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div>
</aside> </div>
</div>

</div>
<style>
    
@media print {
    #header,
    #pinned,
    #content .col-sm:last-child,
    #bottom-bar,
    .footer-brand,
    .footer-address .col-7,
    #extra,
    .jpack-share-top,
    #comments,
    .ad-space, .ad-container,
    .clearfix,
    
    .controls{
        display: none!important;
    }

    .page-title {
        margin-top: 120px!important;
        margin-bottom: 15px!important;
    }
    #content header{
        margin-bottom: 15px;
    }
    #footer .footer-address-content{
        padding: 30px 0;
        background-color: transparent!important;
        color: #000;
    }
    #footer .footer-address-content .clearfix{
        display: block!important;
    }
    #footer .footer-address-content strong{
        color:#000;
        font-weight: bold;
    }
    #footer .col-5{
        flex: 0 0 100%;
    max-width: 100%;
    }
    #print-logo {
        display: block!important;
        position: absolute;
        top: 15px;
        left: 0;
        width: 100%;
    }
    .newspage .page-title small,
    .newspage .page-title font{
        display:block;
    }
    .newspage .page-title small{
        font-size:80%;
    }
}
#st-1 .st-total {
    padding-left: 0!important;
}

#insideadcontainer {
    float: left;
    margin: 10px 15px 10px 0;
}

</style>
<script type="application/javascript">


function setIframeHeight( iframeId ) /** IMPORTANT: All framed documents *must* have a DOCTYPE applied **/
{
 var ifDoc, ifRef = document.getElementById( iframeId );

 try
 {
  ifDoc = ifRef.contentWindow.document.documentElement;
 }
 catch( e )
 {
  try
  {
   ifDoc = ifRef.contentDocument.documentElement;
  }
  catch(ee)
  {
  }
 }

 if( ifDoc )
 {
  ifRef.height = 1;
  ifRef.height = ifDoc.scrollHeight;

  /* For width resize, enable below.  */

  ifRef.width = 1;
  ifRef.width = ifDoc.scrollWidth;
 }
}
</script>
<footer id="footer">
<div id="print-logo">
<div class="container-fluid">
<img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/dainikshiksha-logo.png?var=3.3.32" alt="dainikshiksha logo">
</div>
</div>
<div class="clearfix pt-5"></div>
<div class="container-fluid" id="pinned">
<p class="h3 mb-3">বাছাইকৃত সংবাদঃ</p>
<div class="row">
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="http://www.dainikshiksha.com/প্রাথমিকে-শিক্ষক-নিয়োগের-আবেদন-করবেন-যেভাবে/197867/" style="border-color: #000000">
<img src="http://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2020/10/dpe-640x360.jpg" alt="প্রাথমিকে শিক্ষক নিয়োগের আবেদন করবেন যেভাবে - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font style='color:#000000'>প্রাথমিকে শিক্ষক নিয়োগের আবেদন করবেন যেভাবে</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="http://www.dainikshiksha.com/প্রাথমিক-শিক্ষক-নিয়োগ-সহায়িকা-‘কম্পিটিশন’/197870/" style="border-color: ">
<img src="http://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2020/10/bookcover-640x360.jpg" alt="প্রাথমিক শিক্ষক নিয়োগ সহায়িকা ‘কম্পিটিশন’ - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<small 1>সাবেক সচিব ড. মিহির কান্তি মজুমদার সম্পাদিত</small>
<font>প্রাথমিক শিক্ষক নিয়োগ সহায়িকা ‘কম্পিটিশন’</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="http://www.dainikshiksha.com/প্রাথমিক-শিক্ষক-নিয়োগের-আবেদন-শুরু-২৫-অক্টোবর/197879/" style="border-color: ">
<img src="http://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2020/10/dpe-640x360-640x360.jpg" alt="প্রাথমিক শিক্ষক নিয়োগের আবেদন শুরু ২৫ অক্টোবর - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>প্রাথমিক শিক্ষক নিয়োগের আবেদন শুরু ২৫ অক্টোবর</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="http://www.dainikshiksha.com/সরকারিকৃত-কলেজে-শিক্ষা-ক্যাডারের-অনুপ্রবেশ-ঠ/197911/" style="border-color: ">
<img src="http://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/asdhokgazi-640x360.jpg" alt="সরকারিকৃত কলেজে শিক্ষা ক্যাডারের অনুপ্রবেশ ঠেকাতে রাজপথে শিক্ষকরা - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>সরকারিকৃত কলেজে শিক্ষা ক্যাডারের অনুপ্রবেশ ঠেকাতে রাজপথে শিক্ষকরা</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="http://www.dainikshiksha.com/উপাধ্যক্ষের-করা-দুর্নীতির-মামলায়-অধ্যক্ষ-কারাগারে/197845/" style="border-color: ">
<img src="http://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2020/10/abdurrahman-640x360.jpg" alt="উপাধ্যক্ষের করা দুর্নীতির মামলায় অধ্যক্ষ কারাগারে - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>উপাধ্যক্ষের করা দুর্নীতির মামলায় অধ্যক্ষ কারাগারে</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="http://www.dainikshiksha.com/প্রাথমিকের-সাড়ে-৩২-হাজার-পদে-নিয়োগ-বিজ্ঞপ্তি-প্রকাশ/197860/" style="border-color: ">
<img src="http://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2020/10/%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%A5%E0%A6%AE%E0%A6%BF%E0%A6%95%E0%A6%85%E0%A6%A7%E0%A6%BF%E0%A6%A6%E0%A6%AA%E0%A7%8D%E0%A6%A4%E0%A6%B0-640x360.jpg" alt="প্রাথমিকের সাড়ে ৩২ হাজার পদে নিয়োগ বিজ্ঞপ্তি প্রকাশ - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>প্রাথমিকের সাড়ে ৩২ হাজার পদে নিয়োগ বিজ্ঞপ্তি প্রকাশ</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="http://www.dainikshiksha.com/৯৮-সরকারি-কলেজের-অধ্যক্ষ-পদ-তৃতীয়-গ্রেডে-উন্ন/197850/" style="border-color: #000000">
<img src="http://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/old_files/2019/02/educationministrynew-640x360.jpg" alt="৯৮ সরকারি কলেজের অধ্যক্ষ পদ তৃতীয় গ্রেডে উন্নীত করতে প্রস্তাব চেয়েছে মন্ত্রণালয় - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font style='color:#000000'>৯৮ সরকারি কলেজের অধ্যক্ষ পদ তৃতীয় গ্রেডে উন্নীত করতে প্রস্তাব চেয়েছে মন্ত্রণালয়</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="http://www.dainikshiksha.com/অনলাইনে-ভর্তি-পরীক্ষার-যত-চ্যালেঞ্জ/197824/" style="border-color: ">
<img src="http://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/old_files/2019/11/admissiontestinrain-640x360.jpg" alt="অনলাইনে ভর্তি পরীক্ষার যত চ্যালেঞ্জ - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>অনলাইনে ভর্তি পরীক্ষার যত চ্যালেঞ্জ</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="http://www.dainikshiksha.com/শিক্ষক-নিয়োগ-গণবিজ্ঞপ্তি-নিয়ে-আইনি-/197820/" style="border-color: ">
<img src="http://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2020/10/video1-640x360.jpg" alt="শিক্ষক নিয়োগ : গণবিজ্ঞপ্তি নিয়ে আইনি জটিলতা নিরসনের কাজ শুরু (ভিডিও) - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>শিক্ষক নিয়োগ : গণবিজ্ঞপ্তি নিয়ে আইনি জটিলতা নিরসনের কাজ শুরু (ভিডিও)</font> </h5>
</div>
</a>
</div>
</div>
</div>
<div class="clearfix pt-5"></div>
<div class="text-center">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<div id='beacon_80a3df7fb9' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=0&amp;campaignid=0&amp;zoneid=13&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25B8%25E0%25A6%25B0%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%2583%25E0%25A6%25A4-%25E0%25A6%2595%25E0%25A6%25B2%25E0%25A7%2587%25E0%25A6%259C%25E0%25A7%2587-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25BE-%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25A1%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%2585%25E0%25A6%25A8%25E0%25A7%2581%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25AC%25E0%25A7%2587%25E0%25A6%25B6-%25E0%25A6%25A0%2F197911%2F&amp;cb=80a3df7fb9' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="footer-brand">
<div class="container-fluid">
<div class="row">
<div class="col-sm-4">
<a href="http://www.dainikshiksha.com/" class="footer-logo">
<img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/dainikshiksha-logo-footer.png" alt="dainikshiksha" />
</a>
</div>
<div class="col-sm-8 text-right">
<small>ডাটা সেভ করতে এখনি অ্যাপস ডাউনলোড করুন</small>
<a data-toggle="modal" data-target="#playstore" href="#">
<img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/playstore.png" alt="dainikshiksha app">
</a>
<a data-toggle="modal" data-target="#playstore" href="#">
<img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/appstore.png" alt="dainikshiksha app">
</a>
</div>
</div>
</div>
</div>
<div class="footer-address">
<div class="container-fluid">
<div class="row">
<div class="col-md-7">
<p class="pt-4">© সর্বস্বত্ব সংরক্ষিত ২০১০-২০২০
<br />
<small>এই ওয়েবসাইটের কোনো লেখা, ভিডিও বা ছবি অনুমতি ছাড়া কোথাও প্রকাশ করা সম্পূর্ণ বেআইনি</small></p>
<p class="small">
<a class="text-light" href="http://www.dainikshiksha.com/privacy-policy/11/">Privacy Policy</a>
</p>
</div>
<div class="col-md-5">
<div class="footer-address-content small">
<strong>সম্পাদক:</strong>
<span>সিদ্দিকুর রহমান খান </span>
<div class="clearfix"></div>
<strong>সম্পাদকীয় যোগাযোগ:  </strong>
<span>বাড়ি নং-১৩ (১ম তলা) নিউ ইস্কাটন, গাউসনগর, ঢাকা- ১০০০।
<br>ফোন: +88-02-9344440(নিউজ)+88-01757-513287(নিউজ) এবং +88-01752-443015 (বিজ্ঞাপন)</span>
<div class="clearfix"></div>
<strong>ই-মেইলঃ</strong>
<span><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="9afefbf3f4f3f1e9f2f3f1e9f2fbdafdf7fbf3f6b4f9f5f7">[email&#160;protected]</a> (নিউজ)</span>
<div class="clearfix"></div>
<strong>বিজ্ঞাপনঃ</strong>
<span> +88-01757-514061(বিকাশ)
ই-মেইল- <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="4d2c2963292c242324263e2524263e252c0d2a202c2421632e2220">[email&#160;protected]</a></span>
<div class="clearfix"></div> </div>
</div>
</div>
</div>
</div>

<div id="extra">


<div class="modal fade subscribemodal" id="subscribe" tabindex="-1" role="dialog" aria-hidden="true">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-header">
<h5 class="modal-title text-center" id="subscribeModalLongTitle">দৈনিকশিক্ষা সাবস্ক্রাইব ফর্ম</h5>
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<span aria-hidden="true">&times;</span>
</button>
</div>
<div class="modal-body">
শীঘ্রই আসছে। </div>
</div>
</div>
</div>

<div class="modal fade appdownloadmodal" id="playstore" tabindex="-1" role="dialog" aria-hidden="true">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-header">
<h5 class="modal-title text-center" id="playstoreModalLongTitle">দৈনিকশিক্ষা মোবাইল অ্যাপ</h5>
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<span aria-hidden="true">&times;</span>
</button>
</div>
<div class="modal-body">
<img class="float-left" src='https://chart.googleapis.com/chart?cht=qr&chl=https%3A%2F%2Fplay.google.com%2Fstore%2Fapps%2Fdetails%3Fid%3Dcom.dainikshiksha.app.android&chs=250x250&choe=UTF-8&chld=L|2' alt=''>
<a href="https://play.google.com/store/apps/details?id=com.dainikshiksha.app.android" target="_blank" class="btn btn-lg btn-dark">
Google Playstore থেকে ডাউনলোড করুন। </a>
</div>
</div>
</div>
</div>
<div id="reveal-on-scroll">

<div id="fb" class="card">
<div class="fb-box">
<div class="fb-page" data-href="https://www.facebook.com/dainikshiksha" data-tabs="timeline, messages" data-height="400px" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/dainikshiksha" class="fb-xfbml-parse-ignore">
<a href="https://www.facebook.com/dainikshiksha">DainikShiksha</a>
</blockquote>
</div>
</div>
<img src='http://www.dainikshiksha.com/public/frontend/desktop/assets/img/facebook.png' class="fb-opener" />
<a href="#" class="fb-closer">
Close
</a>
</div>

<div id="scrolltotop">
<a class="arrow-up">
<span class="left-arm"></span>
<span class="right-arm"></span>
</a>
</div>
</div>

</div>
</footer>

<div class="popupad" style="display:none">
<div class="popup-overlay">
<div class="popup">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<div id='beacon_fc507866e6' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=0&amp;campaignid=0&amp;zoneid=53&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25B8%25E0%25A6%25B0%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%2583%25E0%25A6%25A4-%25E0%25A6%2595%25E0%25A6%25B2%25E0%25A7%2587%25E0%25A6%259C%25E0%25A7%2587-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25BE-%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25A1%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%2585%25E0%25A6%25A8%25E0%25A7%2581%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25AC%25E0%25A7%2587%25E0%25A6%25B6-%25E0%25A6%25A0%2F197911%2F&amp;cb=fc507866e6' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> <a href="javascript:;" class="close">Close</a>
</div>
</div>
</div>
<marquee id="bottom-bar" behavior="scroll" direction="left" onmouseover="this.stop();" onmouseout="this.start();">
<a href="http://www.dainikshiksha.com/%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%A5%E0%A6%AE%E0%A6%BF%E0%A6%95%E0%A7%87-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%95-%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A7%8B%E0%A6%97%E0%A7%87%E0%A6%B0-%E0%A6%86%E0%A6%AC%E0%A7%87%E0%A6%A6%E0%A6%A8-%E0%A6%95%E0%A6%B0%E0%A6%AC%E0%A7%87%E0%A6%A8-%E0%A6%AF%E0%A7%87%E0%A6%AD%E0%A6%BE%E0%A6%AC%E0%A7%87/197867/">
<img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="প্রাথমিকে শিক্ষক নিয়োগের আবেদন করবেন যেভাবে - dainik shiksha" />
<span>প্রাথমিকে শিক্ষক নিয়োগের আবেদন করবেন যেভাবে</span>
</a>
<a href="http://www.dainikshiksha.com/%E0%A6%B8%E0%A7%8D%E0%A6%95%E0%A7%81%E0%A6%B2-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A7%80%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%AE%E0%A7%8B%E0%A6%B6%E0%A6%A8-%E0%A6%B8%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%B8%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A4-%E0%A6%9C%E0%A6%BE%E0%A6%A8%E0%A6%BE-%E0%A6%AF%E0%A6%BE%E0%A6%AC%E0%A7%87-%E0%A6%95%E0%A6%BE%E0%A6%B2/197869/">
<img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="স্কুল শিক্ষার্থীদের প্রমোশন: সরকারের সিদ্ধান্ত জানা যাবে কাল - dainik shiksha" />
<span>স্কুল শিক্ষার্থীদের প্রমোশন: সরকারের সিদ্ধান্ত জানা যাবে কাল</span>
</a>
<a href="http://www.dainikshiksha.com/%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%A5%E0%A6%AE%E0%A6%BF%E0%A6%95-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE-%E0%A6%85%E0%A6%A7%E0%A6%BF%E0%A6%A6%E0%A6%AA%E0%A7%8D%E0%A6%A4%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%A8%E0%A6%A4%E0%A7%81%E0%A6%A8-%E0%A6%A1%E0%A6%BF%E0%A6%9C%E0%A6%BF-%E0%A6%AE%E0%A6%A8%E0%A6%B8%E0%A7%81%E0%A6%B0%E0%A7%81%E0%A6%B2-%E0%A6%86%E0%A6%B2%E0%A6%AE/197857/">
<img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="প্রাথমিকের শিক্ষক নিয়োগের আবেদন শুরু ২৫ অক্টোবর - dainik shiksha" />
<span>প্রাথমিকের শিক্ষক নিয়োগের আবেদন শুরু ২৫ অক্টোবর</span>
</a>
<a href="http://www.dainikshiksha.com/%E0%A6%85%E0%A6%A8%E0%A6%B2%E0%A6%BE%E0%A6%87%E0%A6%A8%E0%A7%87-%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B2%E0%A7%9F%E0%A7%87%E0%A6%B0-%E0%A6%AD%E0%A6%B0%E0%A7%8D%E0%A6%A4%E0%A6%BF-%E0%A6%AA%E0%A6%B0%E0%A7%80%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%B0-%E0%A6%B8%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A4-%E0%A6%AC%E0%A6%BE%E0%A6%A4%E0%A6%BF%E0%A6%B2-%E0%A6%9A%E0%A6%BE%E0%A7%9F-%E0%A6%9B%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0-%E0%A6%AB%E0%A7%8D%E0%A6%B0%E0%A6%A8%E0%A7%8D%E0%A6%9F/197868/">
<img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="অনলাইনে বিশ্ববিদ্যালয়ের ভর্তি পরীক্ষার সিদ্ধান্ত বাতিল চায় ছাত্র ফ্রন্ট - dainik shiksha" />
<span>অনলাইনে বিশ্ববিদ্যালয়ের ভর্তি পরীক্ষার সিদ্ধান্ত বাতিল চায় ছাত্র ফ্রন্ট</span>
</a>
<a href="http://www.dainikshiksha.com/%E0%A6%A6%E0%A6%BE%E0%A6%96%E0%A6%BF%E0%A6%B2%E0%A7%87%E0%A6%B0-%E0%A6%B0%E0%A7%87%E0%A6%9C%E0%A6%BF%E0%A6%B8%E0%A7%8D%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%B6%E0%A6%A8-%E0%A6%A8%E0%A6%AC%E0%A6%BE%E0%A7%9F%E0%A6%A8-%E0%A6%B6%E0%A7%81%E0%A6%B0%E0%A7%81/197877/">
<img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="দাখিলের রেজিস্ট্রেশন নবায়ন শুরু - dainik shiksha" />
<span>দাখিলের রেজিস্ট্রেশন নবায়ন শুরু</span>
</a>
<a href="http://www.dainikshiksha.com/%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A5%E0%A6%AE-%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%B0-%E0%A6%B8%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A7%87-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BE%E0%A6%B0%E0%A6%A3%E0%A6%BE-%E0%A6%86%E0%A6%A6%E0%A6%BE%E0%A6%B2%E0%A6%A4%E0%A7%87-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE-%E0%A6%AD%E0%A6%AC%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%95%E0%A6%B0%E0%A7%8D%E0%A6%AE%E0%A6%95%E0%A6%B0%E0%A7%8D%E0%A6%A4%E0%A6%BE/197866/">
<img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="প্রথম স্ত্রীর সঙ্গে প্রতারণা: আদালতে শিক্ষা ভবনের কর্মকর্তা - dainik shiksha" />
<span>প্রথম স্ত্রীর সঙ্গে প্রতারণা: আদালতে শিক্ষা ভবনের কর্মকর্তা</span>
</a>
<a href="http://www.dainikshiksha.com/%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%A5%E0%A6%AE%E0%A6%BF%E0%A6%95-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE-%E0%A6%85%E0%A6%A7%E0%A6%BF%E0%A6%A6%E0%A6%AA%E0%A7%8D%E0%A6%A4%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%A8%E0%A6%A4%E0%A7%81%E0%A6%A8-%E0%A6%A1%E0%A6%BF%E0%A6%9C%E0%A6%BF-%E0%A6%AE%E0%A6%A8%E0%A6%B8%E0%A7%81%E0%A6%B0%E0%A7%81%E0%A6%B2-%E0%A6%86%E0%A6%B2%E0%A6%AE/197857/">
<img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="প্রাথমিক শিক্ষা অধিদপ্তরের নতুন ডিজি মনসুরুল আলম - dainik shiksha" />
<span>প্রাথমিক শিক্ষা অধিদপ্তরের নতুন ডিজি মনসুরুল আলম</span>
</a>
<a href="http://www.dainikshiksha.com/%E0%A6%89%E0%A6%9A%E0%A7%8D%E0%A6%9A%E0%A6%AE%E0%A6%BE%E0%A6%A7%E0%A7%8D%E0%A6%AF%E0%A6%AE%E0%A6%BF%E0%A6%95%E0%A7%87%E0%A6%B0-%E0%A6%89%E0%A6%AA%E0%A6%AC%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%A4%E0%A6%BF-%E0%A6%AA%E0%A7%87%E0%A6%A4%E0%A7%87-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A7%80%E0%A6%A6%E0%A7%87%E0%A6%B0/197878/">
<img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="উচ্চমাধ্যমিকের উপবৃত্তি পেতে শিক্ষার্থীদের বিকাশ অ্যাকাউন্ট খোলার সময় বাড়লো - dainik shiksha" />
<span>উচ্চমাধ্যমিকের উপবৃত্তি পেতে শিক্ষার্থীদের বিকাশ অ্যাকাউন্ট খোলার সময় বাড়লো</span>
</a>
<a href="http://www.dainikshiksha.com/%E0%A6%87%E0%A6%8F%E0%A6%AB%E0%A6%9F%E0%A6%BF%E0%A6%B0-%E0%A6%AE%E0%A6%BE%E0%A6%A7%E0%A7%8D%E0%A6%AF%E0%A6%AE%E0%A7%87-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%95%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%AC%E0%A7%87%E0%A6%A4%E0%A6%A8-%E0%A6%A6%E0%A6%BF%E0%A6%A4%E0%A7%87-%E0%A6%95%E0%A6%BE%E0%A6%9C-%E0%A6%9A%E0%A6%B2%E0%A6%9B%E0%A7%87/197785/">
<img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="ইএফটির মাধ্যমে শিক্ষকদের বেতন দিতে কাজ চলছে - dainik shiksha" />
<span>ইএফটির মাধ্যমে শিক্ষকদের বেতন দিতে কাজ চলছে</span>
</a>
</marquee>
<a class="warninglink" href="http://www.dainikshiksha.com" target="_blank">please click here to view dainikshiksha website</a>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><Script>
        var myLazyLoad = new LazyLoad();
</Script>
</body>
</html>