<!DOCTYPE html>
<html class="no-js" lang="en">

<head>
    <meta charset="utf-8">
    <meta name="description" content="পিরোজপুরের ইন্দুরকানী উপজেলার মধ্য চরণী পত্তাশী সরকারি প্রাথমিক বিদ্যালয় ভবনে গত ৪ মাস ধরে আবাসিকভাবে থাকছেন শিক্ষিকা রুমি আক্তার। তাকে নিয়মবহির্ভূতভাবে স্কুলে থাকতে দেয়ায় বিদ্যালয় সংশ্লিষ্ট সবাইকে গণহারে শোকজ করেছে উপজেলা প্রাথমিক শিক্ষা অফিস। ব্যবস্থাপনা কমিটির সভাপতি, প্রধান শিক্ষক এবং ওই বিদ্যা">
    <meta name="author" content="Dainikshiksha">
    <meta name="viewport" content="width=device-width, initial-scale=1">

    <!-- google adsense test code -->
    <!--<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>-->
    <!--<script>-->
    <!--  (adsbygoogle = window.adsbygoogle || []).push({-->
    <!--    google_ad_client: "ca-pub-2193740285607297",-->
    <!--    enable_page_level_ads: true-->
    <!--  });-->
    <!--</script>-->
    <!-- google adsense test code -->

    <!-- seo -->

    <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "Dainikshiksha",
            "url": "http://www.dainikshiksha.com",
            "contactPoint": {
                "@type": "ContactPoint",
                "telephone": "+88029344440",
                "contactType": "Customer service"
            },
            "sameAs": [
                "https://www.facebook.com/dainikshiksha",
                "https://twitter.com/DainikShiksha",
                "https://www.instagram.com/dainikshiksha/"
            ]
        }
    </script>
    
    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
    _atrk_opts = { atrk_acct:"D5Aup1IW1d10fn", domain:"dainikshiksha.com",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript><img src="https://certify.alexametrics.com/atrk.gif?account=D5Aup1IW1d10fn" style="display:none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->      
        
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-70138800-1"></script>

    <script type="text/JavaScript">
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-70138800-1');

        function inIframe () {
            try {
                return window.self !== window.top;
            } catch (e) {
                return true;
            }
        }

        var app_current_url = 'http://www.dainikshiksha.com/%E0%A7%AA-%E0%A6%AE%E0%A6%BE%E0%A6%B8-%E0%A6%A7%E0%A6%B0%E0%A7%87-%E0%A6%B8%E0%A7%8D%E0%A6%95%E0%A7%81%E0%A6%B2%E0%A7%87%E0%A6%87-%E0%A6%A5%E0%A6%BE%E0%A6%95%E0%A7%87%E0%A6%A8-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BF%E0%A6%95%E0%A6%BE-%E0%A6%97%E0%A6%A3%E0%A6%B9%E0%A6%BE%E0%A6%B0%E0%A7%87-%E0%A6%B6%E0%A7%8B%E0%A6%95%E0%A6%9C/193850/';
        var app_locale_url = 'http://www.dainikshiksha.com/';
        var app_url = 'http://www.dainikshiksha.com/';
        var app_title = 'Dainikshiksha';
        var app_locale = 'bn';
        var serve_time = 1595680423;
    </script>

    

    <meta property="fb:app_id" content="108479729193136" />
    <meta property="og:type"   content="website" /> 
    <meta property="og:locale" content="bn_BD" />

    <meta property="og:title" content="৪ মাস ধরে স্কুলেই থাকেন শিক্ষিকা, গণহারে শোকজ - দৈনিকশিক্ষা" />
    <meta property="og:description" content="পিরোজপুরের ইন্দুরকানী উপজেলার মধ্য চরণী পত্তাশী সরকারি প্রাথমিক বিদ্যালয় ভবনে গত ৪ মাস ধরে আবাসিকভাবে থাকছেন শিক্ষিকা রুমি আক্তার। তাকে নিয়মবহির্ভূতভাবে স্কুলে থাকতে দেয়ায় বিদ্যালয় সংশ্লিষ্ট সবাইকে গণহারে শোকজ করেছে উপজেলা প্রাথমিক শিক্ষা অফিস। ব্যবস্থাপনা কমিটির সভাপতি, প্রধান শিক্ষক এবং ওই বিদ্যা" />
    <meta property="og:url" content="http://www.dainikshiksha.com/%E0%A7%AA-%E0%A6%AE%E0%A6%BE%E0%A6%B8-%E0%A6%A7%E0%A6%B0%E0%A7%87-%E0%A6%B8%E0%A7%8D%E0%A6%95%E0%A7%81%E0%A6%B2%E0%A7%87%E0%A6%87-%E0%A6%A5%E0%A6%BE%E0%A6%95%E0%A7%87%E0%A6%A8-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BF%E0%A6%95%E0%A6%BE-%E0%A6%97%E0%A6%A3%E0%A6%B9%E0%A6%BE%E0%A6%B0%E0%A7%87-%E0%A6%B6%E0%A7%8B%E0%A6%95%E0%A6%9C/193850/" />
    <meta property="og:site_name" content="Dainik shiksha" />
    <!--<meta property="article:publisher" content="https://www.facebook.com/dainikshiksha" />-->
    <meta property="og:updated_time" content="2020-07-25 16:32:49" />
    <meta property="og:image" content="http://www.dainikshiksha.com/public/uploads/old_files/2015/11/Pirojpur-22-640x360.jpg" />

    <meta property="twitter:account_id" content="4728843926" />
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@dainikshiksha">
    <meta name="twitter:title" content="৪ মাস ধরে স্কুলেই থাকেন শিক্ষিকা, গণহারে শোকজ - দৈনিকশিক্ষা"/>
    <meta name="twitter:description" content="পিরোজপুরের ইন্দুরকানী উপজেলার মধ্য চরণী পত্তাশী সরকারি প্রাথমিক বিদ্যালয় ভবনে গত ৪ মাস ধরে আবাসিকভাবে থাকছেন শিক্ষিকা রুমি আক্তার। তাকে নিয়মবহির্ভূতভাবে স্কুলে থাকতে দেয়ায় বিদ্যালয় সংশ্লিষ্ট সবাইকে গণহারে শোকজ করেছে উপজেলা প্রাথমিক শিক্ষা অফিস। ব্যবস্থাপনা কমিটির সভাপতি, প্রধান শিক্ষক এবং ওই বিদ্যা">
    <meta name="twitter:app:country" content="BD">
    <meta name="twitter:image" content="http://www.dainikshiksha.com/public/uploads/old_files/2015/11/Pirojpur-22-640x360.jpg" />
    <meta name="twitter:creator" content="@dainikshiksha" />
    <meta name="twitter:url" content="http://www.dainikshiksha.com/%E0%A7%AA-%E0%A6%AE%E0%A6%BE%E0%A6%B8-%E0%A6%A7%E0%A6%B0%E0%A7%87-%E0%A6%B8%E0%A7%8D%E0%A6%95%E0%A7%81%E0%A6%B2%E0%A7%87%E0%A6%87-%E0%A6%A5%E0%A6%BE%E0%A6%95%E0%A7%87%E0%A6%A8-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BF%E0%A6%95%E0%A6%BE-%E0%A6%97%E0%A6%A3%E0%A6%B9%E0%A6%BE%E0%A6%B0%E0%A7%87-%E0%A6%B6%E0%A7%8B%E0%A6%95%E0%A6%9C/193850/" />

    <link rel="alternate" media="only screen and (max-width: 760px)" href="http://m.dainikshiksha.com/%E0%A7%AA-%E0%A6%AE%E0%A6%BE%E0%A6%B8-%E0%A6%A7%E0%A6%B0%E0%A7%87-%E0%A6%B8%E0%A7%8D%E0%A6%95%E0%A7%81%E0%A6%B2%E0%A7%87%E0%A6%87-%E0%A6%A5%E0%A6%BE%E0%A6%95%E0%A7%87%E0%A6%A8-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BF%E0%A6%95%E0%A6%BE-%E0%A6%97%E0%A6%A3%E0%A6%B9%E0%A6%BE%E0%A6%B0%E0%A7%87-%E0%A6%B6%E0%A7%8B%E0%A6%95%E0%A6%9C/193850/">
    <link rel="canonical" href="http://www.dainikshiksha.com/%E0%A7%AA-%E0%A6%AE%E0%A6%BE%E0%A6%B8-%E0%A6%A7%E0%A6%B0%E0%A7%87-%E0%A6%B8%E0%A7%8D%E0%A6%95%E0%A7%81%E0%A6%B2%E0%A7%87%E0%A6%87-%E0%A6%A5%E0%A6%BE%E0%A6%95%E0%A7%87%E0%A6%A8-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BF%E0%A6%95%E0%A6%BE-%E0%A6%97%E0%A6%A3%E0%A6%B9%E0%A6%BE%E0%A6%B0%E0%A7%87-%E0%A6%B6%E0%A7%8B%E0%A6%95%E0%A6%9C/193850/">
    <meta name="google-site-verification" content="o6dfVZ5_prgeF0qbASUDe0eMSYUyqSjzY0SnjeFPtt0" />
    <link rel="publisher" href="https://www.instagram.com/dainikshiksha/" />



    <!-- /seo -->


    <!-- Title -->
    <title>
        ৪ মাস ধরে স্কুলেই থাকেন শিক্ষিকা, গণহারে শোকজ - স্কুল - দৈনিকশিক্ষা    </title>
    <!-- Favicon and Touch Icons -->
    <link rel="shortcut icon" href="http://www.dainikshiksha.com/public/favicon.png">
    <!-- Fonts -->
    <link href="http://www.dainikshiksha.com/public/frontend/desktop/assets/css/bangla-font.css?var=3.3.32" rel="stylesheet">
    <link href="http://www.dainikshiksha.com/public/frontend/desktop/assets/css/icon-font.css?var=3.3.32" rel="stylesheet">
    <!-- Plugin CSS -->
    <link href="http://www.dainikshiksha.com/public/frontend/desktop/assets/css/bootstrap.css?var=3.3.32" rel="stylesheet">
    <link href="http://www.dainikshiksha.com/public/frontend/desktop/assets/css/simplelightbox.min.css?var=3.3.32" rel="stylesheet">

    <!-- Stylesheets -->
    <link href="http://www.dainikshiksha.com/public/frontend/desktop/assets/css/core.css?var=3.3.32" rel="stylesheet" media="screen">
    <link href="http://www.dainikshiksha.com/public/frontend/desktop/assets/css/responsive.css?var=3.3.32" rel="stylesheet" media="screen">

    <!-- JavaScript -->
    <!-- Core Library -->
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.12.9/umd/popper.min.js"></script>
    <script src="http://www.dainikshiksha.com/public/frontend/desktop/assets/js/bootstrap.min.js?var=3.3.32"></script>
    <!-- jQuery Plugins -->
    <script src="http://www.dainikshiksha.com/public/frontend/desktop/assets/js/simple-lightbox.min.js?var=3.3.32"></script>
    <script src="http://www.dainikshiksha.com/public/frontend/desktop/assets/js/fit.min.js?var=3.3.32"></script>
    <script src="http://www.dainikshiksha.com/public/frontend/desktop/assets/js/cross-datepicker.js?var=3.3.32"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/vanilla-lazyload/10.4.1/lazyload.min.js"></script>
    <!--<script src="//platform-api.sharethis.com/js/sharethis.js#property=5ab268feb3388300136550cf&product=inline-share-buttons"></script>-->

    <!-- Custom Script -->
    <script src="http://www.dainikshiksha.com/public/frontend/desktop/assets/js/core.js?var=3.3.32"></script>

    <script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=5ab268feb3388300136550cf&product=inline-share-buttons"></script>
    <script type="text/javascript">stLight.options({publisher: "5ba6c290-d9c4-466e-965f-0ffe8e595c09", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>

        
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
    <script>
      var OneSignal = window.OneSignal || [];
      OneSignal.push(function() {
        OneSignal.init({
          appId: "557c9a82-a07d-4e75-9b43-669b9223008a",
        });
      });
    </script>
    
        
    <style>
        .warninglink{
            display: none;
        }
        .iniframe .warninglink {
            display: block;
            margin-top: 200px;
            text-align: center;
        }
        .iniframe .container-fluid,
        .iniframe header,
        .iniframe footer,
        {
            display:none!important;
        }
        .ad * {
            max-width: 100%!important;
        }

        #sidebar .ad-container *{
            display: block;
        }
        #entry-content img[width="512"] {
            height: auto!important;
            width: 100%!important;
            float: none!important;
            display:block!important;
            clear:both;
            margin:1rem auto!important;
        }

        .stButton .stButton_gradient{
                height: 22px!important;
        }
        span.st_fblike_hcount {
            position: relative;
            display: inline-block;
            top: -2px;
        }
        .stButton .chicklets {
            background-size: auto;
        }
        a.lan-switch {
            background: #4267b2;
            color: #fff;
            padding: 0 7px 1px 7px;
            border-radius: 1rem;
            margin-left: 10px;
        }
                .newspage .page-title{
            text-transform: none!important;
        }
    </style>
</head>

<body class="iniframe newspage" >

    <!-- 
        google analytics
        fb code 
        fb pixel
        alexa
    -->

    <div id="fb-root"></div>
    <script>
        if (inIframe ()) { }else{
            document.body.className = document.body.className.replace("iniframe"," ");
        }
        window.fbAsyncInit = function() {
            FB.init({
            appId      : '321677371587525',
            cookie     : true,
            xfbml      : true,
            version    : 'v2.11'
            });
            
            FB.AppEvents.logPageView();   
            
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "https://connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    <!--  -->

<img style="display:none" src="http://www.dainikshiksha.com/public/favicon.png" />

    <header id="header">

        <!-- date/ social icons -->
        <div class="topbar container-fluid">
            <div class="dateupdate float-md-left">
                ঢাকা - ২৫ জুলাই, ২০২০ - ১০ শ্রাবণ, ১৪২৭                                    <a href="http://www.dainikshiksha.com/en" class="lan-switch">English version</a>
                            </div>
            <ul class="float-md-right list-inline mb-0">
                <li class="list-inline-item">
                    <span class="btn-x">ফেসবুক পেজ &rarr;</span>
                </li>
                <li class="list-inline-item">
                    <a href="https://www.facebook.com/dainikshiksha" target="_blank">
                        <span class="fonticon-facebook"></span>
                    </a>
                </li>
                <li class="list-inline-item">
                    <a href="https://twitter.com/DainikShiksha" target="_blank">
                        <span class="fonticon-twitter"></span>
                    </a>
                </li>
                <li class="list-inline-item">
                    <a href="https://www.youtube.com/channel/UCzYuZpFhetwYvtNzg00vHQg" target="_blank">
                        <span class="fonticon-youtube"></span>
                    </a>
                </li>
                <li class="list-inline-item">
                    <a href="https://www.instagram.com/dainikshiksha/" target="_blank">
                        <span class="fonticon-google"></span>
                    </a>
                </li>
            </ul>

            <div class="clearfix"></div>
        </div>

        <!-- ads -->
        <div class="ad-space ad-space-top">
            <div class="container-fluid">
                <div class="row">
                    <div class="col-3 pxp text-left">
                        <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
        <a href='http://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=237__zoneid=1__cb=9432f3ae20__oadest=https%3A%2F%2Fwww.bkash.com%2Fbn%2Feid-offer%3Futm_source%3DDoinikshiksha%26utm_medium%3DLocalFixedBanner%26utm_campaign%3DEidJuly2020' target='_blank'><img src='http://adserver.dainikshiksha.com/www/images/76994f4ff1739bc32bbac8c5318ec92a.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_9432f3ae20' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=237&amp;campaignid=1&amp;zoneid=1&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A7%25AA-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25B8-%25E0%25A6%25A7%25E0%25A6%25B0%25E0%25A7%2587-%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%2595%25E0%25A7%2581%25E0%25A6%25B2%25E0%25A7%2587%25E0%25A6%2587-%25E0%25A6%25A5%25E0%25A6%25BE%25E0%25A6%2595%25E0%25A7%2587%25E0%25A6%25A8-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A6%25BE-%25E0%25A6%2597%25E0%25A6%25A3%25E0%25A6%25B9%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%2587-%25E0%25A6%25B6%25E0%25A7%258B%25E0%25A6%2595%25E0%25A6%259C%2F193850%2F&amp;cb=9432f3ae20' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>    </div>
</div>                    </div>
                    <div class="col-3 pxp text-center">
                        <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
        <a href='http://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=239__zoneid=2__cb=a42c7128c0__oadest=http%3A%2F%2Fwww.udvash.com%2F%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%2597%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25AE%25E0%25A6%25B8%25E0%25A6%25AE%25E0%25A7%2582%25E0%25A6%25B9' target='_blank'><img src='http://adserver.dainikshiksha.com/www/images/e089926fd7c6cca71886ec0939cb19bc.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_a42c7128c0' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=239&amp;campaignid=26&amp;zoneid=2&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A7%25AA-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25B8-%25E0%25A6%25A7%25E0%25A6%25B0%25E0%25A7%2587-%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%2595%25E0%25A7%2581%25E0%25A6%25B2%25E0%25A7%2587%25E0%25A6%2587-%25E0%25A6%25A5%25E0%25A6%25BE%25E0%25A6%2595%25E0%25A7%2587%25E0%25A6%25A8-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A6%25BE-%25E0%25A6%2597%25E0%25A6%25A3%25E0%25A6%25B9%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%2587-%25E0%25A6%25B6%25E0%25A7%258B%25E0%25A6%2595%25E0%25A6%259C%2F193850%2F&amp;cb=a42c7128c0' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>    </div>
</div>                    </div>
                    <div class="col-3 text-center xxx">
                        <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
        <a href='http://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=232__zoneid=10__cb=d7b7205e8e__oadest=https%3A%2F%2Fdocs.google.com%2Fforms%2Fd%2Fe%2F1FAIpQLScQ08V6NL-MPmXdoNoC87s5e86YkAGhVnE5StQnepIlCy4_Iw%2Fviewform%3Fusp%3Dsend_form' target='_blank'><img src='http://adserver.dainikshiksha.com/www/images/b7d46e26d37d969d46f4a37907184b69.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_d7b7205e8e' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=232&amp;campaignid=31&amp;zoneid=10&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A7%25AA-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25B8-%25E0%25A6%25A7%25E0%25A6%25B0%25E0%25A7%2587-%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%2595%25E0%25A7%2581%25E0%25A6%25B2%25E0%25A7%2587%25E0%25A6%2587-%25E0%25A6%25A5%25E0%25A6%25BE%25E0%25A6%2595%25E0%25A7%2587%25E0%25A6%25A8-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A6%25BE-%25E0%25A6%2597%25E0%25A6%25A3%25E0%25A6%25B9%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%2587-%25E0%25A6%25B6%25E0%25A7%258B%25E0%25A6%2595%25E0%25A6%259C%2F193850%2F&amp;cb=d7b7205e8e' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>    </div>
</div>                    </div>
                    <div class="col-3 text-right xxx">
                        <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
        <a href='http://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=230__zoneid=11__cb=1f1831478f__oadest=https%3A%2F%2Fbit.ly%2F3dFgM1m' target='_blank'><img src='http://adserver.dainikshiksha.com/www/images/11fdc674c5d11f5a09ee5b352b45e044.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_1f1831478f' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=230&amp;campaignid=32&amp;zoneid=11&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A7%25AA-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25B8-%25E0%25A6%25A7%25E0%25A6%25B0%25E0%25A7%2587-%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%2595%25E0%25A7%2581%25E0%25A6%25B2%25E0%25A7%2587%25E0%25A6%2587-%25E0%25A6%25A5%25E0%25A6%25BE%25E0%25A6%2595%25E0%25A7%2587%25E0%25A6%25A8-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A6%25BE-%25E0%25A6%2597%25E0%25A6%25A3%25E0%25A6%25B9%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%2587-%25E0%25A6%25B6%25E0%25A7%258B%25E0%25A6%2595%25E0%25A6%259C%2F193850%2F&amp;cb=1f1831478f' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>    </div>
</div>                    </div>
                </div>
            </div>
        </div>

        <!-- hero -->
        <div class="container-fluid" id="hero">
            <div class="row">
                <div class="col-sm-8 day-container">
                                            <img src="http://www.dainikshiksha.com/public/uploads/2020/04/SangsadTV13-640x360-640x360-640x360-640x360.jpg" class="float-left mr-3" alt="dainikshiksha">
                        <small class="hero-info align-container">
                            <a style="color:#495057; text-decoration:none;" href="http://www.dainikshiksha.com/৩০-জুলাই-পর্যন্ত-সংসদ-টিভিতে-মাধ্যমিকের-ক্লাসের-রুটিন/193852/" class="align-middle">
                                <span style="display:block;"><font style='color:#000000' >৩০ জুলাই পর্যন্ত সংসদ টিভিতে মাধ্যমিকের ক্লাসের রুটিন</font></span>
                                                            </a>
                        </small>
                                    </div>
                <div class="col-sm-4 text-right align-container position-relative">
                    <a href="http://www.dainikshiksha.com/" class="align-middle header-logo">
                        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/dainikshiksha-logo.png?var=3.3.32" alt="dainikshiksha logo">
                    </a>
                </div>
            </div>
        </div>

        <nav class="navbar navbar-expand-lg navbar-light bg-light">
            <div class="container-fluid">
                <a class="navbar-brand exclusive-responsive-logo" href="http://www.dainikshiksha.com/">
                    <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/dainikshiksha-logo.png?var=3.3.32" alt="dainikshiksha logo" >
                </a>
  
                <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent"
                    aria-expanded="false" aria-label="Toggle navigation">
                    <span class="navbar-toggler-icon"></span>
                </button>

                <div class="collapse navbar-collapse" id="navbarSupportedContent">
                    <ul class="navbar-nav mr-auto">
                                                    <li class="nav-item">
                                <a class="nav-link" href="http://www.dainikshiksha.com/">প্রচ্ছদ</a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link" href="http://www.dainikshiksha.com/news/পরীক্ষা">পরীক্ষা</a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link" href="http://www.dainikshiksha.com/news/ভর্তি">ভর্তি</a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link" href="http://www.dainikshiksha.com/news/কলেজ">কলেজ</a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link" href="http://www.dainikshiksha.com/news/এমপিও">এমপিও</a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link" href="http://www.dainikshiksha.com/news/বিশ্ববিদ্যালয়">বিশ্ববিদ্যালয়</a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link" href="http://www.dainikshiksha.com/news/ভিডিও এ্যালবাম">ভিডিও এ্যালবাম</a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link" href="http://www.dainikshiksha.com/news/স্কুল">স্কুল</a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link" href="http://www.dainikshiksha.com/eid-shongkha/index.php"><span class="text-danger">ঈদ সংখ্যা</span></a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link" href="http://www.dainikshiksha.com/news/চাকরির-খবর">চাকরির খবর</a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link" href="http://www.dainikshiksha.com/news/করোনা আপডেট">করোনা</a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link" href="http://www.dainikshiksha.com/news/শিক্ষক নিবন্ধন">শিক্ষক নিবন্ধন</a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link" href="http://www.dainikshiksha.com/news/বিবিধ">বিবিধ</a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link" href="http://www.dainikshiksha.com/news/সমিতি-সংবাদ">সমিতি সংবাদ</a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link" href="http://www.dainikshiksha.com/news/মাদরাসা">মাদরাসা</a>
                            </li>
                                                    <li class="nav-item">
                                <a class="nav-link" href="http://www.dainikshiksha.com/news/কর্পোরেট-সংবাদ">কর্পোরেট সংবাদ</a>
                            </li>
                                            </ul>
                </div>
            </div>
        </nav>
    </header>
    
    <!-- ads -->
    <div class="ad-space ad-space-top  yyy">
        <div class="container-fluid">
            <div class="row">
                <div class="col-3 pxp text-left">
                    <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
        <a href='http://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=232__zoneid=10__cb=2254bd374c__oadest=https%3A%2F%2Fdocs.google.com%2Fforms%2Fd%2Fe%2F1FAIpQLScQ08V6NL-MPmXdoNoC87s5e86YkAGhVnE5StQnepIlCy4_Iw%2Fviewform%3Fusp%3Dsend_form' target='_blank'><img src='http://adserver.dainikshiksha.com/www/images/b7d46e26d37d969d46f4a37907184b69.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_2254bd374c' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=232&amp;campaignid=31&amp;zoneid=10&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A7%25AA-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25B8-%25E0%25A6%25A7%25E0%25A6%25B0%25E0%25A7%2587-%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%2595%25E0%25A7%2581%25E0%25A6%25B2%25E0%25A7%2587%25E0%25A6%2587-%25E0%25A6%25A5%25E0%25A6%25BE%25E0%25A6%2595%25E0%25A7%2587%25E0%25A6%25A8-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A6%25BE-%25E0%25A6%2597%25E0%25A6%25A3%25E0%25A6%25B9%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%2587-%25E0%25A6%25B6%25E0%25A7%258B%25E0%25A6%2595%25E0%25A6%259C%2F193850%2F&amp;cb=2254bd374c' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>    </div>
</div>                </div>
                <div class="col-3 pxp text-right">
                    <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
        <a href='http://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=230__zoneid=11__cb=c7854f280c__oadest=https%3A%2F%2Fbit.ly%2F3dFgM1m' target='_blank'><img src='http://adserver.dainikshiksha.com/www/images/11fdc674c5d11f5a09ee5b352b45e044.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_c7854f280c' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=230&amp;campaignid=32&amp;zoneid=11&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A7%25AA-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25B8-%25E0%25A6%25A7%25E0%25A6%25B0%25E0%25A7%2587-%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%2595%25E0%25A7%2581%25E0%25A6%25B2%25E0%25A7%2587%25E0%25A6%2587-%25E0%25A6%25A5%25E0%25A6%25BE%25E0%25A6%2595%25E0%25A7%2587%25E0%25A6%25A8-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A6%25BE-%25E0%25A6%2597%25E0%25A6%25A3%25E0%25A6%25B9%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%2587-%25E0%25A6%25B6%25E0%25A7%258B%25E0%25A6%2595%25E0%25A6%259C%2F193850%2F&amp;cb=c7854f280c' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>    </div>
</div>                </div>

            </div>
        </div>
    </div>

<div class="container-fluid" id="content">
    <div class="row">
        <div class="col-sm">
            <article id="article" itemscope itemtype="http://schema.org/Article">
                <header>
                    <h1 class="page-title" itemprop="headline"><font   >৪ মাস ধরে স্কুলেই থাকেন শিক্ষিকা, গণহারে শোকজ</font></h1>
                    <div class="sub-info">
                        <span>কাউখালী (পিরোজপুর) প্রতিনিধি</span> |
                        <time datetime="2020-07-25 15:17:13" itemprop="datePublished">২৫ জুলাই, ২০২০</time>
                        
                        <div class="controls float-right">
                            <span class="fonticon-round-plus" onclick="resizeText(1)"></span>
                            <span class="fonticon-round-minus" onclick="resizeText(-1)"></span>
                            <span class="fonticon-printer" onclick="window.print()"></span>
                        </div>
                    </div>

                    <div id="schema">
                        <meta itemprop="dateModified" content="2020-07-25 16:32:49"/>
                        <meta itemprop="description" content="পিরোজপুরের ইন্দুরকানী উপজেলার মধ্য চরণী পত্তাশী সরকারি প্রাথমিক বিদ্যালয় ভবনে গত ৪ মাস ধরে আবাসিকভাবে থাকছেন শিক্ষিকা রুমি আক্তার। তাকে নিয়মবহির্ভূতভাবে স্কুলে থাকতে দেয়ায় বিদ্যালয় সংশ্লিষ্ট সবাইকে গণহারে শোকজ করেছে উপজেলা প্রাথমিক শিক্ষা অফিস। ব্যবস্থাপনা কমিটির সভাপতি, প্রধান শিক্ষক এবং ওই বিদ্যা">
                        <meta itemprop="image" content="http://www.dainikshiksha.com/public/uploads/old_files/2015/11/Pirojpur-22-640x360.jpg" />
                        <div itemprop="author" itemscope itemtype="https://schema.org/Organization">
                            <meta itemprop="name" content="dainikshiksha" />
                        </div>
                        <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                            <meta itemprop="name" content="dainikshiksha"/>
                            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                <meta itemprop="url" content="http://www.dainikshiksha.com/public/favicon-640x360.jpg"/>
                                <meta itemprop="width" content="512"/>
                                <meta itemprop="height" content="512"/>
                            </div>
                        </div>
                    </div>


                </header>

                <div class="card">
                    <div class="entry-content card-body" id="entry-content" itemprop="mainEntityOfPage">
                        <p style="text-align:justify">পিরোজপুরের ইন্দুরকানী উপজেলার মধ্য চরণী পত্তাশী সরকারি প্রাথমিক বিদ্যালয় ভবনে গত ৪ মাস ধরে আবাসিকভাবে থাকছেন শিক্ষিকা রুমি আক্তার। তাকে নিয়মবহির্ভূতভাবে স্কুলে থাকতে দেয়ায় বিদ্যালয় সংশ্লিষ্ট সবাইকে গণহারে শোকজ করেছে উপজেলা প্রাথমিক শিক্ষা অফিস। ব্যবস্থাপনা কমিটির সভাপতি, প্রধান শিক্ষক এবং ওই বিদ্যালয়ে বসবাসকারী সহকারী শিক্ষিকাকে কারণ দর্শানোর নোটিশ পাঠানো হয়েছে। ২৬ বছর বয়সী ওই শিক্ষিকা গত চার মাস ধরে আবাসিকভাবে বিদ্যালয় ভবনটির চার তলায় শিশু সন্তানকে নিয়ে বসবাস করছেন। বখাটেরা নানাভাবে শিক্ষিকাকে বিরক্ত ও হয়রানি করছেন।<div id="insideadcontainer"><a href='http://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=237__zoneid=14__cb=5a23d4e7c8__oadest=https%3A%2F%2Fwww.bkash.com%2Fbn%2Feid-offer%3Futm_source%3DDoinikshiksha%26utm_medium%3DLocalFixedBanner%26utm_campaign%3DEidJuly2020' target='_blank'><img src='http://adserver.dainikshiksha.com/www/images/76994f4ff1739bc32bbac8c5318ec92a.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_5a23d4e7c8' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=237&amp;campaignid=1&amp;zoneid=14&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A7%25AA-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25B8-%25E0%25A6%25A7%25E0%25A6%25B0%25E0%25A7%2587-%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%2595%25E0%25A7%2581%25E0%25A6%25B2%25E0%25A7%2587%25E0%25A6%2587-%25E0%25A6%25A5%25E0%25A6%25BE%25E0%25A6%2595%25E0%25A7%2587%25E0%25A6%25A8-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A6%25BE-%25E0%25A6%2597%25E0%25A6%25A3%25E0%25A6%25B9%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%2587-%25E0%25A6%25B6%25E0%25A7%258B%25E0%25A6%2595%25E0%25A6%259C%2F193850%2F&amp;cb=5a23d4e7c8' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div></div></p>

<p style="text-align:justify">কারণ দর্শানো নোটিশপ্রাপ্তরা হলেন, উপজেলার মধ্য চরণী পত্তাশী সরকারি প্রাথমিক বিদ্যালয়ের ব্যবস্থাপনা কমিটির সভাপতি মো. জাহাঙ্গীর হোসেন কাজী, প্রধান শিক্ষক মো. মোতালেব কাজী এবং সহকারী শিক্ষিকা রুমি আক্তার।</p>

<p style="text-align:justify">স্থানীয়রা দৈনিক শিক্ষাডটকমকে জানান, বিদ্যালয় থেকে রুমি&rsquo;র বাড়ির দূরত্ব মাত্র তিন কিলোমিটার। গত মার্চ মাস থেকে চার বছর বয়সী শিশু সন্তানকে নিয়ে সাইক্লোন শেল্টার সংযুক্ত ওই বিদ্যালয় ভবনে থাকছেন রুমি। করোনা ভাইরাসের সংক্রমণ শুরু হওয়ার পর বিদ্যালয় বন্ধ থাকলেও তিনি সেখানেই অবস্থান করছিলেন।</p>

<p style="text-align:justify">গত বুধবার গভীর রাতে স্থানীয় কয়েকজন বখাটে নকল চাবি দিয়ে মূল গেটের তালা খুলে বিদ্যালয় ভবনে প্রবেশ করে। এরপর তারা রুমির কক্ষে ঢোকার চেষ্টা করে। এ সময় তার ডাক চিৎকারে স্থানীয়রা এগিয়ে এলে পালিয়ে যায় বখাটেরা। বিষয়টি জানাজানি হওয়ার পর নজরে আসে উপজেলা শিক্ষা অফিসের কর্মকর্তাদের।</p>

<p style="text-align:justify">এরপরই বৃহস্পতিবার (২৩ জুলাই) বিকেলে প্রধান শিক্ষকসহ তিনজনকে কারণ দর্শানোর নোটিশ দেন উপজেলা শিক্ষা কর্মকর্তা মো. শহিদুল ইসলাম। নিয়মবহির্ভূতভাবে শিক্ষিকাকে কেন স্কুল ভবনে আবাসিকভাবে বসবাস করতে দেয়া হয়েছে তা জানতে চাওয়া হয়েছে শোকজে। তাদেরকে আগামী তিন কার্যদিবসের মধ্যে নোটিশের জবাব দিতে বলা হয়েছে।</p>                    </div>
                </div>
            </article>
            
            <div class="clearfix pt-3"></div>
            <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
        <a href='http://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=238__zoneid=52__cb=4b55d72e6e__oadest=https%3A%2F%2Fwww.bkash.com%2Fbn%2Feid-offer%3Futm_source%3DDoinikshiksha%26utm_medium%3DLocalFixedBanner%26utm_campaign%3DEidJuly2020' target='_blank'><img src='http://adserver.dainikshiksha.com/www/images/6963c2619e582baae6f58c788c5646c7.gif' width='970' height='90' alt='' title='' border='0' /></a><div id='beacon_4b55d72e6e' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=238&amp;campaignid=1&amp;zoneid=52&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A7%25AA-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25B8-%25E0%25A6%25A7%25E0%25A6%25B0%25E0%25A7%2587-%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%2595%25E0%25A7%2581%25E0%25A6%25B2%25E0%25A7%2587%25E0%25A6%2587-%25E0%25A6%25A5%25E0%25A6%25BE%25E0%25A6%2595%25E0%25A7%2587%25E0%25A6%25A8-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A6%25BE-%25E0%25A6%2597%25E0%25A6%25A3%25E0%25A6%25B9%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%2587-%25E0%25A6%25B6%25E0%25A7%258B%25E0%25A6%2595%25E0%25A6%259C%2F193850%2F&amp;cb=4b55d72e6e' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>    </div>
</div>
            <div class="clearfix pt-3"></div>
            <div class="jpack-share-top">
    <div class="share-before share-filled share-medium" id="share-before-261">

        <!-- share it -->
        <div class="shareit sharrre" ><div class="box"><span class="share text-center"  >সংবাদটি শেয়ার করতে এখানে ক্লিক করুন</span></div></div>

        <div class="sharethis-inline-share-buttons"></div>
    </div>
</div>            <div class="clearfix pt-5"></div>

            
            <div class="clearfix pt-5"></div>
            <div class="card" id="comments" >
                    <div class="entry-content card-body">
                        <a href="#" data-comment-url="http://www.dainikshiksha.com/public/comments?content_id=193850&language=bn" id="comments-btn" class="h2">পাঠকের মন্তব্য দেখুন</a>

                            <iframe 
                                id="commentboxiframe" 

                                src="http://www.dainikshiksha.com/public/comments?content_id=193850&language=bn" 

                                class="embed-responsive-item" 

                                onload = "setIframeHeight( this.id )" 
                            ></iframe>
                    </div>
            </div> <!-- comments -->

            <!-- ads -->
            <div class="clearfix pt-5"></div>
            <div class="ad-space">
                <div class="container-fluid">
                    <div class="row">
                        <div class="col-4 text-left">
                            <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
            </div>
</div>                        </div>
                        <div class="col-4 text-center">
                            <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
            </div>
</div>                        </div>
                        <div class="col-4 text-center">
                            <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
            </div>
</div>                        </div>
                    </div>
                </div>
            </div>
            
        </div>
        <!-- col -->
        <div class="col-sm" style="max-width: 325px;">
            <aside id="sidebar">
    <div class="widget mb-0 widget-search">
        <form action="http://www.dainikshiksha.com/search/keyword/" method="GET" id="search-form">
            <div class="form-group">
                <input type="text" class="form-control form-control-sm" id="search-input" name="s" placeholder="কিছু খুঁজতে চান? ">
            </div>
            <div class="form-group">
                <input type="date" class="form-control form-control-sm" id="search-date" name="date">
                <small id="datehelp" class="sr-only form-text text-muted">পুরনো সংবাদ খুঁজতে তারিখ নির্বাচন করুন</small>
            </div>
            <div class="form-group text-right">
                <button type="submit" class="btn btn-sm controls btn-primary">খুঁজুন</button>
            </div>
        </form>
    </div>

    <div class="widget widget-ad-space">
        <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
        <!-- Purple Patch Asynchronous JS Tag - Generated with Purple Patch v1.0.0 -->
<ins data-purplepatch-slotid="54" data-purplepatch-id="53126d71827fcba70ff68055b9a73ca1"></ins>
<script async src="//bgd1.purplepatch.online/payload/async.js"></script><div id='beacon_ad0d2aa512' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=2&amp;campaignid=7&amp;zoneid=4&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A7%25AA-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25B8-%25E0%25A6%25A7%25E0%25A6%25B0%25E0%25A7%2587-%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%2595%25E0%25A7%2581%25E0%25A6%25B2%25E0%25A7%2587%25E0%25A6%2587-%25E0%25A6%25A5%25E0%25A6%25BE%25E0%25A6%2595%25E0%25A7%2587%25E0%25A6%25A8-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A6%25BE-%25E0%25A6%2597%25E0%25A6%25A3%25E0%25A6%25B9%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%2587-%25E0%25A6%25B6%25E0%25A7%258B%25E0%25A6%2595%25E0%25A6%259C%2F193850%2F&amp;cb=ad0d2aa512' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>    </div>
</div>    </div>


    <div class="widget widget-latest">
        <h3 class="widget-header">
            সর্বশেষ সংবাদ        </h3>
        <div class="widget-body">
            <ul class="list-unstyled">
                                    <li class="media mb-4">

                        <img class="mr-3 mini-thumb" src="http://www.dainikshiksha.com/public/uploads/2020/03/coronavirusTest-640x360.jpg" alt="করোনা ভাইরাস : বুঝবেন কীভাবে, যাবেন কোথায়?">
                        <div class="media-body">
                            <a href="http://www.dainikshiksha.com/করোনা-ভাইরাস-বুঝবেন-কীভাবে-যাবেন-কোথায়/183217/">
                                <font   >করোনা ভাইরাস : বুঝবেন কীভাবে, যাবেন কোথায়?</font>                            </a>
                        </div>

                    </li>
                                    <li class="media mb-4">

                        <img class="mr-3 mini-thumb" src="http://www.dainikshiksha.com/public/uploads/2020/07/madrasajob-640x360.jpg" alt="মদীনাতুল উলুম কামিল মাদরাসায় নিয়োগ বিজ্ঞপ্তি">
                        <div class="media-body">
                            <a href="http://www.dainikshiksha.com/মদীনাতুল-উলুম-কামিল-মাদরাসায়-নিয়োগ-বিজ্ঞপ্তি/193801/">
                                <font   >মদীনাতুল উলুম কামিল মাদরাসায় নিয়োগ বিজ্ঞপ্তি</font>                            </a>
                        </div>

                    </li>
                                    <li class="media mb-4">

                        <img class="mr-3 mini-thumb" src="http://www.dainikshiksha.com/public/uploads/2020/04/koreanSchool-mod-640x360.jpg" alt="করোনা সংক্রমণ বাড়ায় দক্ষিণ আফ্রিকায় ফের স্কুল বন্ধ ঘোষণা">
                        <div class="media-body">
                            <a href="http://www.dainikshiksha.com/করোনা-সংক্রমণ-বাড়ায়-দক্ষিণ-আফ্রিকায়-ফের-স্কুল-বন্ধ-ঘোষণা/193841/">
                                <font   >করোনা সংক্রমণ বাড়ায় দক্ষিণ আফ্রিকায় ফের স্কুল বন্ধ ঘোষণা</font>                            </a>
                        </div>

                    </li>
                                    <li class="media mb-4">

                        <img class="mr-3 mini-thumb" src="http://www.dainikshiksha.com/public/uploads/2020/07/RaipurSchool%26College-640x360.jpg" alt="অর্থ আত্মসাতের অভিযোগে অধ্যক্ষ বরখাস্ত">
                        <div class="media-body">
                            <a href="http://www.dainikshiksha.com/অর্থ-আত্মসাতের-অভিযোগে-অধ্যক্ষ-বরখাস্ত/193872/">
                                <font   >অর্থ আত্মসাতের অভিযোগে অধ্যক্ষ বরখাস্ত</font>                            </a>
                        </div>

                    </li>
                                    <li class="media mb-4">

                        <img class="mr-3 mini-thumb" src="http://www.dainikshiksha.com/public/uploads/2020/06/Adv_13.6-640x360.jpg" alt="দৈনিক শিক্ষায় বিজ্ঞাপন দিন ৫০ শতাংশ ছাড়ে">
                        <div class="media-body">
                            <a href="http://www.dainikshiksha.com/দৈনিক-শিক্ষায়-বিজ্ঞাপন-দিন-৫০-শতাংশ-ছাড়ে/72496/">
                                <font style='color:#d9185d' >দৈনিক শিক্ষায় বিজ্ঞাপন দিন ৫০ শতাংশ ছাড়ে</font>                            </a>
                        </div>

                    </li>
                                    <li class="media mb-4">

                        <img class="mr-3 mini-thumb" src="http://www.dainikshiksha.com/public/uploads/2020/07/MShahinIkbal-640x360.jpg" alt="এম শাহীন ইকবাল নৌবাহিনী প্রধানের দায়িত্ব নিলেন">
                        <div class="media-body">
                            <a href="http://www.dainikshiksha.com/এম-শাহীন-ইকবাল-নৌবাহিনী-প্রধানের-দায়িত্ব-নিলেন/193871/">
                                <font   >এম শাহীন ইকবাল নৌবাহিনী প্রধানের দায়িত্ব নিলেন</font>                            </a>
                        </div>

                    </li>
                                    <li class="media mb-4">

                        <img class="mr-3 mini-thumb" src="http://www.dainikshiksha.com/public/uploads/2020/07/IUHC-640x360.jpg" alt="ইবি উপাচার্যের অপসারণের চেয়ে মানববন্ধন">
                        <div class="media-body">
                            <a href="http://www.dainikshiksha.com/ইবি-উপাচার্যের-অপসারণের-চেয়ে-মানববন্ধন/193870/">
                                <font   >ইবি উপাচার্যের অপসারণের চেয়ে মানববন্ধন</font>                            </a>
                        </div>

                    </li>
                                    <li class="media mb-4">

                        <img class="mr-3 mini-thumb" src="http://www.dainikshiksha.com/public/uploads/2020/07/RashedChowdhury-640x360.jpg" alt="বঙ্গবন্ধুর খুনি রাশেদ চৌধুরী যুক্তরাষ্ট্রে আশ্রয় হারাতে পারেন">
                        <div class="media-body">
                            <a href="http://www.dainikshiksha.com/বঙ্গবন্ধুর-খুনি-রাশেদ-চৌধুরী-যুক্তরাষ্ট্রে-আশ্রয়-হারাতে-পারেন/193869/">
                                <font   >বঙ্গবন্ধুর খুনি রাশেদ চৌধুরী যুক্তরাষ্ট্রে আশ্রয় হারাতে পারেন</font>                            </a>
                        </div>

                    </li>
                                    <li class="media mb-4">

                        <img class="mr-3 mini-thumb" src="http://www.dainikshiksha.com/public/uploads/2020/06/livenewf-640x360.jpg" alt="দৈনিক শিক্ষার লাইভ : প্রতিদিন দুপুর ১২টা ও রাত ৮টায়">
                        <div class="media-body">
                            <a href="http://www.dainikshiksha.com/দৈনিক-শিক্ষার-লাইভ-প্রতিদিন-দুপুর-১২টা-ও-রাত-৮টায়/190923/">
                                <font style='color:#000000' >দৈনিক শিক্ষার লাইভ : প্রতিদিন দুপুর ১২টা ও রাত ৮টায়</font>                            </a>
                        </div>

                    </li>
                            </ul>
            <a href="http://www.dainikshiksha.com/search/latest/" class="more-link">আরও দেখুন <span>→</span></a>
        </div>
    </div>
 
    <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
        <a href='http://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=174__zoneid=0__cb=15374cb790__oadest=http%3A%2F%2Fmujib100.gov.bd%2Findex.html' target='_blank'><img src='http://adserver.dainikshiksha.com/www/images/2cd6d4f2e34848ea8b194cc3796eff87.jpg' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_15374cb790' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=174&amp;campaignid=17&amp;zoneid=0&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A7%25AA-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25B8-%25E0%25A6%25A7%25E0%25A6%25B0%25E0%25A7%2587-%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%2595%25E0%25A7%2581%25E0%25A6%25B2%25E0%25A7%2587%25E0%25A6%2587-%25E0%25A6%25A5%25E0%25A6%25BE%25E0%25A6%2595%25E0%25A7%2587%25E0%25A6%25A8-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A6%25BE-%25E0%25A6%2597%25E0%25A6%25A3%25E0%25A6%25B9%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%2587-%25E0%25A6%25B6%25E0%25A7%258B%25E0%25A6%2595%25E0%25A6%259C%2F193850%2F&amp;cb=15374cb790' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br><br><a href='http://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=236__zoneid=0__cb=032a3fe078__oadest=http%3A%2F%2Fwww.dainikshiksha.com%2F' target='_blank'><img src='http://adserver.dainikshiksha.com/www/images/14c710811c726196a19025890c3a42e7.png' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_032a3fe078' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=236&amp;campaignid=17&amp;zoneid=0&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A7%25AA-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25B8-%25E0%25A6%25A7%25E0%25A6%25B0%25E0%25A7%2587-%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%2595%25E0%25A7%2581%25E0%25A6%25B2%25E0%25A7%2587%25E0%25A6%2587-%25E0%25A6%25A5%25E0%25A6%25BE%25E0%25A6%2595%25E0%25A7%2587%25E0%25A6%25A8-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A6%25BE-%25E0%25A6%2597%25E0%25A6%25A3%25E0%25A6%25B9%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%2587-%25E0%25A6%25B6%25E0%25A7%258B%25E0%25A6%2595%25E0%25A6%259C%2F193850%2F&amp;cb=032a3fe078' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br><br>    </div>
</div>    <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
        <!-- Wizards BD Adnetworks :: 1633 :: 300 - 100 -->
<script type='text/javascript' async data-cfasync='false' src='https://www.wizardsbd.com/payload/deliver.js?pzoneid=1633&height=100&width=300&tld=www.dainikshiksha.com&cb=1527741622'></script>
<!-- End Wizards BD Adnetworks --><div id='beacon_7126d7e5e4' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=47&amp;campaignid=7&amp;zoneid=0&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A7%25AA-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25B8-%25E0%25A6%25A7%25E0%25A6%25B0%25E0%25A7%2587-%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%2595%25E0%25A7%2581%25E0%25A6%25B2%25E0%25A7%2587%25E0%25A6%2587-%25E0%25A6%25A5%25E0%25A6%25BE%25E0%25A6%2595%25E0%25A7%2587%25E0%25A6%25A8-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A6%25BE-%25E0%25A6%2597%25E0%25A6%25A3%25E0%25A6%25B9%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%2587-%25E0%25A6%25B6%25E0%25A7%258B%25E0%25A6%2595%25E0%25A6%259C%2F193850%2F&amp;cb=7126d7e5e4' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br><br>    </div>
</div>    <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
        <a href='http://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=59__zoneid=0__cb=32f4662afa__oadest=https%3A%2F%2Fwww.al-arafahbank.com%2F' target='_blank'><img src='http://adserver.dainikshiksha.com/www/images/bbf7eb3b064d53e4bd05a298f81386f2.jpg' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_32f4662afa' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=59&amp;campaignid=23&amp;zoneid=0&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A7%25AA-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25B8-%25E0%25A6%25A7%25E0%25A6%25B0%25E0%25A7%2587-%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%2595%25E0%25A7%2581%25E0%25A6%25B2%25E0%25A7%2587%25E0%25A6%2587-%25E0%25A6%25A5%25E0%25A6%25BE%25E0%25A6%2595%25E0%25A7%2587%25E0%25A6%25A8-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A6%25BE-%25E0%25A6%2597%25E0%25A6%25A3%25E0%25A6%25B9%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%2587-%25E0%25A6%25B6%25E0%25A7%258B%25E0%25A6%2595%25E0%25A6%259C%2F193850%2F&amp;cb=32f4662afa' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br><br>    </div>
</div>    <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
            </div>
</div>    <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
            </div>
</div>    <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
            </div>
</div>

</aside>        </div>
    </div>
    <!-- row -->
</div>
<style>
    
@media print {
    #header,
    #pinned,
    #content .col-sm:last-child,
    #bottom-bar,
    .footer-brand,
    .footer-address .col-7,
    #extra,
    .jpack-share-top,
    #comments,
    .ad-space, .ad-container,
    .clearfix,
    
    .controls{
        display: none!important;
    }

    .page-title {
        margin-top: 120px!important;
        margin-bottom: 15px!important;
    }
    #content header{
        margin-bottom: 15px;
    }
    #footer .footer-address-content{
        padding: 30px 0;
        background-color: transparent!important;
        color: #000;
    }
    #footer .footer-address-content .clearfix{
        display: block!important;
    }
    #footer .footer-address-content strong{
        color:#000;
        font-weight: bold;
    }
    #footer .col-5{
        flex: 0 0 100%;
    max-width: 100%;
    }
    #print-logo {
        display: block!important;
        position: absolute;
        top: 15px;
        left: 0;
        width: 100%;
    }
    .newspage .page-title small,
    .newspage .page-title font{
        display:block;
    }
    .newspage .page-title small{
        font-size:80%;
    }
}
#st-1 .st-total {
    padding-left: 0!important;
}

#insideadcontainer {
    float: left;
    margin: 10px 15px 10px 0;
}

</style>
<script type="application/javascript">


function setIframeHeight( iframeId ) /** IMPORTANT: All framed documents *must* have a DOCTYPE applied **/
{
 var ifDoc, ifRef = document.getElementById( iframeId );

 try
 {
  ifDoc = ifRef.contentWindow.document.documentElement;
 }
 catch( e )
 {
  try
  {
   ifDoc = ifRef.contentDocument.documentElement;
  }
  catch(ee)
  {
  }
 }

 if( ifDoc )
 {
  ifRef.height = 1;
  ifRef.height = ifDoc.scrollHeight;

  /* For width resize, enable below.  */

  ifRef.width = 1;
  ifRef.width = ifDoc.scrollWidth;
 }
}
</script>
<footer id="footer">
    <div id="print-logo">
        <div class="container-fluid">
            <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/dainikshiksha-logo.png?var=3.3.32" alt="dainikshiksha logo">
        </div>
    </div>
    
            <div class="clearfix pt-5"></div>
        <div class="container-fluid" id="pinned">
            <p class="h3 mb-3">বাছাইকৃত সংবাদঃ</p>
            <div class="row">
                                    <div class="col-md-4 col-sm-6">
                        <a class="media card grid grid-vartical " href="http://www.dainikshiksha.com/করোনা-ভাইরাস-বুঝবেন-কীভাবে-যাবেন-কোথায়/183217/"
style="border-color: "
>
            <img src="http://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2020/03/coronavirusTest-640x360.jpg" alt="করোনা ভাইরাস : বুঝবেন কীভাবে, যাবেন কোথায়? - dainik shiksha">
        <div class="media-body">
        <h5 class="mt-0 mb-0">
                
            <font   >করোনা ভাইরাস : বুঝবেন কীভাবে, যাবেন কোথায়?</font>        </h5>
    </div>
</a>
                    </div>
                                    <div class="col-md-4 col-sm-6">
                        <a class="media card grid grid-vartical " href="http://www.dainikshiksha.com/করোনা-সংক্রমণ-বাড়ায়-দক্ষিণ-আফ্রিকায়-ফের-স্কুল-বন্ধ-ঘোষণা/193841/"
style="border-color: "
>
            <img src="http://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2020/04/koreanSchool-mod-640x360.jpg" alt="করোনা সংক্রমণ বাড়ায় দক্ষিণ আফ্রিকায় ফের স্কুল বন্ধ ঘোষণা - dainik shiksha">
        <div class="media-body">
        <h5 class="mt-0 mb-0">
                
            <font   >করোনা সংক্রমণ বাড়ায় দক্ষিণ আফ্রিকায় ফের স্কুল বন্ধ ঘোষণা</font>        </h5>
    </div>
</a>
                    </div>
                                    <div class="col-md-4 col-sm-6">
                        <a class="media card grid grid-vartical " href="http://www.dainikshiksha.com/দৈনিক-শিক্ষায়-বিজ্ঞাপন-দিন-৫০-শতাংশ-ছাড়ে/72496/"
style="border-color: #d9185d"
>
            <img src="http://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2020/06/Adv_13.6-640x360.jpg" alt="দৈনিক শিক্ষায় বিজ্ঞাপন দিন ৫০ শতাংশ ছাড়ে - dainik shiksha">
        <div class="media-body">
        <h5 class="mt-0 mb-0">
                
            <font style='color:#d9185d' >দৈনিক শিক্ষায় বিজ্ঞাপন দিন ৫০ শতাংশ ছাড়ে</font>        </h5>
    </div>
</a>
                    </div>
                                    <div class="col-md-4 col-sm-6">
                        <a class="media card grid grid-vartical " href="http://www.dainikshiksha.com/দৈনিক-শিক্ষার-লাইভ-প্রতিদিন-দুপুর-১২টা-ও-রাত-৮টায়/190923/"
style="border-color: #000000"
>
            <img src="http://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2020/06/livenewf-640x360.jpg" alt="দৈনিক শিক্ষার লাইভ : প্রতিদিন দুপুর ১২টা ও রাত ৮টায় - dainik shiksha">
        <div class="media-body">
        <h5 class="mt-0 mb-0">
                
            <font style='color:#000000' >দৈনিক শিক্ষার লাইভ : প্রতিদিন দুপুর ১২টা ও রাত ৮টায়</font>        </h5>
    </div>
</a>
                    </div>
                                    <div class="col-md-4 col-sm-6">
                        <a class="media card grid grid-vartical " href="http://www.dainikshiksha.com/চীনে-পড়তে-গিয়ে-ব্যবসা-শুরু-করেন-ঢাবির-সহকারী-রেজিস্ট্রার-শারমিন/193860/"
style="border-color: "
>
            <img src="http://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2020/07/maskdu-640x360-640x360-640x360.jpg" alt="চীনে পড়তে গিয়ে ব্যবসা শুরু করেন ঢাবির সহকারী রেজিস্ট্রার শারমিন - dainik shiksha">
        <div class="media-body">
        <h5 class="mt-0 mb-0">
                
            <font   >চীনে পড়তে গিয়ে ব্যবসা শুরু করেন ঢাবির সহকারী রেজিস্ট্রার শারমিন</font>        </h5>
    </div>
</a>
                    </div>
                                    <div class="col-md-4 col-sm-6">
                        <a class="media card grid grid-vartical " href="http://www.dainikshiksha.com/টি-সেল-কি-আসলেই-করোনার-বিরুদ্ধে-সুরক্ষা-দেবে/193857/"
style="border-color: "
>
            <img src="http://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/Covid195-640x360-640x360.jpg" alt="টি-সেল কি আসলেই করোনার বিরুদ্ধে সুরক্ষা দেবে? - dainik shiksha">
        <div class="media-body">
        <h5 class="mt-0 mb-0">
                
            <font   >টি-সেল কি আসলেই করোনার বিরুদ্ধে সুরক্ষা দেবে?</font>        </h5>
    </div>
</a>
                    </div>
                                    <div class="col-md-4 col-sm-6">
                        <a class="media card grid grid-vartical " href="http://www.dainikshiksha.com/হার্ড-ইমিউনিটি-এখনো-অর্জিত-হয়নি-ডব্লিউএইচও/193851/"
style="border-color: "
>
            <img src="http://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2020/07/Swaminathan-640x360.jpg" alt="হার্ড ইমিউনিটি এখনো অর্জিত হয়নি : ডব্লিউএইচও - dainik shiksha">
        <div class="media-body">
        <h5 class="mt-0 mb-0">
                
            <font   >হার্ড ইমিউনিটি এখনো অর্জিত হয়নি : ডব্লিউএইচও</font>        </h5>
    </div>
</a>
                    </div>
                                    <div class="col-md-4 col-sm-6">
                        <a class="media card grid grid-vartical " href="http://www.dainikshiksha.com/৩০-জুলাই-পর্যন্ত-সংসদ-টিভিতে-মাধ্যমিকের-ক্লাসের-রুটিন/193852/"
style="border-color: #000000"
>
            <img src="http://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2020/04/SangsadTV13-640x360-640x360-640x360-640x360.jpg" alt="৩০ জুলাই পর্যন্ত সংসদ টিভিতে মাধ্যমিকের ক্লাসের রুটিন - dainik shiksha">
        <div class="media-body">
        <h5 class="mt-0 mb-0">
                
            <font style='color:#000000' >৩০ জুলাই পর্যন্ত সংসদ টিভিতে মাধ্যমিকের ক্লাসের রুটিন</font>        </h5>
    </div>
</a>
                    </div>
                                    <div class="col-md-4 col-sm-6">
                        <a class="media card grid grid-vartical " href="http://www.dainikshiksha.com/৪-মাস-ধরে-স্কুলেই-থাকেন-শিক্ষিকা-গণহারে-শোকজ/193850/"
style="border-color: "
>
            <img src="http://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/old_files/2015/11/Pirojpur-22-640x360.jpg" alt="৪ মাস ধরে স্কুলেই থাকেন শিক্ষিকা, গণহারে শোকজ - dainik shiksha">
        <div class="media-body">
        <h5 class="mt-0 mb-0">
                
            <font   >৪ মাস ধরে স্কুলেই থাকেন শিক্ষিকা, গণহারে শোকজ</font>        </h5>
    </div>
</a>
                    </div>
                            </div>
        </div>
    
    <div class="clearfix pt-5"></div>

    <div class="text-center">
        <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
        <div id='beacon_570836d489' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=0&amp;campaignid=0&amp;zoneid=13&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A7%25AA-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25B8-%25E0%25A6%25A7%25E0%25A6%25B0%25E0%25A7%2587-%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%2595%25E0%25A7%2581%25E0%25A6%25B2%25E0%25A7%2587%25E0%25A6%2587-%25E0%25A6%25A5%25E0%25A6%25BE%25E0%25A6%2595%25E0%25A7%2587%25E0%25A6%25A8-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A6%25BE-%25E0%25A6%2597%25E0%25A6%25A3%25E0%25A6%25B9%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%2587-%25E0%25A6%25B6%25E0%25A7%258B%25E0%25A6%2595%25E0%25A6%259C%2F193850%2F&amp;cb=570836d489' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>    </div>
</div>    </div>


    <div class="footer-brand">
        <div class="container-fluid">
            <div class="row">
                <div class="col-sm-4">
                    <a href="http://www.dainikshiksha.com/" class="footer-logo">
                        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/dainikshiksha-logo-footer.png" alt="dainikshiksha" />
                    </a>
                </div>
                <div class="col-sm-8 text-right">
                    <small>ডাটা সেভ করতে এখনি অ্যাপস ডাউনলোড করুন</small>
                    <a data-toggle="modal" data-target="#playstore" href="#">
                        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/playstore.png" alt="dainikshiksha app">
                    </a>
                    <a data-toggle="modal" data-target="#playstore" href="#">
                        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/appstore.png" alt="dainikshiksha app">
                    </a>
                </div>
            </div>
        </div>
    </div>
    <div class="footer-address">
        <div class="container-fluid">
            <div class="row">
                <div class="col-md-7">
                    <p class="pt-4">© সর্বস্বত্ব সংরক্ষিত ২০১০-২০২০
<br/>
<small>এই ওয়েবসাইটের কোনো লেখা, ভিডিও বা ছবি অনুমতি ছাড়া কোথাও প্রকাশ করা সম্পূর্ণ বেআইনি</small></p>
                    <p class="small">
                        <a class="text-light" href="http://www.dainikshiksha.com/privacy-policy/11/">Privacy Policy</a>
                    </p>
                </div>
                <div class="col-md-5">
                    <div class="footer-address-content small">
                         <strong>সম্পাদক:</strong>
                        <span>সিদ্দিকুর রহমান খান </span>
                        <div class="clearfix"></div>
                        <strong>সম্পাদকীয় যোগাযোগ:  </strong>
                        <span>বাড়ি নং-১৩ (১ম তলা) নিউ ইস্কাটন, গাউসনগর, ঢাকা- ১০০০।
                            <br>ফোন: +88-02-9344440(নিউজ)+88-01757-513287(নিউজ) এবং +88-01752-443015 (বিজ্ঞাপন)</span>
                        <div class="clearfix"></div>
                        <strong>ই-মেইলঃ</strong>
                        <span>dainikshiksha@gmail.com (নিউজ)</span>
                        <div class="clearfix"></div>
                        <strong>বিজ্ঞাপনঃ</strong>
                        <span> +88-01757-514061(বিকাশ)
 ই-মেইল- ad.dainikshiksha@gmail.com</span>
                        <div class="clearfix"></div>                    </div>
                </div>
            </div>
        </div>
    </div>

    <!-- extra -->
    <div id="extra">
        <!-- modals -->

        <!-- subscribe -->
        <div class="modal fade subscribemodal" id="subscribe" tabindex="-1" role="dialog" aria-hidden="true">
            <div class="modal-dialog" role="document">
                <div class="modal-content">
                    <div class="modal-header">
                        <h5 class="modal-title text-center" id="subscribeModalLongTitle">দৈনিকশিক্ষা সাবস্ক্রাইব ফর্ম</h5>
                        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                            <span aria-hidden="true">&times;</span>
                        </button>
                    </div>
                    <div class="modal-body">
                        শীঘ্রই আসছে।                    </div>
                </div>
            </div>
        </div>


        <!-- app qr -->
        <div class="modal fade appdownloadmodal" id="playstore" tabindex="-1" role="dialog" aria-hidden="true">
            <div class="modal-dialog" role="document">
                <div class="modal-content">
                    <div class="modal-header">
                        <h5 class="modal-title text-center" id="playstoreModalLongTitle">দৈনিকশিক্ষা মোবাইল অ্যাপ</h5>
                        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                            <span aria-hidden="true">&times;</span>
                        </button>
                    </div>
                    <div class="modal-body">
                        <img class="float-left" src='https://chart.googleapis.com/chart?cht=qr&chl=https%3A%2F%2Fplay.google.com%2Fstore%2Fapps%2Fdetails%3Fid%3Dcom.dainikshiksha.app.android&chs=250x250&choe=UTF-8&chld=L|2'
                            alt=''>
                        <a href="https://play.google.com/store/apps/details?id=com.dainikshiksha.app.android" target="_blank" class="btn btn-lg btn-dark">
                            Google Playstore থেকে ডাউনলোড করুন।                        </a>
                    </div>
                </div>
            </div>
        </div>


        <div id="reveal-on-scroll">
            <!-- fb container -->
            <div id="fb" class="card">
                <div class="fb-box">
                    <div class="fb-page" data-href="https://www.facebook.com/dainikshiksha" data-tabs="timeline, messages" data-height="400px"
                        data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
                        <blockquote cite="https://www.facebook.com/dainikshiksha" class="fb-xfbml-parse-ignore">
                            <a href="https://www.facebook.com/dainikshiksha">DainikShiksha</a>
                        </blockquote>
                    </div>
                </div>
                <img src='http://www.dainikshiksha.com/public/frontend/desktop/assets/img/facebook.png' class="fb-opener" />
                <a href="#" class="fb-closer">
                    Close
                </a>
            </div>

            <!-- scroll to top -->
            <div id="scrolltotop">
                <a class="arrow-up">
                    <span class="left-arm"></span>
                    <span class="right-arm"></span>
                </a>
            </div>
        </div>


        <!-- scrollbar -->




    </div>

</footer>
<!-- popup ad -->

<div class="popupad" style="display:none">
    <div class="popup-overlay">
        <div class="popup">
            <div class="ad-container text-center" rel="nofollow">
    <div class="ad">
        <div id='beacon_6086a6e8e3' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=0&amp;campaignid=0&amp;zoneid=53&amp;loc=http%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A7%25AA-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25B8-%25E0%25A6%25A7%25E0%25A6%25B0%25E0%25A7%2587-%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%2595%25E0%25A7%2581%25E0%25A6%25B2%25E0%25A7%2587%25E0%25A6%2587-%25E0%25A6%25A5%25E0%25A6%25BE%25E0%25A6%2595%25E0%25A7%2587%25E0%25A6%25A8-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A6%25BE-%25E0%25A6%2597%25E0%25A6%25A3%25E0%25A6%25B9%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%2587-%25E0%25A6%25B6%25E0%25A7%258B%25E0%25A6%2595%25E0%25A6%259C%2F193850%2F&amp;cb=6086a6e8e3' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>    </div>
</div>            <a href="javascript:;" class="close">Close</a>
        </div>
    </div>
</div>


<marquee id="bottom-bar"  behavior="scroll" direction="left" onmouseover="this.stop();" onmouseout="this.start();">
        <a href="http://www.dainikshiksha.com/%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A7%9F-%E0%A6%86%E0%A6%B0%E0%A6%93-%E0%A7%A9%E0%A7%AE-%E0%A6%9C%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%81-%E0%A6%A8%E0%A6%A4%E0%A7%81%E0%A6%A8-%E0%A6%B6%E0%A6%A8%E0%A6%BE%E0%A6%95%E0%A7%8D%E0%A6%A4-%E0%A7%A8-%E0%A6%B9%E0%A6%BE%E0%A6%9C%E0%A6%BE%E0%A6%B0-%E0%A7%AB%E0%A7%A8%E0%A7%A6/193848/">
        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="করোনায় আরও ৩৮ জনের মৃত্যু, নতুন শনাক্ত ২ হাজার ৫২০ - dainik shiksha" />
        <span>করোনায় আরও ৩৮ জনের মৃত্যু, নতুন শনাক্ত ২ হাজার ৫২০</span>
    </a>
    <a href="http://www.dainikshiksha.com/%E0%A6%B6%E0%A7%87%E0%A6%96-%E0%A6%B9%E0%A6%BE%E0%A6%B8%E0%A6%BF%E0%A6%A8%E0%A6%BE%E0%A6%95%E0%A7%87-%E0%A6%95%E0%A6%9F%E0%A7%82%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%BF-%E0%A6%AE%E0%A6%BE%E0%A6%AE%E0%A6%B2%E0%A6%BE%E0%A6%B0-%E0%A6%86%E0%A6%B8%E0%A6%BE%E0%A6%AE%E0%A7%80%E0%A6%B0-%E0%A6%B8%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A7%87-%E0%A6%AE%E0%A6%B9%E0%A6%BE%E0%A6%AA%E0%A6%B0%E0%A6%BF%E0%A6%9A%E0%A6%BE%E0%A6%B2%E0%A6%95%E0%A7%87%E0%A6%B0-%E0%A6%9F%E0%A6%95%E0%A6%B6%E0%A7%8B/193735/">
        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="শেখ হাসিনাকে কটূক্তি মামলার আসামীর সঙ্গে মহাপরিচালকের টকশো ! - dainik shiksha" />
        <span>শেখ হাসিনাকে কটূক্তি মামলার আসামীর সঙ্গে মহাপরিচালকের টকশো !</span>
    </a>
    <a href="http://www.dainikshiksha.com/%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%95%E0%A7%8C%E0%A6%B6%E0%A6%B2-%E0%A6%85%E0%A6%A7%E0%A6%BF%E0%A6%A6%E0%A6%AA%E0%A7%8D%E0%A6%A4%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A7%E0%A6%BE%E0%A6%A8-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%95%E0%A7%8C%E0%A6%B6%E0%A6%B2%E0%A7%80-%E0%A6%AA%E0%A6%A6%E0%A7%87-%E0%A6%B8%E0%A7%8E%E0%A6%B2%E0%A7%8B%E0%A6%95-%E0%A6%9A%E0%A6%BE%E0%A6%87/193757/">
        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="শিক্ষা প্রকৌশল অধিদপ্তরের প্রধান প্রকৌশলী পদে সৎলোক চাই - dainik shiksha" />
        <span>শিক্ষা প্রকৌশল অধিদপ্তরের প্রধান প্রকৌশলী পদে সৎলোক চাই</span>
    </a>
    <a href="http://www.dainikshiksha.com/%E0%A6%AE%E0%A6%BE%E0%A6%A7%E0%A7%8D%E0%A6%AF%E0%A6%AE%E0%A6%BF%E0%A6%95%E0%A7%87%E0%A6%B0-%E0%A6%89%E0%A6%AA%E0%A6%AC%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%A4%E0%A6%BF-%E0%A6%A6%E0%A6%BF%E0%A6%A4%E0%A7%87-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A7%80-%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%9A%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A7%8D%E0%A6%A6%E0%A7%87%E0%A6%B6/193742/">
        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="মাধ্যমিকের উপবৃত্তি দিতে শিক্ষার্থী নির্বাচনের নির্দেশ - dainik shiksha" />
        <span>মাধ্যমিকের উপবৃত্তি দিতে শিক্ষার্থী নির্বাচনের নির্দেশ</span>
    </a>
    <a href="http://www.dainikshiksha.com/%E0%A6%AD%E0%A6%BF%E0%A6%A1%E0%A6%BF%E0%A6%93-%E0%A6%AD%E0%A6%BE%E0%A6%87%E0%A6%B0%E0%A6%BE%E0%A6%B2-%E0%A6%B9%E0%A6%93%E0%A7%9F%E0%A6%BE-%E0%A6%B8%E0%A7%87%E0%A6%87-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%95%E0%A7%87%E0%A6%B0-%E0%A6%AC%E0%A6%BF%E0%A6%B0%E0%A7%81%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A7%87-%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%AC%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A6%BE-%E0%A6%A8%E0%A7%87%E0%A7%9F%E0%A6%BE%E0%A6%B0-%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A7%8D%E0%A6%A6%E0%A7%87%E0%A6%B6/193754/">
        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="ভিডিও ভাইরাল হওয়া সেই শিক্ষকের বিরুদ্ধে ব্যবস্থা নেয়ার নির্দেশ - dainik shiksha" />
        <span>ভিডিও ভাইরাল হওয়া সেই শিক্ষকের বিরুদ্ধে ব্যবস্থা নেয়ার নির্দেশ</span>
    </a>
    <a href="http://www.dainikshiksha.com/%E0%A6%89%E0%A6%AA%E0%A6%AC%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%A4%E0%A6%BF-%E0%A6%AA%E0%A6%BE%E0%A6%93%E0%A6%AF%E0%A6%BC%E0%A6%BE-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A7%80%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%9F%E0%A6%BF%E0%A6%89%E0%A6%B6%E0%A6%A8-%E0%A6%AB%E0%A6%BF-%E0%A6%A6%E0%A6%BF%E0%A6%A4%E0%A7%87-%E0%A6%95%E0%A6%B2%E0%A7%87%E0%A6%9C%E0%A7%87%E0%A6%B0-%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%82%E0%A6%95-/193588/">
        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="উপবৃত্তি পাওয়া শিক্ষার্থীদের টিউশন ফি দিতে কলেজের ব্যাংক অ্যাকাউন্ট পাঠাতে হবে - dainik shiksha" />
        <span>উপবৃত্তি পাওয়া শিক্ষার্থীদের টিউশন ফি দিতে কলেজের ব্যাংক অ্যাকাউন্ট পাঠাতে হবে</span>
    </a>
    <a href="http://www.dainikshiksha.com/%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A7%9F-%E0%A6%AC%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A7%E0%A7%81%E0%A6%B0-%E0%A6%85%E0%A6%AC%E0%A6%A6%E0%A6%BE%E0%A6%A8-%E0%A6%A8%E0%A6%BF%E0%A6%AF%E0%A6%BC%E0%A7%87-%E0%A6%B2%E0%A7%87%E0%A6%96%E0%A6%BE-%E0%A6%86%E0%A6%B9%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%A8/192911/">
        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="শিক্ষায় বঙ্গবন্ধুর অবদান নিয়ে লেখা আহ্বান - dainik shiksha" />
        <span>শিক্ষায় বঙ্গবন্ধুর অবদান নিয়ে লেখা আহ্বান</span>
    </a>
    <a href="http://www.dainikshiksha.com/%E0%A6%AC%E0%A6%BF%E0%A6%A8%E0%A6%BE%E0%A6%AE%E0%A7%82%E0%A6%B2%E0%A7%8D%E0%A6%AF%E0%A7%87-%E0%A6%86%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A6%B0%E0%A7%8D%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A6%BF%E0%A6%95-%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%A1%E0%A6%BF%E0%A6%9C%E0%A6%BF%E0%A6%9F%E0%A6%BE%E0%A6%B2-%E0%A6%95%E0%A6%A8%E0%A6%9F%E0%A7%87%E0%A6%A8%E0%A7%8D%E0%A6%9F-%E0%A6%A6%E0%A6%BF%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87-%E0%A6%9F%E0%A6%BF%E0%A6%89%E0%A6%9F%E0%A6%B0%E0%A7%8D%E0%A6%B8%E0%A6%87%E0%A6%99%E0%A7%8D%E0%A6%95/192218/">
        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="বিনামূল্যে আন্তর্জাতিক মানের ডিজিটাল কনটেন্ট দিচ্ছে টিউটর্সইঙ্ক - dainik shiksha" />
        <span>বিনামূল্যে আন্তর্জাতিক মানের ডিজিটাল কনটেন্ট দিচ্ছে টিউটর্সইঙ্ক</span>
    </a>
    <a href="http://www.dainikshiksha.com/%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%95%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%AB%E0%A7%8D%E0%A6%B0%E0%A6%BF-%E0%A6%85%E0%A6%A8%E0%A6%B2%E0%A6%BE%E0%A6%87%E0%A6%A8-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%A3-%E0%A6%9A%E0%A6%B2%E0%A6%9B%E0%A7%87/192120/">
        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="শিক্ষকদের ফ্রি অনলাইন প্রশিক্ষণ চলছে - dainik shiksha" />
        <span>শিক্ষকদের ফ্রি অনলাইন প্রশিক্ষণ চলছে</span>
    </a>
    <a href="http://www.dainikshiksha.com/%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A7%80%E0%A7%9F-%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B2%E0%A7%9F%E0%A7%87%E0%A6%B0-%E0%A6%A8%E0%A6%BE/119679/">
        <img src="http://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="জাতীয় বিশ্ববিদ্যালয়ের নামে খোলা সব ফেসবুক পেজই ভুয়া - dainik shiksha" />
        <span>জাতীয় বিশ্ববিদ্যালয়ের নামে খোলা সব ফেসবুক পেজই ভুয়া</span>
    </a>
</marquee>

<a class="warninglink" href="http://www.dainikshiksha.com" target="_blank">please click here to view dainikshiksha website</a>

<Script>
        var myLazyLoad = new LazyLoad();
</Script>
</body>

</html><!-- served cached data -->