<!DOCTYPE html>
<html class="no-js" lang="en">
<head>
<meta charset="utf-8">
<meta name="description" content="অর্থ পাচারের অভিযোগে দায়ের করা মামলায় লেকহেড গ্রামার স্কুলের মালিক খালেদ হাসান মতিনকে শর্ত সাপেক্ষে জামিন দিয়েছেন হাইকোর্ট। তার জামিন আবেদনের শুনানি নিয়ে বুধবার (৫ ডিসেম্বর) বিচারপতি মো. নজরুল ইসলাম তালুকদার ও বিচারপতি এ কে এম জহিরুল হকের সমন্বয়ে গঠিত হাইকোর্ট বেঞ্চ এ রায় দেন।">
<meta name="author" content="Dainikshiksha">
<meta name="viewport" content="width=device-width, initial-scale=1">
<script id="feedify_webscript">
        var feedify = feedify || {};
        window.feedify_options={fedify_url:"https://feedify.net/",pkey:"BCu5jJjxnmfWocLzZqRBkYt6cKGkjTRB1KRL6digfNKSqZ8/fO2UVOkvwMB/eh+9bGYCnlAGFSH0o6ihNCq7mWE="};
        (function (window, document){
        	function addScript( script_url ){
        		var s = document.createElement('script');
        		s.type = 'text/javascript';
        		s.src = script_url;
        		document.getElementsByTagName('head')[0].appendChild(s);
        	}
        	addScript('https://tpcf.feedify.net/uploads/settings/052874e058f2d5327eb1b5c6e98e052f.js?ts='+Math.random());
        	addScript('https://cdn.feedify.net/getjs/feedbackembad-min-3.0.js');
        })(window, document);
    </script>



<script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "Dainikshiksha",
            "url": "http://www.dainikshiksha.com",
            "contactPoint": {
                "@type": "ContactPoint",
                "telephone": "+88029344440",
                "contactType": "Customer service"
            },
            "sameAs": [
                "https://www.facebook.com/dainikshiksha",
                "https://twitter.com/DainikShiksha",
                "https://www.instagram.com/dainikshiksha/"
            ]
        }
    </script>

<script type="text/javascript">
    _atrk_opts = { atrk_acct:"D5Aup1IW1d10fn", domain:"dainikshiksha.com",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=D5Aup1IW1d10fn" style="display:none" height="1" width="1" alt="" /></noscript>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-70138800-1"></script>
<script type="text/JavaScript">
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-70138800-1');

        function inIframe () {
            try {
                return window.self !== window.top;
            } catch (e) {
                return true;
            }
        }

        var app_current_url = 'http://www.dainikshiksha.com/%E0%A6%85%E0%A6%B0%E0%A7%8D%E0%A6%A5-%E0%A6%AA%E0%A6%BE%E0%A6%9A%E0%A6%BE%E0%A6%B0-%E0%A6%AE%E0%A6%BE%E0%A6%AE%E0%A6%B2%E0%A6%BE%E0%A7%9F-%E0%A6%9C%E0%A6%BE%E0%A6%AE%E0%A6%BF%E0%A6%A8-%E0%A6%AA%E0%A7%87%E0%A6%B2%E0%A7%87%E0%A6%A8-%E0%A6%B2%E0%A7%87%E0%A6%95%E0%A6%B9%E0%A7%87%E0%A6%A1-%E0%A6%B8%E0%A7%8D%E0%A6%95%E0%A7%81%E0%A6%B2%E0%A7%87%E0%A6%B0-%E0%A6%AE%E0%A6%BE%E0%A6%B2%E0%A6%BF%E0%A6%95/222331/';
        var app_locale_url = 'http://www.dainikshiksha.com/';
        var app_url = 'http://www.dainikshiksha.com/';
        var app_title = 'Dainikshiksha';
        var app_locale = 'bn';
        var serve_time = 1641377965;
    </script>
<meta property="fb:app_id" content="108479729193136" />
<meta property="og:type" content="website" />
<meta property="og:locale" content="bn_BD" />
<meta property="og:title" content="অর্থ পাচার মামলায় জামিন পেলেন লেকহেড স্কুলের মালিক - দৈনিকশিক্ষা" />
<meta property="og:description" content="অর্থ পাচারের অভিযোগে দায়ের করা মামলায় লেকহেড গ্রামার স্কুলের মালিক খালেদ হাসান মতিনকে শর্ত সাপেক্ষে জামিন দিয়েছেন হাইকোর্ট। তার জামিন আবেদনের শুনানি নিয়ে বুধবার (৫ ডিসেম্বর) বিচারপতি মো. নজরুল ইসলাম তালুকদার ও বিচারপতি এ কে এম জহিরুল হকের সমন্বয়ে গঠিত হাইকোর্ট বেঞ্চ এ রায় দেন।" />
<meta property="og:url" content="http://www.dainikshiksha.com/%E0%A6%85%E0%A6%B0%E0%A7%8D%E0%A6%A5-%E0%A6%AA%E0%A6%BE%E0%A6%9A%E0%A6%BE%E0%A6%B0-%E0%A6%AE%E0%A6%BE%E0%A6%AE%E0%A6%B2%E0%A6%BE%E0%A6%AF%E0%A6%BC-%E0%A6%9C%E0%A6%BE%E0%A6%AE%E0%A6%BF%E0%A6%A8-%E0%A6%AA%E0%A7%87%E0%A6%B2%E0%A7%87%E0%A6%A8-%E0%A6%B2%E0%A7%87%E0%A6%95%E0%A6%B9%E0%A7%87%E0%A6%A1-%E0%A6%B8%E0%A7%8D%E0%A6%95%E0%A7%81%E0%A6%B2%E0%A7%87%E0%A6%B0-%E0%A6%AE%E0%A6%BE%E0%A6%B2%E0%A6%BF%E0%A6%95/222331/" />
<meta property="og:site_name" content="Dainik shiksha" />

<meta property="og:updated_time" content="2022-01-05 14:24:46" />
<meta property="og:image" content="http://www.dainikshiksha.com/public/uploads/2022/01/%E0%A6%96%E0%A6%BE%E0%A6%B2%E0%A7%87%E0%A6%A6%E0%A6%B9%E0%A6%BE%E0%A6%B8%E0%A6%BE%E0%A6%A8%E0%A6%AE%E0%A6%A4%E0%A6%BF%E0%A6%A8-640x360.jpg" />
<meta property="twitter:account_id" content="4728843926" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@dainikshiksha">
<meta name="twitter:title" content="অর্থ পাচার মামলায় জামিন পেলেন লেকহেড স্কুলের মালিক - দৈনিকশিক্ষা" />
<meta name="twitter:description" content="অর্থ পাচারের অভিযোগে দায়ের করা মামলায় লেকহেড গ্রামার স্কুলের মালিক খালেদ হাসান মতিনকে শর্ত সাপেক্ষে জামিন দিয়েছেন হাইকোর্ট। তার জামিন আবেদনের শুনানি নিয়ে বুধবার (৫ ডিসেম্বর) বিচারপতি মো. নজরুল ইসলাম তালুকদার ও বিচারপতি এ কে এম জহিরুল হকের সমন্বয়ে গঠিত হাইকোর্ট বেঞ্চ এ রায় দেন।">
<meta name="twitter:app:country" content="BD">
<meta name="twitter:image" content="http://www.dainikshiksha.com/public/uploads/2022/01/%E0%A6%96%E0%A6%BE%E0%A6%B2%E0%A7%87%E0%A6%A6%E0%A6%B9%E0%A6%BE%E0%A6%B8%E0%A6%BE%E0%A6%A8%E0%A6%AE%E0%A6%A4%E0%A6%BF%E0%A6%A8-640x360.jpg" />
<meta name="twitter:creator" content="@dainikshiksha" />
<meta name="twitter:url" content="http://www.dainikshiksha.com/%E0%A6%85%E0%A6%B0%E0%A7%8D%E0%A6%A5-%E0%A6%AA%E0%A6%BE%E0%A6%9A%E0%A6%BE%E0%A6%B0-%E0%A6%AE%E0%A6%BE%E0%A6%AE%E0%A6%B2%E0%A6%BE%E0%A6%AF%E0%A6%BC-%E0%A6%9C%E0%A6%BE%E0%A6%AE%E0%A6%BF%E0%A6%A8-%E0%A6%AA%E0%A7%87%E0%A6%B2%E0%A7%87%E0%A6%A8-%E0%A6%B2%E0%A7%87%E0%A6%95%E0%A6%B9%E0%A7%87%E0%A6%A1-%E0%A6%B8%E0%A7%8D%E0%A6%95%E0%A7%81%E0%A6%B2%E0%A7%87%E0%A6%B0-%E0%A6%AE%E0%A6%BE%E0%A6%B2%E0%A6%BF%E0%A6%95/222331/" />
<link rel="alternate" media="only screen and (max-width: 760px)" href="https://m.dainikshiksha.com/%E0%A6%85%E0%A6%B0%E0%A7%8D%E0%A6%A5-%E0%A6%AA%E0%A6%BE%E0%A6%9A%E0%A6%BE%E0%A6%B0-%E0%A6%AE%E0%A6%BE%E0%A6%AE%E0%A6%B2%E0%A6%BE%E0%A6%AF%E0%A6%BC-%E0%A6%9C%E0%A6%BE%E0%A6%AE%E0%A6%BF%E0%A6%A8-%E0%A6%AA%E0%A7%87%E0%A6%B2%E0%A7%87%E0%A6%A8-%E0%A6%B2%E0%A7%87%E0%A6%95%E0%A6%B9%E0%A7%87%E0%A6%A1-%E0%A6%B8%E0%A7%8D%E0%A6%95%E0%A7%81%E0%A6%B2%E0%A7%87%E0%A6%B0-%E0%A6%AE%E0%A6%BE%E0%A6%B2%E0%A6%BF%E0%A6%95/222331/">
<link rel="canonical" href="https://www.dainikshiksha.com/%E0%A6%85%E0%A6%B0%E0%A7%8D%E0%A6%A5-%E0%A6%AA%E0%A6%BE%E0%A6%9A%E0%A6%BE%E0%A6%B0-%E0%A6%AE%E0%A6%BE%E0%A6%AE%E0%A6%B2%E0%A6%BE%E0%A6%AF%E0%A6%BC-%E0%A6%9C%E0%A6%BE%E0%A6%AE%E0%A6%BF%E0%A6%A8-%E0%A6%AA%E0%A7%87%E0%A6%B2%E0%A7%87%E0%A6%A8-%E0%A6%B2%E0%A7%87%E0%A6%95%E0%A6%B9%E0%A7%87%E0%A6%A1-%E0%A6%B8%E0%A7%8D%E0%A6%95%E0%A7%81%E0%A6%B2%E0%A7%87%E0%A6%B0-%E0%A6%AE%E0%A6%BE%E0%A6%B2%E0%A6%BF%E0%A6%95/222331/">
<meta name="google-site-verification" content="o6dfVZ5_prgeF0qbASUDe0eMSYUyqSjzY0SnjeFPtt0" />
<link rel="publisher" href="https://www.instagram.com/dainikshiksha/" />


<title>
        অর্থ পাচার মামলায় জামিন পেলেন লেকহেড স্কুলের মালিক - স্কুল - দৈনিকশিক্ষা    </title>

<link rel="shortcut icon" href="https://www.dainikshiksha.com/public/favicon.png">

<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/bangla-font.css?var=3.3.32" rel="stylesheet">
<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/icon-font.css?var=3.3.32" rel="stylesheet">

<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/bootstrap.css?var=3.3.32" rel="stylesheet">
<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/simplelightbox.min.css?var=3.3.32" rel="stylesheet">

<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/core.css?var=3.3.32" rel="stylesheet" media="screen">
<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/responsive.css?var=3.3.32" rel="stylesheet" media="screen">


<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.12.9/umd/popper.min.js"></script>
<script src="https://www.dainikshiksha.com/public/frontend/desktop/assets/js/bootstrap.min.js?var=3.3.32"></script>

<script src="https://www.dainikshiksha.com/public/frontend/desktop/assets/js/simple-lightbox.min.js?var=3.3.32"></script>
<script src="https://www.dainikshiksha.com/public/frontend/desktop/assets/js/fit.min.js?var=3.3.32"></script>
<script src="https://www.dainikshiksha.com/public/frontend/desktop/assets/js/cross-datepicker.js?var=3.3.32"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/vanilla-lazyload/10.4.1/lazyload.min.js"></script>


<script src="https://www.dainikshiksha.com/public/frontend/desktop/assets/js/core.js?var=3.3.32"></script>
<script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=5ab268feb3388300136550cf&product=inline-share-buttons"></script>
<script type="text/javascript">stLight.options({publisher: "5ba6c290-d9c4-466e-965f-0ffe8e595c09", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>

<style>
        .warninglink{
            display: none;
        }
        .iniframe .warninglink {
            display: block;
            margin-top: 200px;
            text-align: center;
        }
        .iniframe .container-fluid,
        .iniframe header,
        .iniframe footer,
        {
            display:none!important;
        }
        .ad * {
            max-width: 100%!important;
        }

        #sidebar .ad-container *{
            display: block;
        }
        #entry-content img[width="512"] {
            height: auto!important;
            width: 100%!important;
            float: none!important;
            display:block!important;
            clear:both;
            margin:1rem auto!important;
        }

        .stButton .stButton_gradient{
                height: 22px!important;
        }
        span.st_fblike_hcount {
            position: relative;
            display: inline-block;
            top: -2px;
        }
        .stButton .chicklets {
            background-size: auto;
        }
        a.lan-switch {
            background: #4267b2;
            color: #fff;
            padding: 0 7px 1px 7px;
            border-radius: 1rem;
            margin-left: 10px;
        }
                .newspage .page-title{
            text-transform: none!important;
        }
    </style>
</head>
<body class="iniframe newspage">

<div id="fb-root"></div>
<script>
        if (inIframe ()) { }else{
            document.body.className = document.body.className.replace("iniframe"," ");
        }
        window.fbAsyncInit = function() {
            FB.init({
            appId      : '321677371587525',
            cookie     : true,
            xfbml      : true,
            version    : 'v2.11'
            });
            
            FB.AppEvents.logPageView();   
            
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "https://connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>

<img style="display:none" src="https://www.dainikshiksha.com/public/favicon.png" />
<header id="header">

<div class="topbar container-fluid">
<div class="dateupdate float-md-left">
ঢাকা - ০৫ জানুয়ারি, ২০২২ - ২২ পৌষ, ১৪২৮ <a href="https://www.dainikshiksha.com/en" class="lan-switch">English version</a>
</div>
<ul class="float-md-right list-inline mb-0">
<li class="list-inline-item">
<span class="btn-x">ফেসবুক পেজ &rarr;</span>
</li>
<li class="list-inline-item">
<a href="https://www.facebook.com/dainikshiksha" target="_blank">
<span class="fonticon-facebook"></span>
</a>
</li>
<li class="list-inline-item">
<a href="https://twitter.com/DainikShiksha" target="_blank">
<span class="fonticon-twitter"></span>
</a>
</li>
<li class="list-inline-item">
<a href="https://www.youtube.com/channel/UCzYuZpFhetwYvtNzg00vHQg" target="_blank">
<span class="fonticon-youtube"></span>
</a>
</li>
<li class="list-inline-item">
<a href="https://www.instagram.com/dainikshiksha/" target="_blank">
<span class="fonticon-google"></span>
</a>
</li>
</ul>
<div class="clearfix"></div>
</div>

<div class="ad-space ad-space-top">
<div class="container-fluid">
<div class="row">
<div class="col-3 pxp text-left">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=391__zoneid=1__cb=13a46c561f__oadest=https%3A%2F%2Fwww.bkash.com%2Fbn%2Fcashout%3Futm_source%3Dlocal%26utm_medium%3Ddainikshiksha%26utm_campaign%3Dcashout%26utm_term%3Dfixed%26utm_content%3Dfixedbanner' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/7dd465baac42799572d0d8a1518e446f.jpg' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_13a46c561f' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=391&amp;campaignid=1&amp;zoneid=1&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%2585%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A5-%25E0%25A6%25AA%25E0%25A6%25BE%25E0%25A6%259A%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25AE%25E0%25A6%25B2%25E0%25A6%25BE%25E0%25A7%259F-%25E0%25A6%259C%25E0%25A6%25BE%25E0%25A6%25AE%25E0%25A6%25BF%25E0%25A6%25A8-%25E0%25A6%25AA%25E0%25A7%2587%25E0%25A6%25B2%25E0%25A7%2587%25E0%25A6%25A8-%25E0%25A6%25B2%25E0%25A7%2587%25E0%25A6%2595%25E0%25A6%25B9%25E0%25A7%2587%25E0%25A6%25A1-%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%2595%25E0%25A7%2581%25E0%25A6%25B2%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25B2%25E0%25A6%25BF%25E0%25A6%2595%2F222331%2F&amp;cb=13a46c561f' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="col-3 pxp text-center">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=421__zoneid=2__cb=c58eb4d7c2__oadest=https%3A%2F%2Futtoron.academy%2Four-courses%2F' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/7ca711f1faf944dd2cc2daa6b535a987.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_c58eb4d7c2' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=421&amp;campaignid=26&amp;zoneid=2&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%2585%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A5-%25E0%25A6%25AA%25E0%25A6%25BE%25E0%25A6%259A%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25AE%25E0%25A6%25B2%25E0%25A6%25BE%25E0%25A7%259F-%25E0%25A6%259C%25E0%25A6%25BE%25E0%25A6%25AE%25E0%25A6%25BF%25E0%25A6%25A8-%25E0%25A6%25AA%25E0%25A7%2587%25E0%25A6%25B2%25E0%25A7%2587%25E0%25A6%25A8-%25E0%25A6%25B2%25E0%25A7%2587%25E0%25A6%2595%25E0%25A6%25B9%25E0%25A7%2587%25E0%25A6%25A1-%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%2595%25E0%25A7%2581%25E0%25A6%25B2%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25B2%25E0%25A6%25BF%25E0%25A6%2595%2F222331%2F&amp;cb=c58eb4d7c2' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="col-3 text-center xxx">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">

<ins data-purplepatch-slotid="54" data-purplepatch-id="53126d71827fcba70ff68055b9a73ca1"></ins>
<script async src="//bgd1.purplepatch.online/payload/async.js"></script><div id='beacon_7eb99c1179' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=2&amp;campaignid=7&amp;zoneid=10&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%2585%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A5-%25E0%25A6%25AA%25E0%25A6%25BE%25E0%25A6%259A%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25AE%25E0%25A6%25B2%25E0%25A6%25BE%25E0%25A7%259F-%25E0%25A6%259C%25E0%25A6%25BE%25E0%25A6%25AE%25E0%25A6%25BF%25E0%25A6%25A8-%25E0%25A6%25AA%25E0%25A7%2587%25E0%25A6%25B2%25E0%25A7%2587%25E0%25A6%25A8-%25E0%25A6%25B2%25E0%25A7%2587%25E0%25A6%2595%25E0%25A6%25B9%25E0%25A7%2587%25E0%25A6%25A1-%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%2595%25E0%25A7%2581%25E0%25A6%25B2%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25B2%25E0%25A6%25BF%25E0%25A6%2595%2F222331%2F&amp;cb=7eb99c1179' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="col-3 text-right xxx">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<script id="ADL407300250" type="text/javascript">
        (function(uniqueid,sizex,sizey,element,document,jslink,adplaceid,siteid) {
          var l = document.createElement(element);
          l.setAttribute("src",jslink);
          l.setAttribute("async",'true');
          l.setAttribute("type","text/javascript");
          var x=document.getElementById(uniqueid);
          x.id =  Math.random().toString(36).substr(2, 9);
          x.appendChild(l, x);
          l.onload = function () {
              ServeAdvertisement(siteid,adplaceid,x,sizex,sizey);
          }
        })("ADL407300250",300,250,"script",document,"https://content.adfinix.com/adfinix.js",269,407)
    </script><div id='beacon_48420cdb7b' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=415&amp;campaignid=37&amp;zoneid=11&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%2585%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A5-%25E0%25A6%25AA%25E0%25A6%25BE%25E0%25A6%259A%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25AE%25E0%25A6%25B2%25E0%25A6%25BE%25E0%25A7%259F-%25E0%25A6%259C%25E0%25A6%25BE%25E0%25A6%25AE%25E0%25A6%25BF%25E0%25A6%25A8-%25E0%25A6%25AA%25E0%25A7%2587%25E0%25A6%25B2%25E0%25A7%2587%25E0%25A6%25A8-%25E0%25A6%25B2%25E0%25A7%2587%25E0%25A6%2595%25E0%25A6%25B9%25E0%25A7%2587%25E0%25A6%25A1-%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%2595%25E0%25A7%2581%25E0%25A6%25B2%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25B2%25E0%25A6%25BF%25E0%25A6%2595%2F222331%2F&amp;cb=48420cdb7b' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
</div>
</div>
</div>

<div class="container-fluid" id="hero">
<div class="row">
 <div class="col-sm-8 day-container">
<img src="https://www.dainikshiksha.com/public/uploads/2021/03/MPO_new-640x360.jpg" class="float-left mr-3" alt="dainikshiksha">
<small class="hero-info align-container">
<a style="color:#495057; text-decoration:none;" href="https://www.dainikshiksha.com/এমপিওর-আবেদন-করা-স্কুল-কলেজের-একাডেমিক-স্বীকৃতির-তথ্য-যাচাই-শুরু/222309/" class="align-middle">
<span style="display:block;"><font style='color:#000000'>এমপিওর আবেদন করা স্কুল-কলেজের একাডেমিক স্বীকৃতির তথ্য যাচাই শুরু</font></span>
</a>
</small>
</div>
<div class="col-sm-4 text-right align-container position-relative">
<a href="https://www.dainikshiksha.com/" class="align-middle header-logo">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/dainikshiksha-logo.png?var=3.3.32" alt="dainikshiksha logo">
</a>
</div>
</div>
</div>
<nav class="navbar navbar-expand-lg navbar-light bg-light">
<div class="container-fluid">
<a class="navbar-brand exclusive-responsive-logo" href="https://www.dainikshiksha.com/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/dainikshiksha-logo.png?var=3.3.32" alt="dainikshiksha logo">
</a>
<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
<span class="navbar-toggler-icon"></span>
</button>
<div class="collapse navbar-collapse" id="navbarSupportedContent">
<ul class="navbar-nav mr-auto">
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/">প্রচ্ছদ</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/পরীক্ষা">পরীক্ষা</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/ভর্তি">ভর্তি</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/কলেজ">কলেজ</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/এমপিও">এমপিও</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/বিশ্ববিদ্যালয়">বিশ্ববিদ্যালয়</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/search/article_type/?s=video">ভিডিও অ্যালবাম</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/স্কুল">স্কুল</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/চাকরির-খবর">চাকরির খবর</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/করোনা আপডেট">করোনা</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/শিক্ষক নিবন্ধন">শিক্ষক নিবন্ধন</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/বিবিধ">বিবিধ</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/সমিতি-সংবাদ">সমিতি সংবাদ</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/মাদরাসা">মাদরাসা</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/কর্পোরেট-সংবাদ">কর্পোরেট সংবাদ</a>
</li>
</ul>
</div>
</div>
</nav>
</header>

<div class="ad-space ad-space-top  yyy">
<div class="container-fluid">
<div class="row">
<div class="col-3 pxp text-left">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">

<ins data-purplepatch-slotid="54" data-purplepatch-id="53126d71827fcba70ff68055b9a73ca1"></ins>
<script async src="//bgd1.purplepatch.online/payload/async.js"></script><div id='beacon_d0cbff97a0' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=2&amp;campaignid=7&amp;zoneid=10&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%2585%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A5-%25E0%25A6%25AA%25E0%25A6%25BE%25E0%25A6%259A%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25AE%25E0%25A6%25B2%25E0%25A6%25BE%25E0%25A7%259F-%25E0%25A6%259C%25E0%25A6%25BE%25E0%25A6%25AE%25E0%25A6%25BF%25E0%25A6%25A8-%25E0%25A6%25AA%25E0%25A7%2587%25E0%25A6%25B2%25E0%25A7%2587%25E0%25A6%25A8-%25E0%25A6%25B2%25E0%25A7%2587%25E0%25A6%2595%25E0%25A6%25B9%25E0%25A7%2587%25E0%25A6%25A1-%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%2595%25E0%25A7%2581%25E0%25A6%25B2%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25B2%25E0%25A6%25BF%25E0%25A6%2595%2F222331%2F&amp;cb=d0cbff97a0' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="col-3 pxp text-right">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="gpt-passback">
<script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
    googletag.defineSlot('/21633305394/Dainik_Shiksha_300x250', [300, 250], 'gpt-passback').addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('gpt-passback');
    });
  </script>
</div><div id='beacon_7e8d1dc2e8' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=387&amp;campaignid=36&amp;zoneid=11&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%2585%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A5-%25E0%25A6%25AA%25E0%25A6%25BE%25E0%25A6%259A%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25AE%25E0%25A6%25B2%25E0%25A6%25BE%25E0%25A7%259F-%25E0%25A6%259C%25E0%25A6%25BE%25E0%25A6%25AE%25E0%25A6%25BF%25E0%25A6%25A8-%25E0%25A6%25AA%25E0%25A7%2587%25E0%25A6%25B2%25E0%25A7%2587%25E0%25A6%25A8-%25E0%25A6%25B2%25E0%25A7%2587%25E0%25A6%2595%25E0%25A6%25B9%25E0%25A7%2587%25E0%25A6%25A1-%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%2595%25E0%25A7%2581%25E0%25A6%25B2%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25B2%25E0%25A6%25BF%25E0%25A6%2595%2F222331%2F&amp;cb=7e8d1dc2e8' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
</div>
</div>
</div>
<div class="container-fluid" id="content">
<div class="row">
<div class="col-sm">
<article id="article" itemscope itemtype="http://schema.org/Article">
<header>
<h1 class="page-title" itemprop="headline"><font>অর্থ পাচার মামলায় জামিন পেলেন লেকহেড স্কুলের মালিক</font></h1>
<div class="sub-info">
<span>নিজস্ব প্রতিবেদক</span> |
<time datetime="2022-01-05 14:16:12" itemprop="datePublished">০৫ জানুয়ারি, ২০২২</time>
<div class="controls float-right">
<span class="fonticon-round-plus" onclick="resizeText(1)"></span>
<span class="fonticon-round-minus" onclick="resizeText(-1)"></span>
<span class="fonticon-printer" onclick="window.print()"></span>
</div>
</div>
<div id="schema">
<meta itemprop="dateModified" content="2022-01-05 14:24:46" />
<meta itemprop="description" content="অর্থ পাচারের অভিযোগে দায়ের করা মামলায় লেকহেড গ্রামার স্কুলের মালিক খালেদ হাসান মতিনকে শর্ত সাপেক্ষে জামিন দিয়েছেন হাইকোর্ট। তার জামিন আবেদনের শুনানি নিয়ে বুধবার (৫ ডিসেম্বর) বিচারপতি মো. নজরুল ইসলাম তালুকদার ও বিচারপতি এ কে এম জহিরুল হকের সমন্বয়ে গঠিত হাইকোর্ট বেঞ্চ এ রায় দেন।">
<meta itemprop="image" content="http://www.dainikshiksha.com/public/uploads/2022/01/%E0%A6%96%E0%A6%BE%E0%A6%B2%E0%A7%87%E0%A6%A6%E0%A6%B9%E0%A6%BE%E0%A6%B8%E0%A6%BE%E0%A6%A8%E0%A6%AE%E0%A6%A4%E0%A6%BF%E0%A6%A8-640x360.jpg" />
<div itemprop="author" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="dainikshiksha" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="dainikshiksha" />
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
 <meta itemprop="url" content="http://www.dainikshiksha.com/public/favicon-640x360.jpg" />
<meta itemprop="width" content="512" />
<meta itemprop="height" content="512" />
</div>
</div>
</div>
</header>
<div class="card">
<div class="entry-content card-body" id="entry-content" itemprop="mainEntityOfPage">
<p style="text-align: justify;">অর্থ পাচারের অভিযোগে দায়ের করা মামলায় লেকহেড গ্রামার স্কুলের মালিক খালেদ হাসান মতিনকে শর্ত সাপেক্ষে জামিন দিয়েছেন হাইকোর্ট। তার জামিন আবেদনের শুনানি নিয়ে বুধবার (৫ ডিসেম্বর) বিচারপতি মো. নজরুল ইসলাম তালুকদার ও বিচারপতি এ কে এম জহিরুল হকের সমন্বয়ে গঠিত হাইকোর্ট বেঞ্চ এ রায় দেন। <div class="insideadcontainer"><a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=413__zoneid=55__cb=4a04e60388__oadest=https%3A%2F%2Fnagad.com.bd%2Fbn%2Fservice%2Fcash-out%2F%3Futm_source%3DLocal-Publisher%26utm_medium%3DShikkha%26utm_campaign%3DCashout-campaign%26utm_content%3DShikkha-101021' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/e7bcd0aa9cf50f9707bdc98ac7553aff.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_4a04e60388' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=413&amp;campaignid=1&amp;zoneid=55&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%2585%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A5-%25E0%25A6%25AA%25E0%25A6%25BE%25E0%25A6%259A%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25AE%25E0%25A6%25B2%25E0%25A6%25BE%25E0%25A7%259F-%25E0%25A6%259C%25E0%25A6%25BE%25E0%25A6%25AE%25E0%25A6%25BF%25E0%25A6%25A8-%25E0%25A6%25AA%25E0%25A7%2587%25E0%25A6%25B2%25E0%25A7%2587%25E0%25A6%25A8-%25E0%25A6%25B2%25E0%25A7%2587%25E0%25A6%2595%25E0%25A6%25B9%25E0%25A7%2587%25E0%25A6%25A1-%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%2595%25E0%25A7%2581%25E0%25A6%25B2%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25B2%25E0%25A6%25BF%25E0%25A6%2595%2F222331%2F&amp;cb=4a04e60388' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div></div></p>
<p style="text-align: justify;">আদালতে জামিন আবেদনের পক্ষে শুনানি করেন আইনজীবী আহসানুল করিম। অন্যদিকে রাষ্ট্রপক্ষে ছিলেন ডেপুটি অ্যাটর্নি জেনারেল একেএম আমিন উদ্দিন (মানিক)।</p>
<p style="text-align: justify;">পরে ডেপুটি অ্যাটর্নি জেনারেল আমিন উদ্দিন মানিক সাংবাদিকদের জানান, পাসপোর্ট জমা, আদালতের অনুমতি ছাড়া বিদেশে না যাওয়া এবং লেকহেড গ্রামার স্কুলের টাকা অন্যত্র ট্রান্সফার করতে পারবে না-শর্তে খালেদ হাসান মতিনকে জামিন দিয়েছেন হাইকোর্ট।</p>
<p style="text-align: justify;">এর আগে খালেদ হাসান মতিনের বিরুদ্ধে ৩ কোটি ৩ লাখ টাকা অর্থ পাচারের অভিযোগে ২০২০ সালের ২ নভেম্বর গুলশান থানায় মামলা দায়ের করা হয়। ওই মামলায় জামিন চেয়ে তিনি হাইকোর্টে আবেদন জানা</p> </div>
</div>
</article>
<div class="clearfix pt-3"></div>
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=392__zoneid=52__cb=ab0fa27c11__oadest=https%3A%2F%2Fwww.bkash.com%2Fbn%2Fcashout%3Futm_source%3Dlocal%26utm_medium%3Ddainikshiksha%26utm_campaign%3Dcashout%26utm_term%3Dfixed%26utm_content%3Dfixedbanner' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/31ed22a4cca695a76388011477f91590.jpg' width='970' height='90' alt='' title='' border='0' /></a><div id='beacon_ab0fa27c11' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=392&amp;campaignid=1&amp;zoneid=52&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%2585%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A5-%25E0%25A6%25AA%25E0%25A6%25BE%25E0%25A6%259A%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25AE%25E0%25A6%25B2%25E0%25A6%25BE%25E0%25A7%259F-%25E0%25A6%259C%25E0%25A6%25BE%25E0%25A6%25AE%25E0%25A6%25BF%25E0%25A6%25A8-%25E0%25A6%25AA%25E0%25A7%2587%25E0%25A6%25B2%25E0%25A7%2587%25E0%25A6%25A8-%25E0%25A6%25B2%25E0%25A7%2587%25E0%25A6%2595%25E0%25A6%25B9%25E0%25A7%2587%25E0%25A6%25A1-%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%2595%25E0%25A7%2581%25E0%25A6%25B2%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25B2%25E0%25A6%25BF%25E0%25A6%2595%2F222331%2F&amp;cb=ab0fa27c11' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div>
<div class="clearfix pt-3"></div>
<div class="jpack-share-top">
<div class="share-before share-filled share-medium" id="share-before-261">

<div class="shareit sharrre"><div class="box"><span class="share text-center">সংবাদটি শেয়ার করতে এখানে ক্লিক করুন</span></div></div>
<div class="sharethis-inline-share-buttons"></div>
</div>
</div> <div class="clearfix pt-5"></div>
<div class="clearfix pt-5"></div>
<div class="card" id="comments">
<div class="entry-content card-body">
<a href="#" data-comment-url="http://www.dainikshiksha.com/public/comments?content_id=222331&language=bn" id="comments-btn" class="h2">পাঠকের মন্তব্য দেখুন</a>
<iframe id="commentboxiframe" src="https://www.dainikshiksha.com/public/comments?content_id=222331&language=bn" class="embed-responsive-item" onload="setIframeHeight( this.id )"></iframe>
</div>
</div> 

<div class="clearfix pt-5"></div>
<div class="ad-space">
<div class="container-fluid">
<div class="row">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5364712960588065" data-ad-slot="8984207761" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
                             (adsbygoogle = window.adsbygoogle || []).push({});
                        </script>
</div>
<div class="row">
<div class="col-4 text-left">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> </div>
<div class="col-4 text-center">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> </div>
<div class="col-4 text-center">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> </div>
</div>
</div>
</div>
</div>

<div class="col-sm" style="max-width: 325px;">
<aside id="sidebar">
<div class="widget mb-0 widget-search">
<form action="https://www.dainikshiksha.com/search/keyword/" method="GET" id="search-form">
<div class="form-group">
<input type="text" class="form-control form-control-sm" id="search-input" name="s" placeholder="কিছু খুঁজতে চান? ">
</div>
<div class="form-group">
<input type="date" class="form-control form-control-sm" id="search-date" name="date">
<small id="datehelp" class="sr-only form-text text-muted">পুরনো সংবাদ খুঁজতে তারিখ নির্বাচন করুন</small>
</div>
<div class="form-group text-right">
<button type="submit" class="btn btn-sm controls btn-primary">খুঁজুন</button>
</div>
</form>
</div>
<div class="widget widget-ad-space">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=422__zoneid=4__cb=579f259727__oadest=https%3A%2F%2Fwww.youtube.com%2Fwatch%3Fv%3DmyIbeOWsou8' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/dd6bbaf691cf3c4f1677ca8839cef60a.jpg' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_579f259727' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=422&amp;campaignid=33&amp;zoneid=4&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%2585%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A5-%25E0%25A6%25AA%25E0%25A6%25BE%25E0%25A6%259A%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25AE%25E0%25A6%25B2%25E0%25A6%25BE%25E0%25A7%259F-%25E0%25A6%259C%25E0%25A6%25BE%25E0%25A6%25AE%25E0%25A6%25BF%25E0%25A6%25A8-%25E0%25A6%25AA%25E0%25A7%2587%25E0%25A6%25B2%25E0%25A7%2587%25E0%25A6%25A8-%25E0%25A6%25B2%25E0%25A7%2587%25E0%25A6%2595%25E0%25A6%25B9%25E0%25A7%2587%25E0%25A6%25A1-%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%2595%25E0%25A7%2581%25E0%25A6%25B2%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25B2%25E0%25A6%25BF%25E0%25A6%2595%2F222331%2F&amp;cb=579f259727' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="widget widget-latest">
<h3 class="widget-header">
সর্বশেষ সংবাদ </h3>
<div class="widget-body">
<ul class="list-unstyled">
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2020/04/govtnew840%2A480-640x360.jpg" alt="১৩ জেলায় নতুন ডিসি নিয়োগ">
<div class="media-body">
<a href="https://www.dainikshiksha.com/১৩-জেলায়-নতুন-ডিসি-নিয়োগ/222335/">
<font>১৩ জেলায় নতুন ডিসি নিয়োগ</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2021/03/%E0%A6%B9%E0%A6%BE%E0%A6%87%E0%A6%95%E0%A7%8B%E0%A6%9F1-640x360.jpg" alt="তিন বিসিএসে বঞ্চিত ৮৪ জনকে নিয়োগ দিতে নির্দেশ">
<div class="media-body">
<a href="https://www.dainikshiksha.com/তিন-বিসিএসে-বঞ্চিত-৮৪-জনকে-নিয়োগ-দিতে-নির্দেশ/222334/">
<font>তিন বিসিএসে বঞ্চিত ৮৪ জনকে নিয়োগ দিতে নির্দেশ</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2021/10/%E0%A6%95%E0%A7%81%E0%A7%9F%E0%A7%87%E0%A6%9F-640x360.jpg" alt="কুয়েট শিক্ষকের মৃত্যু : ছাত্রলীগ নেতাসহ ৪ শিক্ষার্থী আজীবন বহিষ্কার">
<div class="media-body">
<a href="https://www.dainikshiksha.com/কুয়েট-শিক্ষকের-মৃত্যু-ছাত্রলীগ-নেতাসহ-৪-শিক্ষার্থী-আজীবন-বহিষ্কার/222333/">
<font>কুয়েট শিক্ষকের মৃত্যু : ছাত্রলীগ নেতাসহ ৪ শিক্ষার্থী আজীবন বহিষ্কার</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2022/01/%E0%A6%96%E0%A6%BE%E0%A6%B2%E0%A7%87%E0%A6%A6%E0%A6%B9%E0%A6%BE%E0%A6%B8%E0%A6%BE%E0%A6%A8%E0%A6%AE%E0%A6%A4%E0%A6%BF%E0%A6%A8-640x360.jpg" alt="অর্থ পাচার মামলায় জামিন পেলেন লেকহেড স্কুলের মালিক">
<div class="media-body">
<a href="https://www.dainikshiksha.com/অর্থ-পাচার-মামলায়-জামিন-পেলেন-লেকহেড-স্কুলের-মালিক/222331/">
<font>অর্থ পাচার মামলায় জামিন পেলেন লেকহেড স্কুলের মালিক</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2022/01/%E0%A6%A6%E0%A7%81%E0%A6%87%E0%A6%9B%E0%A7%87%E0%A6%B2%E0%A7%87%E0%A6%B8%E0%A6%B9%E0%A6%86%E0%A6%87%E0%A6%B8%E0%A6%BF%E0%A6%9F%E0%A6%BF%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BF%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A7%9F%E0%A6%86%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A4-640x360.jpg" alt="দুই ছেলেসহ করোনা আক্রান্ত আইসিটি প্রতিমন্ত্রী">
<div class="media-body">
<a href="https://www.dainikshiksha.com/দুই-ছেলেসহ-করোনা-আক্রান্ত-আইসিটি-প্রতিমন্ত্রী/222332/">
 <font>দুই ছেলেসহ করোনা আক্রান্ত আইসিটি প্রতিমন্ত্রী</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2022/01/%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC%E0%A6%9A%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%AE%E0%A7%8D%E0%A6%AA%E0%A6%BF%E0%A7%9F%E0%A6%A8%E0%A6%A6%E0%A7%87%E0%A6%B0%E0%A6%B9%E0%A6%BE%E0%A6%B0%E0%A6%BF%E0%A7%9F%E0%A7%87%E0%A6%AA%E0%A6%BE%E0%A6%81%E0%A6%9A%E0%A7%87%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6-640x360.jpg" alt="বিশ্ব চ্যাম্পিয়নদের হারিয়ে পাঁচে বাংলাদেশ">
<div class="media-body">
<a href="https://www.dainikshiksha.com/বিশ্ব-চ্যাম্পিয়নদের-হারিয়ে-পাঁচে-বাংলাদেশ/222330/">
<font>বিশ্ব চ্যাম্পিয়নদের হারিয়ে পাঁচে বাংলাদেশ</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2021/02/opinionnew2-640x360-640x360.jpg" alt="দুর্নীতির ধোঁয়ায় আচ্ছন্ন গণপূর্ত মন্ত্রণালয়">
<div class="media-body">
<a href="https://www.dainikshiksha.com/দুর্নীতির-ধোঁয়ায়-আচ্ছন্ন-গণপূর্ত-মন্ত্রণালয়/222329/">
<font>দুর্নীতির ধোঁয়ায় আচ্ছন্ন গণপূর্ত মন্ত্রণালয়</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2022/01/%E0%A6%9B%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%B2%E0%A7%80%E0%A6%97%E0%A7%87%E0%A6%B0%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BF%E0%A6%B7%E0%A7%8D%E0%A6%A0%E0%A6%BE%E0%A6%AC%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%B7%E0%A6%BF%E0%A6%95%E0%A7%80%E0%A6%B0%E0%A6%85%E0%A6%A8%E0%A7%81%E0%A6%B7%E0%A7%8D%E0%A6%A0%E0%A6%BE%E0%A6%A8%E0%A7%87%E0%A6%AE%E0%A6%BE%E0%A6%B0%E0%A6%BE%E0%A6%AE%E0%A6%BE%E0%A6%B0%E0%A6%BF4-640x360.jpg" alt="ছাত্রলীগের প্রতিষ্ঠাবার্ষিকীর অনুষ্ঠানে মারামারি, লেখক ভট্টাচার্য আহত">
<div class="media-body">
<a href="https://www.dainikshiksha.com/ছাত্রলীগের-প্রতিষ্ঠাবার্ষিকীর-অনুষ্ঠানে-মারামারি-লেখক-ভট্টাচার্য-আহত/222287/">
<font>ছাত্রলীগের প্রতিষ্ঠাবার্ষিকীর অনুষ্ঠানে মারামারি, লেখক ভট্টাচার্য আহত</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2022/01/dhaleshawry-640x360.jpg" alt="লঞ্চের ধাক্কায় ধলেশ্বরী নদীতে ট্রলারডুবি, নিখোঁজ ১০">
<div class="media-body">
 <a href="https://www.dainikshiksha.com/লঞ্চের-ধাক্কায়-ধলেশ্বরী-নদীতে-ট্রলারডুবি-নিখোঁজ-১০/222328/">
<font>লঞ্চের ধাক্কায় ধলেশ্বরী নদীতে ট্রলারডুবি, নিখোঁজ ১০</font> </a>
</div>
</li>
</ul>
<a href="https://www.dainikshiksha.com/search/latest/" class="more-link">আরও দেখুন <span>→</span></a>
</div>
</div>
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=174__zoneid=0__cb=c5c179c42a__oadest=http%3A%2F%2Fmujib100.gov.bd%2Findex.html' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/2cd6d4f2e34848ea8b194cc3796eff87.jpg' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_c5c179c42a' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=174&amp;campaignid=17&amp;zoneid=0&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%2585%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A5-%25E0%25A6%25AA%25E0%25A6%25BE%25E0%25A6%259A%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25AE%25E0%25A6%25B2%25E0%25A6%25BE%25E0%25A7%259F-%25E0%25A6%259C%25E0%25A6%25BE%25E0%25A6%25AE%25E0%25A6%25BF%25E0%25A6%25A8-%25E0%25A6%25AA%25E0%25A7%2587%25E0%25A6%25B2%25E0%25A7%2587%25E0%25A6%25A8-%25E0%25A6%25B2%25E0%25A7%2587%25E0%25A6%2595%25E0%25A6%25B9%25E0%25A7%2587%25E0%25A6%25A1-%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%2595%25E0%25A7%2581%25E0%25A6%25B2%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25B2%25E0%25A6%25BF%25E0%25A6%2595%2F222331%2F&amp;cb=c5c179c42a' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br><br> </div>
</div> <div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=324__zoneid=0__cb=4f02b70547__oadest=https%3A%2F%2Fwww.al-arafahbank.com%2F' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/791b390eedf4880bb791796a7317a913.gif' width='300' height='100' alt='' title='' border='0' /></a><div id='beacon_4f02b70547' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=324&amp;campaignid=23&amp;zoneid=0&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%2585%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A5-%25E0%25A6%25AA%25E0%25A6%25BE%25E0%25A6%259A%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25AE%25E0%25A6%25B2%25E0%25A6%25BE%25E0%25A7%259F-%25E0%25A6%259C%25E0%25A6%25BE%25E0%25A6%25AE%25E0%25A6%25BF%25E0%25A6%25A8-%25E0%25A6%25AA%25E0%25A7%2587%25E0%25A6%25B2%25E0%25A7%2587%25E0%25A6%25A8-%25E0%25A6%25B2%25E0%25A7%2587%25E0%25A6%2595%25E0%25A6%25B9%25E0%25A7%2587%25E0%25A6%25A1-%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%2595%25E0%25A7%2581%25E0%25A6%25B2%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25B2%25E0%25A6%25BF%25E0%25A6%2595%2F222331%2F&amp;cb=4f02b70547' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br><br> </div>
</div> <div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=322__zoneid=0__cb=31f68acbeb__oadest=https%3A%2F%2Fprokashona.wordpress.com%2F' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/d3d512c2ec099a8f238fffd31e8928dd.png' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_31f68acbeb' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=322&amp;campaignid=17&amp;zoneid=0&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%2585%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A5-%25E0%25A6%25AA%25E0%25A6%25BE%25E0%25A6%259A%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25AE%25E0%25A6%25B2%25E0%25A6%25BE%25E0%25A7%259F-%25E0%25A6%259C%25E0%25A6%25BE%25E0%25A6%25AE%25E0%25A6%25BF%25E0%25A6%25A8-%25E0%25A6%25AA%25E0%25A7%2587%25E0%25A6%25B2%25E0%25A7%2587%25E0%25A6%25A8-%25E0%25A6%25B2%25E0%25A7%2587%25E0%25A6%2595%25E0%25A6%25B9%25E0%25A7%2587%25E0%25A6%25A1-%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%2595%25E0%25A7%2581%25E0%25A6%25B2%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25B2%25E0%25A6%25BF%25E0%25A6%2595%2F222331%2F&amp;cb=31f68acbeb' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br><br><a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=382__zoneid=0__cb=d491c88d92__oadest=https%3A%2F%2Fsqginternational.com%2F' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/c4ec31a563d799cb155fb17e57123ed6.png' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_d491c88d92' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=382&amp;campaignid=23&amp;zoneid=0&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%2585%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A5-%25E0%25A6%25AA%25E0%25A6%25BE%25E0%25A6%259A%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25AE%25E0%25A6%25B2%25E0%25A6%25BE%25E0%25A7%259F-%25E0%25A6%259C%25E0%25A6%25BE%25E0%25A6%25AE%25E0%25A6%25BF%25E0%25A6%25A8-%25E0%25A6%25AA%25E0%25A7%2587%25E0%25A6%25B2%25E0%25A7%2587%25E0%25A6%25A8-%25E0%25A6%25B2%25E0%25A7%2587%25E0%25A6%2595%25E0%25A6%25B9%25E0%25A7%2587%25E0%25A6%25A1-%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%2595%25E0%25A7%2581%25E0%25A6%25B2%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25B2%25E0%25A6%25BF%25E0%25A6%2595%2F222331%2F&amp;cb=d491c88d92' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br><br> </div>
</div> <div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> <div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> <div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div>
</aside> </div>
</div>

</div>
<style>
    
@media print {
    #header,
    #pinned,
    #content .col-sm:last-child,
    #bottom-bar,
    .footer-brand,
    .footer-address .col-7,
    #extra,
    .jpack-share-top,
    #comments,
    .ad-space, .ad-container,
    .clearfix,
    
    .controls{
        display: none!important;
    }

    .page-title {
        margin-top: 120px!important;
        margin-bottom: 15px!important;
    }
    #content header{
        margin-bottom: 15px;
    }
    #footer .footer-address-content{
        padding: 30px 0;
        background-color: transparent!important;
        color: #000;
    }
    #footer .footer-address-content .clearfix{
        display: block!important;
    }
    #footer .footer-address-content strong{
        color:#000;
        font-weight: bold;
    }
    #footer .col-5{
        flex: 0 0 100%;
    max-width: 100%;
    }
    #print-logo {
        display: block!important;
        position: absolute;
        top: 15px;
        left: 0;
        width: 100%;
    }
    .newspage .page-title small,
    .newspage .page-title font{
        display:block;
    }
    .newspage .page-title small{
        font-size:80%;
    }
}
#st-1 .st-total {
    padding-left: 0!important;
}

.insideadcontainer {
    float: left;
    margin: 10px 15px 10px 0;
}

</style>
<script type="application/javascript">


function setIframeHeight( iframeId ) /** IMPORTANT: All framed documents *must* have a DOCTYPE applied **/
{
 var ifDoc, ifRef = document.getElementById( iframeId );

 try
 {
  ifDoc = ifRef.contentWindow.document.documentElement;
 }
 catch( e )
 {
  try
  {
   ifDoc = ifRef.contentDocument.documentElement;
  }
  catch(ee)
  {
  }
 }

 if( ifDoc )
 {
  ifRef.height = 1;
  ifRef.height = ifDoc.scrollHeight;

  /* For width resize, enable below.  */

  ifRef.width = 1;
  ifRef.width = ifDoc.scrollWidth;
 }
}
</script>
<footer id="footer">
<div id="print-logo">
<div class="container-fluid">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/dainikshiksha-logo.png?var=3.3.32" alt="dainikshiksha logo">
</div>
</div>
<div class="clearfix pt-5"></div>
<div class="container-fluid" id="pinned">
<p class="h3 mb-3">বাছাইকৃত সংবাদঃ</p>
<div class="row">
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/জাতীয়-দিবসগুলো-স্কুলের-ছুটির-তালিকা-থেকে-বাদ-দেয়ার-দাবি/222300/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2020/11/DayOff-4.11-640x360-640x360.jpg" alt="জাতীয় দিবসগুলো স্কুলের ছুটির তালিকা থেকে বাদ দেয়ার দাবি - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>জাতীয় দিবসগুলো স্কুলের ছুটির তালিকা থেকে বাদ দেয়ার দাবি</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/প্রাথমিক-বিদ্যালয়ে-ছুটির-তালিকা-প্রকাশ-সাপ্তাহিক-ছুটি-শুধু-শুক্রবার/222234/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2021/09/%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%A5%E0%A6%AE%E0%A6%BF%E0%A6%95%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%85%E0%A6%A7%E0%A6%BF%E0%A6%A6%E0%A6%AA%E0%A7%8D%E0%A6%A4%E0%A6%B0-640x360.jpg" alt="প্রাথমিক বিদ্যালয়ে ছুটির তালিকা প্রকাশ, সাপ্তাহিক ছুটি শুধু শুক্রবার - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>প্রাথমিক বিদ্যালয়ে ছুটির তালিকা প্রকাশ, সাপ্তাহিক ছুটি শুধু শুক্রবার</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/দৈনিক-শিক্ষাডটকম-পরিবারের-প্রিন্ট-পত্রিকা-‘দৈনিক-আমাদের-বার্তা’/207357/" style="border-color: #c2307f">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2021/11/%E0%A6%86%E0%A6%AE%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B0%E0%A6%AC%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A4%E0%A6%BE-%E0%A6%A6%E0%A7%88%E0%A6%A8%E0%A6%BF%E0%A6%95%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE-640x360.jpg" alt="দৈনিক শিক্ষাডটকম পরিবারের প্রিন্ট পত্রিকা ‘দৈনিক আমাদের বার্তা’ - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font style='color:#c2307f'>দৈনিক শিক্ষাডটকম পরিবারের প্রিন্ট পত্রিকা ‘দৈনিক আমাদের বার্তা’</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/একাদশে-ভর্তি-বিজ্ঞপ্তি-প্রকাশ-করেছে-উদয়ন-উচ্চ-মাধ্যমিক-বিদ্যালয়/222258/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2021/12/%E0%A6%89%E0%A6%A6%E0%A7%9F%E0%A6%A8%E0%A6%AE%E0%A6%BE%E0%A6%A7%E0%A7%8D%E0%A6%AF%E0%A6%AE%E0%A6%BF%E0%A6%95%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B2%E0%A7%9F-640x360.jpg" alt="একাদশে ভর্তি বিজ্ঞপ্তি প্রকাশ করেছে উদয়ন উচ্চ মাধ্যমিক বিদ্যালয় - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>একাদশে ভর্তি বিজ্ঞপ্তি প্রকাশ করেছে উদয়ন উচ্চ মাধ্যমিক বিদ্যালয়</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/ঢাকা-রেসিডেনসিয়াল-মডেল-কলেজে-ভর্তি-বিজ্ঞপ্তি/222230/" style="border-color: #070000">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/old_files/2017/11/residential-model-college-640x360-640x360.jpg" alt="ঢাকা রেসিডেনসিয়াল মডেল কলেজে ভর্তি বিজ্ঞপ্তি - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font style='color:#070000'>ঢাকা রেসিডেনসিয়াল মডেল কলেজে ভর্তি বিজ্ঞপ্তি</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/আইডিয়াল-স্কুলের-সভাপতির-বিরুদ্ধে-ফের-মাঠে-‘টাউট-অভিভাবক-ফোরাম’/222200/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/old_files/2019/03/motijheelidealschool2-640x360-640x360-640x360.jpg" alt="আইডিয়াল স্কুলের সভাপতির বিরুদ্ধে ফের মাঠে ‘টাউট অভিভাবক ফোরাম’ - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>আইডিয়াল স্কুলের সভাপতির বিরুদ্ধে ফের মাঠে ‘টাউট অভিভাবক ফোরাম’</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/লটারিতে-চান্স-পেলে-ভর্তি-বাধ্যতামূলক/222130/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/old_files/2018/10/highschooladmissionnew-640x360-640x360.jpg" alt="লটারিতে চান্স পেলে ভর্তি বাধ্যতামূলক - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<small 1>আসন খালি থাকলে লটারি ছাড়াও হবে</small>
<font>লটারিতে চান্স পেলে ভর্তি বাধ্যতামূলক</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/মাধ্যমিকের-শিক্ষার্থীদের-শিখন-/222157/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/test/dshenew-mod-640x360.jpg" alt="মাধ্যমিকের শিক্ষার্থীদের শিখন ঘাটতি নিরূপণের উদ্যোগ - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>মাধ্যমিকের শিক্ষার্থীদের শিখন ঘাটতি নিরূপণের উদ্যোগ</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/পাবলিক-পরীক্ষায়-মূল্যায়ন-বনাম-প্রকৃত-মূল্যায়ন/222106/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2021/10/%E0%A6%AE%E0%A6%BE%E0%A6%9B%E0%A7%81%E0%A6%AE%E0%A6%AC%E0%A6%BF%E0%A6%B2%E0%A7%8D%E0%A6%B2%E0%A6%BE%E0%A6%B9-640x360.jpg" alt="পাবলিক পরীক্ষায় মূল্যায়ন বনাম প্রকৃত মূল্যায়ন - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>পাবলিক পরীক্ষায় মূল্যায়ন বনাম প্রকৃত মূল্যায়ন</font> </h5>
</div>
</a>
</div>
</div>
</div>
<div class="clearfix pt-5"></div>
<div class="text-center">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<div id='beacon_dd7bb618ba' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=0&amp;campaignid=0&amp;zoneid=13&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%2585%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A5-%25E0%25A6%25AA%25E0%25A6%25BE%25E0%25A6%259A%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25AE%25E0%25A6%25B2%25E0%25A6%25BE%25E0%25A7%259F-%25E0%25A6%259C%25E0%25A6%25BE%25E0%25A6%25AE%25E0%25A6%25BF%25E0%25A6%25A8-%25E0%25A6%25AA%25E0%25A7%2587%25E0%25A6%25B2%25E0%25A7%2587%25E0%25A6%25A8-%25E0%25A6%25B2%25E0%25A7%2587%25E0%25A6%2595%25E0%25A6%25B9%25E0%25A7%2587%25E0%25A6%25A1-%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%2595%25E0%25A7%2581%25E0%25A6%25B2%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25B2%25E0%25A6%25BF%25E0%25A6%2595%2F222331%2F&amp;cb=dd7bb618ba' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="footer-brand">
<div class="container-fluid">
<div class="row">
<div class="col-sm-4">
<a href="https://www.dainikshiksha.com/" class="footer-logo">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/dainikshiksha-logo-footer.png" alt="dainikshiksha" />
</a>
</div>
<div class="col-sm-8 text-right">
<small>ডাটা সেভ করতে এখনি অ্যাপস ডাউনলোড করুন</small>
<a data-toggle="modal" data-target="#playstore" href="#">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/playstore.png" alt="dainikshiksha app">
</a>
<a data-toggle="modal" data-target="#playstore" href="#">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/appstore.png" alt="dainikshiksha app">
</a>
</div>
</div>
</div>
</div>
<div class="footer-address">
<div class="container-fluid">
<div class="row">
<div class="col-md-7">
<p class="pt-4">© সর্বস্বত্ব সংরক্ষিত ২০১০-২০২১
<br />
<small>এই ওয়েবসাইটের কোনো লেখা, ভিডিও বা ছবি অনুমতি ছাড়া কোথাও প্রকাশ করা সম্পূর্ণ বেআইনি</small></p>
<p class="small">
<a class="text-light" href="https://www.dainikshiksha.com/privacy-policy/11/">Privacy Policy</a>
</p>
</div>
<div class="col-md-5">
<div class="footer-address-content small">
<strong>সম্পাদক:</strong>
<span>সিদ্দিকুর রহমান খান </span>
<div class="clearfix"></div>
<strong>যোগাযোগ:  </strong>
<span> অফিস: ১২, শহীদ সাংবাদিক সেলিনা পারভীন সড়ক, মগবাজার প্লাজা (তৃতীয় তলা), মগবাজার, ঢাকা ১২১৭।
<br>ফোন: +88-02-2222224057 (নিউজ);+88-01757-513287(নিউজ) +88-01752-443015 (বিজ্ঞাপন)</span>
<div class="clearfix"></div>
<strong>ই-মেইলঃ</strong>
<span> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="9ffbfef6f1f6f4ecf7f6f4ecf7fedff8f2fef6f3b1fcf0f2">[email&#160;protected]</a>(নিউজ) <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="dbb5beaca8bab6babfbea9b9baa9afba9bbcb6bab2b7f5b8b4b6">[email&#160;protected]</a></span>
<div class="clearfix"></div>
<strong>বিজ্ঞাপনঃ</strong>
<span> +88-01757-514061(বিকাশ)
ই-মেইল- <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="a9c8cd87cdc8c0c7c0c2dac1c0c2dac1c8e9cec4c8c0c587cac6c4">[email&#160;protected]</a></span>
<div class="clearfix"></div> </div>
</div>
</div>
</div>
</div>

<div id="extra">


<div class="modal fade subscribemodal" id="subscribe" tabindex="-1" role="dialog" aria-hidden="true">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-header">
<h5 class="modal-title text-center" id="subscribeModalLongTitle">দৈনিকশিক্ষা সাবস্ক্রাইব ফর্ম</h5>
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<span aria-hidden="true">&times;</span>
</button>
</div>
<div class="modal-body">
শীঘ্রই আসছে। </div>
</div>
</div>
</div>

<div class="modal fade appdownloadmodal" id="playstore" tabindex="-1" role="dialog" aria-hidden="true">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-header">
<h5 class="modal-title text-center" id="playstoreModalLongTitle">দৈনিকশিক্ষা মোবাইল অ্যাপ</h5>
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<span aria-hidden="true">&times;</span>
</button>
</div>
<div class="modal-body">
<img class="float-left" src='https://chart.googleapis.com/chart?cht=qr&chl=https%3A%2F%2Fplay.google.com%2Fstore%2Fapps%2Fdetails%3Fid%3Dcom.dainikshiksha.app.android&chs=250x250&choe=UTF-8&chld=L|2' alt=''>
<a href="https://play.google.com/store/apps/details?id=com.dainikshiksha.app.android" target="_blank" class="btn btn-lg btn-dark">
Google Playstore থেকে ডাউনলোড করুন। </a>
</div>
</div>
</div>
</div>
<div id="reveal-on-scroll">

<div id="fb" class="card">
<div class="fb-box">
<div class="fb-page" data-href="https://www.facebook.com/dainikshiksha" data-tabs="timeline, messages" data-height="400px" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/dainikshiksha" class="fb-xfbml-parse-ignore">
<a href="https://www.facebook.com/dainikshiksha">DainikShiksha</a>
</blockquote>
</div>
</div>
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/facebook.png" class="fb-opener" />
<a href="#" class="fb-closer">
Close
</a>
</div>

<div id="scrolltotop">
<a class="arrow-up">
<span class="left-arm"></span>
<span class="right-arm"></span>
</a>
</div>
</div>

</div>
</footer>

<div class="popupad" style="display:none">
<div class="popup-overlay">
<div class="popup">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<div id='beacon_c2cc75e794' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=0&amp;campaignid=0&amp;zoneid=53&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%2585%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A5-%25E0%25A6%25AA%25E0%25A6%25BE%25E0%25A6%259A%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25AE%25E0%25A6%25B2%25E0%25A6%25BE%25E0%25A7%259F-%25E0%25A6%259C%25E0%25A6%25BE%25E0%25A6%25AE%25E0%25A6%25BF%25E0%25A6%25A8-%25E0%25A6%25AA%25E0%25A7%2587%25E0%25A6%25B2%25E0%25A7%2587%25E0%25A6%25A8-%25E0%25A6%25B2%25E0%25A7%2587%25E0%25A6%2595%25E0%25A6%25B9%25E0%25A7%2587%25E0%25A6%25A1-%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%2595%25E0%25A7%2581%25E0%25A6%25B2%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25B2%25E0%25A6%25BF%25E0%25A6%2595%2F222331%2F&amp;cb=c2cc75e794' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> <a href="javascript:;" class="close">Close</a>
</div>
</div>
</div>
<marquee id="bottom-bar" behavior="scroll" direction="left" onmouseover="this.stop();" onmouseout="this.start();">
<a href="https://www.dainikshiksha.com/%E0%A6%B2%E0%A6%9F%E0%A6%BE%E0%A6%B0%E0%A6%BF%E0%A6%A4%E0%A7%87-%E0%A6%9A%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%B8-%E0%A6%AA%E0%A7%87%E0%A6%B2%E0%A7%87-%E0%A6%AD%E0%A6%B0%E0%A7%8D%E0%A6%A4%E0%A6%BF-%E0%A6%AC%E0%A6%BE%E0%A6%A7%E0%A7%8D%E0%A6%AF%E0%A6%A4%E0%A6%BE%E0%A6%AE%E0%A7%82%E0%A6%B2%E0%A6%95/222130/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="লটারিতে চান্স পেলে ভর্তি বাধ্যতামূলক - dainik shiksha" />
<span>লটারিতে চান্স পেলে ভর্তি বাধ্যতামূলক</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%A6%E0%A7%81%E0%A6%87-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BF%E0%A6%B7%E0%A7%8D%E0%A6%A0%E0%A6%BE%E0%A6%A8-%E0%A6%A5%E0%A7%87%E0%A6%95%E0%A7%87-%E0%A6%AC%E0%A7%87%E0%A6%A4%E0%A6%A8-/222133/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="দুই প্রতিষ্ঠান থেকে বেতন তোলেন শিক্ষিকা, মামলার সুপারিশ দুদকের - dainik shiksha" />
<span>দুই প্রতিষ্ঠান থেকে বেতন তোলেন শিক্ষিকা, মামলার সুপারিশ দুদকের</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%97%E0%A6%BE%E0%A6%9B%E0%A7%87%E0%A6%B0-%E0%A6%B8%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A7%87-%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A7%87%E0%A6%B0-%E0%A6%A7%E0%A6%BE%E0%A6%95%E0%A7%8D%E0%A6%95%E0%A6%BE%E0%A7%9F-%E0%A6%AC%E0%A6%BE%E0%A6%89%E0%A6%AB%E0%A6%B2%E0%A7%87-%E0%A6%A8%E0%A6%BF%E0%A6%B9%E0%A6%A4-%E0%A7%AF-%E0%A6%86%E0%A6%B9%E0%A6%A4-%E0%A7%A8%E0%A7%A6/222141/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="গাছের সঙ্গে বাসের ধাক্কায় বাউফলে নিহত ৯, আহত ২০ - dainik shiksha" />
<span>গাছের সঙ্গে বাসের ধাক্কায় বাউফলে নিহত ৯, আহত ২০</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%B8%E0%A6%BE%E0%A6%AC%E2%80%8C%E0%A6%9C%E0%A7%87%E0%A6%95%E0%A7%8D%E0%A6%9F-%E0%A6%AE%E2%80%8C%E0%A7%8D%E0%A6%AF%E0%A6%BE%E2%80%8C%E0%A6%AA%E0%A6%BF%E0%A6%82%E0%A7%9F%E0%A7%87-%E0%A6%8F%E0%A6%B8%E0%A6%8F%E0%A6%B8%E2%80%8C%E0%A6%B8%E0%A6%BF%E0%A6%B0-%E0%A6%AB%E0%A6%B2-%E0%A6%93-%E0%A6%95%E0%A6%BF%E0%A6%9B%E0%A7%81-%E0%A6%95%E0%A6%A5%E0%A6%BE/222115/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="সাব‌জেক্ট ম‌্যা‌পিংয়ে এসএস‌সির ফল ও কিছু কথা - dainik shiksha" />
<span>সাব‌জেক্ট ম‌্যা‌পিংয়ে এসএস‌সির ফল ও কিছু কথা</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%AA%E0%A6%BE%E0%A6%AC%E0%A6%B2%E0%A6%BF%E0%A6%95-%E0%A6%AA%E0%A6%B0%E0%A7%80%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A7%9F-%E0%A6%AE%E0%A7%82%E0%A6%B2%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A7%9F%E0%A6%A8-%E0%A6%AC%E0%A6%A8%E0%A6%BE%E0%A6%AE-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%95%E0%A7%83%E0%A6%A4-%E0%A6%AE%E0%A7%82%E0%A6%B2%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A7%9F%E0%A6%A8/222106/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="পাবলিক পরীক্ষায় মূল্যায়ন বনাম প্রকৃত মূল্যায়ন - dainik shiksha" />
<span>পাবলিক পরীক্ষায় মূল্যায়ন বনাম প্রকৃত মূল্যায়ন</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%AC%E0%A7%87%E0%A6%B0%E0%A7%8B%E0%A6%AC%E0%A6%BF%E0%A6%A4%E0%A7%87-%E0%A6%AD%E0%A6%B0%E0%A7%8D%E0%A6%A4%E0%A6%BF-%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%B8%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A6%BF%E0%A7%9F-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BE%E0%A6%B0%E0%A6%95-%E0%A6%9A%E0%A6%95%E0%A7%8D%E0%A6%B0-%E0%A6%A5%E0%A6%BE%E0%A6%A8%E0%A6%BE%E0%A7%9F-%E0%A6%85%E0%A6%AD%E0%A6%BF%E0%A6%AF%E0%A7%8B%E0%A6%97/222148/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="বেরোবিতে ভর্তি নিয়ে সক্রিয় প্রতারক চক্র, থানায় অভিযোগ - dainik shiksha" />
<span>বেরোবিতে ভর্তি নিয়ে সক্রিয় প্রতারক চক্র, থানায় অভিযোগ</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%A8%E0%A7%9F-%E0%A6%AC%E0%A6%9B%E0%A6%B0%E0%A7%87%E0%A6%93-%E0%A6%9A%E0%A6%BE%E0%A6%B2%E0%A7%81-%E0%A6%B9%E0%A7%9F%E0%A6%A8%E0%A6%BF-%E0%A6%B0%E0%A6%BE%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A6%BE%E0%A6%AE%E0%A6%BE%E0%A6%9F%E0%A6%BF%E0%A6%B0-%E0%A6%A6%E0%A7%81%E0%A6%B0%E0%A7%8D%E0%A6%97%E0%A6%AE-%E0%A6%AA%E0%A6%BE%E0%A6%B9%E0%A6%BE%E0%A7%9C%E0%A7%87%E0%A6%B0-%E0%A6%9B%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%AC%E0%A6%BE%E0%A6%B8/222145/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="নয় বছরেও চালু হয়নি রাঙ্গামাটির দুর্গম পাহাড়ের ছাত্রাবাস - dainik shiksha" />
<span>নয় বছরেও চালু হয়নি রাঙ্গামাটির দুর্গম পাহাড়ের ছাত্রাবাস</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%B8%E0%A6%BE%E0%A6%A4-%E0%A6%95%E0%A6%B2%E0%A7%87%E0%A6%9C%E0%A7%87%E0%A6%B0-%E0%A6%AE%E0%A6%BE%E0%A6%B8%E0%A7%8D%E0%A6%9F%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%B8-%E0%A6%AB%E0%A6%BE%E0%A6%87%E0%A6%A8%E0%A6%BE%E0%A6%B2-%E0%A6%AA%E0%A6%B0%E0%A7%80%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE-%E0%A6%AB%E0%A7%87%E0%A6%AC%E0%A7%8D%E0%A6%B0%E0%A7%81%E0%A7%9F%E0%A6%BE%E0%A6%B0%E0%A6%BF%E0%A6%A4%E0%A7%87/222139/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="সাত কলেজের মাস্টার্স ফাইনাল পরীক্ষা ফেব্রুয়ারিতে - dainik shiksha" />
<span>সাত কলেজের মাস্টার্স ফাইনাল পরীক্ষা ফেব্রুয়ারিতে</span>
</a>
</marquee>
<a class="warninglink" href="https://www.dainikshiksha.com" target="_blank">please click here to view dainikshiksha website</a>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><Script>
        var myLazyLoad = new LazyLoad();
</Script>
</body>
</html>