<!DOCTYPE html>
<html class="no-js" lang="en">
<head>
<meta charset="utf-8">
<meta name="description" content="২০২১ খ্রিষ্টাব্দের এসএসসি পরীক্ষার খাতা দেখার সম্মানীর টাকা প্রধান পরীক্ষক, পরীক্ষক ও নিরীক্ষকদের অ্যাকাউন্টে পাঠিয়েছে ঢাকা বোর্ড। নিরীক্ষকদের সম্মানী প্রধান পরীক্ষকদের অ্যাকাউন্টে পাঠানো হয়েছে। প্রতিটি উত্তর পত্রের জন্য নিরীক্ষকরা প্রধান পরীক্ষকের কাছ থেকে আয়কর বাদে ৩ টাকা ১৫ হারে সম্মানী নেবেন বলে">
<meta name="author" content="Dainikshiksha">
<meta name="viewport" content="width=device-width, initial-scale=1">
<script id="feedify_webscript">
        var feedify = feedify || {};
        window.feedify_options={fedify_url:"https://feedify.net/",pkey:"BCu5jJjxnmfWocLzZqRBkYt6cKGkjTRB1KRL6digfNKSqZ8/fO2UVOkvwMB/eh+9bGYCnlAGFSH0o6ihNCq7mWE="};
        (function (window, document){
        	function addScript( script_url ){
        		var s = document.createElement('script');
        		s.type = 'text/javascript';
        		s.src = script_url;
        		document.getElementsByTagName('head')[0].appendChild(s);
        	}
        	addScript('https://tpcf.feedify.net/uploads/settings/052874e058f2d5327eb1b5c6e98e052f.js?ts='+Math.random());
        	addScript('https://cdn.feedify.net/getjs/feedbackembad-min-3.0.js');
        })(window, document);
    </script>



<script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "Dainikshiksha",
            "url": "http://www.dainikshiksha.com",
            "contactPoint": {
                "@type": "ContactPoint",
                "telephone": "+88029344440",
                "contactType": "Customer service"
            },
            "sameAs": [
                "https://www.facebook.com/dainikshiksha",
                "https://twitter.com/DainikShiksha",
                "https://www.instagram.com/dainikshiksha/"
            ]
        }
    </script>

<script type="text/javascript">
    _atrk_opts = { atrk_acct:"D5Aup1IW1d10fn", domain:"dainikshiksha.com",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=D5Aup1IW1d10fn" style="display:none" height="1" width="1" alt="" /></noscript>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-70138800-1"></script>
<script type="text/JavaScript">
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-70138800-1');

        function inIframe () {
            try {
                return window.self !== window.top;
            } catch (e) {
                return true;
            }
        }

        var app_current_url = 'http://www.dainikshiksha.com/%E0%A6%8F%E0%A6%B8%E0%A6%8F%E0%A6%B8%E0%A6%B8%E0%A6%BF%E0%A6%B0-%E0%A6%96%E0%A6%BE%E0%A6%A4%E0%A6%BE-%E0%A6%A6%E0%A7%87%E0%A6%96%E0%A6%BE%E0%A6%B0-%E0%A6%9F%E0%A6%BE%E0%A6%95%E0%A6%BE-%E0%A6%AA%E0%A7%87%E0%A6%B2%E0%A7%87%E0%A6%A8-%E0%A6%AA%E0%A6%B0%E0%A7%80%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%95-%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A7%80%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%95%E0%A6%B0%E0%A6%BE-%E0%A7%A7%E0%A7%A6-%E0%A6%B6%E0%A6%A4%E0%A6%BE%E0%A6%82%E0%A6%B6-%E0%A6%86%E0%A7%9F%E0%A6%95%E0%A6%B0/229563/';
        var app_locale_url = 'http://www.dainikshiksha.com/';
        var app_url = 'http://www.dainikshiksha.com/';
        var app_title = 'Dainikshiksha';
        var app_locale = 'bn';
        var serve_time = 1652099719;
    </script>
<meta property="fb:app_id" content="108479729193136" />
<meta property="og:type" content="website" />
<meta property="og:locale" content="bn_BD" />
<meta property="og:title" content="এসএসসির খাতা দেখার টাকা পেলেন পরীক্ষক-নিরীক্ষকরা, ১০ শতাংশ আয়কর - দৈনিকশিক্ষা" />
<meta property="og:description" content="২০২১ খ্রিষ্টাব্দের এসএসসি পরীক্ষার খাতা দেখার সম্মানীর টাকা প্রধান পরীক্ষক, পরীক্ষক ও নিরীক্ষকদের অ্যাকাউন্টে পাঠিয়েছে ঢাকা বোর্ড। নিরীক্ষকদের সম্মানী প্রধান পরীক্ষকদের অ্যাকাউন্টে পাঠানো হয়েছে। প্রতিটি উত্তর পত্রের জন্য নিরীক্ষকরা প্রধান পরীক্ষকের কাছ থেকে আয়কর বাদে ৩ টাকা ১৫ হারে সম্মানী নেবেন বলে" />
<meta property="og:url" content="http://www.dainikshiksha.com/%E0%A6%8F%E0%A6%B8%E0%A6%8F%E0%A6%B8%E0%A6%B8%E0%A6%BF%E0%A6%B0-%E0%A6%96%E0%A6%BE%E0%A6%A4%E0%A6%BE-%E0%A6%A6%E0%A7%87%E0%A6%96%E0%A6%BE%E0%A6%B0-%E0%A6%9F%E0%A6%BE%E0%A6%95%E0%A6%BE-%E0%A6%AA%E0%A7%87%E0%A6%B2%E0%A7%87%E0%A6%A8-%E0%A6%AA%E0%A6%B0%E0%A7%80%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%95-%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A7%80%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%95%E0%A6%B0%E0%A6%BE-%E0%A7%A7%E0%A7%A6-%E0%A6%B6%E0%A6%A4%E0%A6%BE%E0%A6%82%E0%A6%B6-%E0%A6%86%E0%A7%9F%E0%A6%95%E0%A6%B0/229563/" />
<meta property="og:site_name" content="Dainik shiksha" />

<meta property="og:updated_time" content="2022-05-09 18:00:09" />
<meta property="og:image" content="http://www.dainikshiksha.com/public/uploads/2022/05/%E0%A6%AA%E0%A6%B0%E0%A7%80%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%B0%E0%A6%96%E0%A6%BE%E0%A6%A4%E0%A6%BE-640x360.jpg" />
<meta property="twitter:account_id" content="4728843926" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@dainikshiksha">
<meta name="twitter:title" content="এসএসসির খাতা দেখার টাকা পেলেন পরীক্ষক-নিরীক্ষকরা, ১০ শতাংশ আয়কর - দৈনিকশিক্ষা" />
<meta name="twitter:description" content="২০২১ খ্রিষ্টাব্দের এসএসসি পরীক্ষার খাতা দেখার সম্মানীর টাকা প্রধান পরীক্ষক, পরীক্ষক ও নিরীক্ষকদের অ্যাকাউন্টে পাঠিয়েছে ঢাকা বোর্ড। নিরীক্ষকদের সম্মানী প্রধান পরীক্ষকদের অ্যাকাউন্টে পাঠানো হয়েছে। প্রতিটি উত্তর পত্রের জন্য নিরীক্ষকরা প্রধান পরীক্ষকের কাছ থেকে আয়কর বাদে ৩ টাকা ১৫ হারে সম্মানী নেবেন বলে">
<meta name="twitter:app:country" content="BD">
<meta name="twitter:image" content="http://www.dainikshiksha.com/public/uploads/2022/05/%E0%A6%AA%E0%A6%B0%E0%A7%80%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%B0%E0%A6%96%E0%A6%BE%E0%A6%A4%E0%A6%BE-640x360.jpg" />
<meta name="twitter:creator" content="@dainikshiksha" />
<meta name="twitter:url" content="http://www.dainikshiksha.com/%E0%A6%8F%E0%A6%B8%E0%A6%8F%E0%A6%B8%E0%A6%B8%E0%A6%BF%E0%A6%B0-%E0%A6%96%E0%A6%BE%E0%A6%A4%E0%A6%BE-%E0%A6%A6%E0%A7%87%E0%A6%96%E0%A6%BE%E0%A6%B0-%E0%A6%9F%E0%A6%BE%E0%A6%95%E0%A6%BE-%E0%A6%AA%E0%A7%87%E0%A6%B2%E0%A7%87%E0%A6%A8-%E0%A6%AA%E0%A6%B0%E0%A7%80%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%95-%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A7%80%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%95%E0%A6%B0%E0%A6%BE-%E0%A7%A7%E0%A7%A6-%E0%A6%B6%E0%A6%A4%E0%A6%BE%E0%A6%82%E0%A6%B6-%E0%A6%86%E0%A7%9F%E0%A6%95%E0%A6%B0/229563/" />
<link rel="alternate" media="only screen and (max-width: 760px)" href="https://m.dainikshiksha.com/%E0%A6%8F%E0%A6%B8%E0%A6%8F%E0%A6%B8%E0%A6%B8%E0%A6%BF%E0%A6%B0-%E0%A6%96%E0%A6%BE%E0%A6%A4%E0%A6%BE-%E0%A6%A6%E0%A7%87%E0%A6%96%E0%A6%BE%E0%A6%B0-%E0%A6%9F%E0%A6%BE%E0%A6%95%E0%A6%BE-%E0%A6%AA%E0%A7%87%E0%A6%B2%E0%A7%87%E0%A6%A8-%E0%A6%AA%E0%A6%B0%E0%A7%80%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%95-%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A7%80%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%95%E0%A6%B0%E0%A6%BE-%E0%A7%A7%E0%A7%A6-%E0%A6%B6%E0%A6%A4%E0%A6%BE%E0%A6%82%E0%A6%B6-%E0%A6%86%E0%A7%9F%E0%A6%95%E0%A6%B0/229563/">
<link rel="canonical" href="https://www.dainikshiksha.com/%E0%A6%8F%E0%A6%B8%E0%A6%8F%E0%A6%B8%E0%A6%B8%E0%A6%BF%E0%A6%B0-%E0%A6%96%E0%A6%BE%E0%A6%A4%E0%A6%BE-%E0%A6%A6%E0%A7%87%E0%A6%96%E0%A6%BE%E0%A6%B0-%E0%A6%9F%E0%A6%BE%E0%A6%95%E0%A6%BE-%E0%A6%AA%E0%A7%87%E0%A6%B2%E0%A7%87%E0%A6%A8-%E0%A6%AA%E0%A6%B0%E0%A7%80%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%95-%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A7%80%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%95%E0%A6%B0%E0%A6%BE-%E0%A7%A7%E0%A7%A6-%E0%A6%B6%E0%A6%A4%E0%A6%BE%E0%A6%82%E0%A6%B6-%E0%A6%86%E0%A7%9F%E0%A6%95%E0%A6%B0/229563/">
<meta name="google-site-verification" content="o6dfVZ5_prgeF0qbASUDe0eMSYUyqSjzY0SnjeFPtt0" />
<link rel="publisher" href="https://www.instagram.com/dainikshiksha/" />


<title>
        এসএসসির খাতা দেখার টাকা পেলেন পরীক্ষক-নিরীক্ষকরা, ১০ শতাংশ আয়কর - এসএসসি/দাখিল - দৈনিকশিক্ষা    </title>

<link rel="shortcut icon" href="https://www.dainikshiksha.com/public/favicon.png">

<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/bangla-font.css?var=3.3.32" rel="stylesheet">
<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/icon-font.css?var=3.3.32" rel="stylesheet">

<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/bootstrap.css?var=3.3.32" rel="stylesheet">
<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/simplelightbox.min.css?var=3.3.32" rel="stylesheet">

<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/core.css?var=3.3.32" rel="stylesheet" media="screen">
<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/responsive.css?var=3.3.32" rel="stylesheet" media="screen">


<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.12.9/umd/popper.min.js"></script>
<script src="https://www.dainikshiksha.com/public/frontend/desktop/assets/js/bootstrap.min.js?var=3.3.32"></script>

<script src="https://www.dainikshiksha.com/public/frontend/desktop/assets/js/simple-lightbox.min.js?var=3.3.32"></script>
<script src="https://www.dainikshiksha.com/public/frontend/desktop/assets/js/fit.min.js?var=3.3.32"></script>
<script src="https://www.dainikshiksha.com/public/frontend/desktop/assets/js/cross-datepicker.js?var=3.3.32"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/vanilla-lazyload/10.4.1/lazyload.min.js"></script>


<script src="https://www.dainikshiksha.com/public/frontend/desktop/assets/js/core.js?var=3.3.32"></script>
<script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=5ab268feb3388300136550cf&product=inline-share-buttons"></script>
<script type="text/javascript">stLight.options({publisher: "5ba6c290-d9c4-466e-965f-0ffe8e595c09", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>

<style>
        .warninglink{
            display: none;
        }
        .iniframe .warninglink {
            display: block;
            margin-top: 200px;
            text-align: center;
        }
        .iniframe .container-fluid,
        .iniframe header,
        .iniframe footer,
        {
            display:none!important;
        }
        .ad * {
            max-width: 100%!important;
        }

        #sidebar .ad-container *{
            display: block;
        }
        #entry-content img[width="512"] {
            height: auto!important;
            width: 100%!important;
            float: none!important;
            display:block!important;
            clear:both;
            margin:1rem auto!important;
        }

        .stButton .stButton_gradient{
                height: 22px!important;
        }
        span.st_fblike_hcount {
            position: relative;
            display: inline-block;
            top: -2px;
        }
        .stButton .chicklets {
            background-size: auto;
        }
        a.lan-switch {
            background: #4267b2;
            color: #fff;
            padding: 0 7px 1px 7px;
            border-radius: 1rem;
            margin-left: 10px;
        }
                .newspage .page-title{
            text-transform: none!important;
        }
    </style>
</head>
<body class="iniframe newspage">

<div id="fb-root"></div>
<script>
        if (inIframe ()) { }else{
            document.body.className = document.body.className.replace("iniframe"," ");
        }
        window.fbAsyncInit = function() {
            FB.init({
            appId      : '321677371587525',
            cookie     : true,
            xfbml      : true,
            version    : 'v2.11'
            });
            
            FB.AppEvents.logPageView();   
            
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "https://connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>

<img style="display:none" src="https://www.dainikshiksha.com/public/favicon.png" />
<header id="header">

<div class="topbar container-fluid">
<div class="dateupdate float-md-left">
ঢাকা - ০৯ মে, ২০২২ - ২৫ বৈশাখ, ১৪২৯ <a href="https://www.dainikshiksha.com/en" class="lan-switch">English version</a>
</div>
 <ul class="float-md-right list-inline mb-0">
<li class="list-inline-item">
<span class="btn-x">ফেসবুক পেজ &rarr;</span>
</li>
<li class="list-inline-item">
<a href="https://www.facebook.com/dainikshiksha" target="_blank">
<span class="fonticon-facebook"></span>
</a>
</li>
<li class="list-inline-item">
<a href="https://twitter.com/DainikShiksha" target="_blank">
<span class="fonticon-twitter"></span>
</a>
</li>
<li class="list-inline-item">
<a href="https://www.youtube.com/channel/UCzYuZpFhetwYvtNzg00vHQg" target="_blank">
<span class="fonticon-youtube"></span>
</a>
</li>
<li class="list-inline-item">
<a href="https://www.instagram.com/dainikshiksha/" target="_blank">
<span class="fonticon-google"></span>
</a>
</li>
</ul>
<div class="clearfix"></div>
</div>

<div class="ad-space ad-space-top">
<div class="container-fluid">
<div class="row">
<div class="col-3 pxp text-left">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=456__zoneid=1__cb=a2889d39cf__oadest=https%3A%2F%2Fbka.sh%2FAppaddmoney' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/45f44ca20fba0c20a65e2317c00c7197.jpg' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_a2889d39cf' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=456&amp;campaignid=1&amp;zoneid=1&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%258F%25E0%25A6%25B8%25E0%25A6%258F%25E0%25A6%25B8%25E0%25A6%25B8%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%2596%25E0%25A6%25BE%25E0%25A6%25A4%25E0%25A6%25BE-%25E0%25A6%25A6%25E0%25A7%2587%25E0%25A6%2596%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%259F%25E0%25A6%25BE%25E0%25A6%2595%25E0%25A6%25BE-%25E0%25A6%25AA%25E0%25A7%2587%25E0%25A6%25B2%25E0%25A7%2587%25E0%25A6%25A8-%25E0%25A6%25AA%25E0%25A6%25B0%25E0%25A7%2580%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%2595-%25E0%25A6%25A8%25E0%25A6%25BF%25E0%25A6%25B0%25E0%25A7%2580%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A6%25BE-%25E0%25A7%25A7%25E0%25A7%25A6-%25E0%25A6%25B6%25E0%25A6%25A4%25E0%25A6%25BE%25E0%25A6%2582%25E0%25A6%25B6-%25E0%25A6%2586%25E0%25A7%259F%25E0%25A6%2595%25E0%25A6%25B0%2F229563%2F&amp;cb=a2889d39cf' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="col-3 pxp text-center">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=453__zoneid=2__cb=bd66afb463__oadest=https%3A%2F%2Futtoron.academy%2Four-courses%2F' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/f5df058e569bbcb3572747cc470973b3.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_bd66afb463' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=453&amp;campaignid=26&amp;zoneid=2&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%258F%25E0%25A6%25B8%25E0%25A6%258F%25E0%25A6%25B8%25E0%25A6%25B8%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%2596%25E0%25A6%25BE%25E0%25A6%25A4%25E0%25A6%25BE-%25E0%25A6%25A6%25E0%25A7%2587%25E0%25A6%2596%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%259F%25E0%25A6%25BE%25E0%25A6%2595%25E0%25A6%25BE-%25E0%25A6%25AA%25E0%25A7%2587%25E0%25A6%25B2%25E0%25A7%2587%25E0%25A6%25A8-%25E0%25A6%25AA%25E0%25A6%25B0%25E0%25A7%2580%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%2595-%25E0%25A6%25A8%25E0%25A6%25BF%25E0%25A6%25B0%25E0%25A7%2580%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A6%25BE-%25E0%25A7%25A7%25E0%25A7%25A6-%25E0%25A6%25B6%25E0%25A6%25A4%25E0%25A6%25BE%25E0%25A6%2582%25E0%25A6%25B6-%25E0%25A6%2586%25E0%25A7%259F%25E0%25A6%2595%25E0%25A6%25B0%2F229563%2F&amp;cb=bd66afb463' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="col-3 text-center xxx">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">

<ins data-purplepatch-slotid="54" data-purplepatch-id="53126d71827fcba70ff68055b9a73ca1"></ins>
<script async src="//bgd1.purplepatch.online/payload/async.js"></script><div id='beacon_5367adb690' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=2&amp;campaignid=7&amp;zoneid=10&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%258F%25E0%25A6%25B8%25E0%25A6%258F%25E0%25A6%25B8%25E0%25A6%25B8%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%2596%25E0%25A6%25BE%25E0%25A6%25A4%25E0%25A6%25BE-%25E0%25A6%25A6%25E0%25A7%2587%25E0%25A6%2596%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%259F%25E0%25A6%25BE%25E0%25A6%2595%25E0%25A6%25BE-%25E0%25A6%25AA%25E0%25A7%2587%25E0%25A6%25B2%25E0%25A7%2587%25E0%25A6%25A8-%25E0%25A6%25AA%25E0%25A6%25B0%25E0%25A7%2580%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%2595-%25E0%25A6%25A8%25E0%25A6%25BF%25E0%25A6%25B0%25E0%25A7%2580%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A6%25BE-%25E0%25A7%25A7%25E0%25A7%25A6-%25E0%25A6%25B6%25E0%25A6%25A4%25E0%25A6%25BE%25E0%25A6%2582%25E0%25A6%25B6-%25E0%25A6%2586%25E0%25A7%259F%25E0%25A6%2595%25E0%25A6%25B0%2F229563%2F&amp;cb=5367adb690' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="col-3 text-right xxx">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<script id="ADL407300250" type="text/javascript">
        (function(uniqueid,sizex,sizey,element,document,jslink,adplaceid,siteid) {
          var l = document.createElement(element);
          l.setAttribute("src",jslink);
          l.setAttribute("async",'true');
          l.setAttribute("type","text/javascript");
          var x=document.getElementById(uniqueid);
          x.id =  Math.random().toString(36).substr(2, 9);
          x.appendChild(l, x);
          l.onload = function () {
              ServeAdvertisement(siteid,adplaceid,x,sizex,sizey);
          }
        })("ADL407300250",300,250,"script",document,"https://content.adfinix.com/adfinix.js",269,407)
    </script><div id='beacon_ce651b6658' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=415&amp;campaignid=37&amp;zoneid=11&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%258F%25E0%25A6%25B8%25E0%25A6%258F%25E0%25A6%25B8%25E0%25A6%25B8%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%2596%25E0%25A6%25BE%25E0%25A6%25A4%25E0%25A6%25BE-%25E0%25A6%25A6%25E0%25A7%2587%25E0%25A6%2596%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%259F%25E0%25A6%25BE%25E0%25A6%2595%25E0%25A6%25BE-%25E0%25A6%25AA%25E0%25A7%2587%25E0%25A6%25B2%25E0%25A7%2587%25E0%25A6%25A8-%25E0%25A6%25AA%25E0%25A6%25B0%25E0%25A7%2580%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%2595-%25E0%25A6%25A8%25E0%25A6%25BF%25E0%25A6%25B0%25E0%25A7%2580%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A6%25BE-%25E0%25A7%25A7%25E0%25A7%25A6-%25E0%25A6%25B6%25E0%25A6%25A4%25E0%25A6%25BE%25E0%25A6%2582%25E0%25A6%25B6-%25E0%25A6%2586%25E0%25A7%259F%25E0%25A6%2595%25E0%25A6%25B0%2F229563%2F&amp;cb=ce651b6658' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
</div>
</div>
</div>

<div class="container-fluid" id="hero">
<div class="row">
<div class="col-sm-8 day-container">
<img src="https://www.dainikshiksha.com/public/uploads/2021/11/%E0%A6%8F%E0%A6%B8%E0%A6%8F%E0%A6%B8%E0%A6%B8%E0%A6%BF%E0%A6%AA%E0%A6%B0%E0%A7%80%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE-640x360-640x360.jpg" class="float-left mr-3" alt="dainikshiksha">
<small class="hero-info align-container">
<a style="color:#495057; text-decoration:none;" href="https://www.dainikshiksha.com/এইচএসসি-পরীক্ষা-দুই-ঘণ্টা-নম্বর-৪৫-৫৫/229534/" class="align-middle">
<span style="display:block;"><font style='color:#070000'>এইচএসসি পরীক্ষা দুই ঘণ্টা, নম্বর ৪৫-৫৫</font></span>
</a>
</small>
</div>
<div class="col-sm-4 text-right align-container position-relative">
<a href="https://www.dainikshiksha.com/" class="align-middle header-logo">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/dainikshiksha-logo.png?var=3.3.32" alt="dainikshiksha logo">
</a>
</div>
</div>
</div>
<nav class="navbar navbar-expand-lg navbar-light bg-light">
<div class="container-fluid">
<a class="navbar-brand exclusive-responsive-logo" href="https://www.dainikshiksha.com/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/dainikshiksha-logo.png?var=3.3.32" alt="dainikshiksha logo">
</a>
<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
<span class="navbar-toggler-icon"></span>
</button>
<div class="collapse navbar-collapse" id="navbarSupportedContent">
<ul class="navbar-nav mr-auto">
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/">প্রচ্ছদ</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/পরীক্ষা">পরীক্ষা</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/ভর্তি">ভর্তি</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/কলেজ">কলেজ</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/এমপিও">এমপিও</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/বিশ্ববিদ্যালয়">বিশ্ববিদ্যালয়</a>
</li>
 <li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/search/article_type/?s=video">ভিডিও অ্যালবাম</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/স্কুল">স্কুল</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/চাকরির-খবর">চাকরির খবর</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/করোনা আপডেট">করোনা</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/শিক্ষক নিবন্ধন">শিক্ষক নিবন্ধন</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/বিবিধ">বিবিধ</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/সমিতি-সংবাদ">সমিতি সংবাদ</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/মাদরাসা">মাদরাসা</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/কর্পোরেট-সংবাদ">কর্পোরেট সংবাদ</a>
</li>
</ul>
</div>
</div>
</nav>
</header>

<div class="ad-space ad-space-top  yyy">
<div class="container-fluid">
<div class="row">
<div class="col-3 pxp text-left">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">

<ins data-purplepatch-slotid="54" data-purplepatch-id="53126d71827fcba70ff68055b9a73ca1"></ins>
<script async src="//bgd1.purplepatch.online/payload/async.js"></script><div id='beacon_5f8c288a52' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=2&amp;campaignid=7&amp;zoneid=10&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%258F%25E0%25A6%25B8%25E0%25A6%258F%25E0%25A6%25B8%25E0%25A6%25B8%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%2596%25E0%25A6%25BE%25E0%25A6%25A4%25E0%25A6%25BE-%25E0%25A6%25A6%25E0%25A7%2587%25E0%25A6%2596%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%259F%25E0%25A6%25BE%25E0%25A6%2595%25E0%25A6%25BE-%25E0%25A6%25AA%25E0%25A7%2587%25E0%25A6%25B2%25E0%25A7%2587%25E0%25A6%25A8-%25E0%25A6%25AA%25E0%25A6%25B0%25E0%25A7%2580%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%2595-%25E0%25A6%25A8%25E0%25A6%25BF%25E0%25A6%25B0%25E0%25A7%2580%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A6%25BE-%25E0%25A7%25A7%25E0%25A7%25A6-%25E0%25A6%25B6%25E0%25A6%25A4%25E0%25A6%25BE%25E0%25A6%2582%25E0%25A6%25B6-%25E0%25A6%2586%25E0%25A7%259F%25E0%25A6%2595%25E0%25A6%25B0%2F229563%2F&amp;cb=5f8c288a52' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="col-3 pxp text-right">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<script id="ADL407300250" type="text/javascript">
        (function(uniqueid,sizex,sizey,element,document,jslink,adplaceid,siteid) {
          var l = document.createElement(element);
          l.setAttribute("src",jslink);
          l.setAttribute("async",'true');
          l.setAttribute("type","text/javascript");
          var x=document.getElementById(uniqueid);
          x.id =  Math.random().toString(36).substr(2, 9);
          x.appendChild(l, x);
          l.onload = function () {
              ServeAdvertisement(siteid,adplaceid,x,sizex,sizey);
          }
        })("ADL407300250",300,250,"script",document,"https://content.adfinix.com/adfinix.js",269,407)
    </script><div id='beacon_8103617c0c' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=415&amp;campaignid=37&amp;zoneid=11&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%258F%25E0%25A6%25B8%25E0%25A6%258F%25E0%25A6%25B8%25E0%25A6%25B8%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%2596%25E0%25A6%25BE%25E0%25A6%25A4%25E0%25A6%25BE-%25E0%25A6%25A6%25E0%25A7%2587%25E0%25A6%2596%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%259F%25E0%25A6%25BE%25E0%25A6%2595%25E0%25A6%25BE-%25E0%25A6%25AA%25E0%25A7%2587%25E0%25A6%25B2%25E0%25A7%2587%25E0%25A6%25A8-%25E0%25A6%25AA%25E0%25A6%25B0%25E0%25A7%2580%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%2595-%25E0%25A6%25A8%25E0%25A6%25BF%25E0%25A6%25B0%25E0%25A7%2580%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A6%25BE-%25E0%25A7%25A7%25E0%25A7%25A6-%25E0%25A6%25B6%25E0%25A6%25A4%25E0%25A6%25BE%25E0%25A6%2582%25E0%25A6%25B6-%25E0%25A6%2586%25E0%25A7%259F%25E0%25A6%2595%25E0%25A6%25B0%2F229563%2F&amp;cb=8103617c0c' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
</div>
</div>
</div>
<div class="container-fluid" id="content">
<div class="row">
<div class="col-sm">
<article id="article" itemscope itemtype="http://schema.org/Article">
<header>
<h1 class="page-title" itemprop="headline"><font>এসএসসির খাতা দেখার টাকা পেলেন পরীক্ষক-নিরীক্ষকরা, ১০ শতাংশ আয়কর</font></h1>
<div class="sub-info">
<span>নিজস্ব প্রতিবেদক</span> |
<time datetime="2022-05-09 17:19:06" itemprop="datePublished">০৯ মে, ২০২২</time>
<div class="controls float-right">
<span class="fonticon-round-plus" onclick="resizeText(1)"></span>
<span class="fonticon-round-minus" onclick="resizeText(-1)"></span>
<span class="fonticon-printer" onclick="window.print()"></span>
</div>
</div>
<div id="schema">
<meta itemprop="dateModified" content="2022-05-09 18:00:09" />
<meta itemprop="description" content="২০২১ খ্রিষ্টাব্দের এসএসসি পরীক্ষার খাতা দেখার সম্মানীর টাকা প্রধান পরীক্ষক, পরীক্ষক ও নিরীক্ষকদের অ্যাকাউন্টে পাঠিয়েছে ঢাকা বোর্ড। নিরীক্ষকদের সম্মানী প্রধান পরীক্ষকদের অ্যাকাউন্টে পাঠানো হয়েছে। প্রতিটি উত্তর পত্রের জন্য নিরীক্ষকরা প্রধান পরীক্ষকের কাছ থেকে আয়কর বাদে ৩ টাকা ১৫ হারে সম্মানী নেবেন বলে">
<meta itemprop="image" content="http://www.dainikshiksha.com/public/uploads/2022/05/%E0%A6%AA%E0%A6%B0%E0%A7%80%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%B0%E0%A6%96%E0%A6%BE%E0%A6%A4%E0%A6%BE-640x360.jpg" />
<div itemprop="author" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="dainikshiksha" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="dainikshiksha" />
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.dainikshiksha.com/public/favicon-640x360.jpg" />
<meta itemprop="width" content="512" />
<meta itemprop="height" content="512" />
</div>
</div>
</div>
</header>
<div class="card">
<div class="entry-content card-body" id="entry-content" itemprop="mainEntityOfPage">
<p style="text-align:justify">২০২১ খ্রিষ্টাব্দের এসএসসি পরীক্ষার খাতা দেখার সম্মানীর টাকা প্রধান পরীক্ষক, পরীক্ষক ও নিরীক্ষকদের অ্যাকাউন্টে পাঠিয়েছে ঢাকা বোর্ড। নিরীক্ষকদের সম্মানী প্রধান পরীক্ষকদের অ্যাকাউন্টে পাঠানো হয়েছে। প্রতিটি উত্তর পত্রের জন্য নিরীক্ষকরা প্রধান পরীক্ষকের কাছ থেকে আয়কর বাদে ৩ টাকা ১৫ হারে সম্মানী নেবেন বলে জানিয়েছে বোর্ড। এসএসসি পরীক্ষার খাতা দেখার সম্মানীর টাকা থেকে ১০ শতাংশ আয়কর কর্তন করা হয়েছে বলেও জানানো হয়েছে।&nbsp;</p>
<p style="text-align:justify">সোমবার বোর্ড থেকে বিষয়টি জানিয়ে ২০২১ খ্রিষ্টাব্দের এসএসসির পরীক্ষার প্রধান পরীক্ষক, পরীক্ষক ও নিরীক্ষকদের পাঠানো হয়েছে।<div class="insideadcontainer"><a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=455__zoneid=55__cb=ce5510a069__oadest=https%3A%2F%2Fcbdb.adj.st%2Fhomepage%3Fadj_t%3Dm0q2y5u%26adj_campaign%3DSend-money' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/829488ba3fcd05b10e20a079db9854f9.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_ce5510a069' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=455&amp;campaignid=34&amp;zoneid=55&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%258F%25E0%25A6%25B8%25E0%25A6%258F%25E0%25A6%25B8%25E0%25A6%25B8%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%2596%25E0%25A6%25BE%25E0%25A6%25A4%25E0%25A6%25BE-%25E0%25A6%25A6%25E0%25A7%2587%25E0%25A6%2596%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%259F%25E0%25A6%25BE%25E0%25A6%2595%25E0%25A6%25BE-%25E0%25A6%25AA%25E0%25A7%2587%25E0%25A6%25B2%25E0%25A7%2587%25E0%25A6%25A8-%25E0%25A6%25AA%25E0%25A6%25B0%25E0%25A7%2580%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%2595-%25E0%25A6%25A8%25E0%25A6%25BF%25E0%25A6%25B0%25E0%25A7%2580%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A6%25BE-%25E0%25A7%25A7%25E0%25A7%25A6-%25E0%25A6%25B6%25E0%25A6%25A4%25E0%25A6%25BE%25E0%25A6%2582%25E0%25A6%25B6-%25E0%25A6%2586%25E0%25A7%259F%25E0%25A6%2595%25E0%25A6%25B0%2F229563%2F&amp;cb=ce5510a069' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div></div>&nbsp;</p>
<p style="text-align:justify">চিঠিতে বোর্ড বলছে, ২০২১ খ্রিষ্টাব্দের এসএসসি পরীক্ষার প্রধান পরীক্ষক, পরীক্ষক ও নিরীক্ষকদের সম্মানী সোনালী ব্যাংক লিমিটেডের বিআইসিএসই শাখার মাধ্যমে সংশ্লিষ্টদের অ্যাকাউন্টে পাঠানো হয়েছে। নিরীক্ষকদের সম্মানী প্রধান পরীক্ষকের অ্যাকাউন্টে পাঠানো হয়েছে। প্রধান পরীক্ষকের কাছ থেকে নিরীক্ষকরা উত্তরপত্র প্রতি ৩ টাকা ৫০ পয়সা। ১০ শতাংশ আয়কর কর্তন বাদে উত্তরপত্র প্রতি নিরীক্ষকের সম্মানী হবে ৩ টাকা ১৫ পয়সা।&nbsp;</p>
<p style="text-align:justify">বোর্ড আরও জানিয়েছে, প্রধান পরীক্ষক, পরীক্ষক, নিরীক্ষদের সম্মানীর ১০ শতাংশ আয়কর কর্তন করা হয়েছে।</p>
<p style="text-align:center"><img alt="" height="724" src="https://dainikshiksha.com/public/uploads/2022/05/%E0%A6%96%E0%A6%BE%E0%A6%A4%E0%A6%BE-%E0%A6%A6%E0%A7%87%E0%A6%96%E0%A6%BE%E0%A6%B0-%E0%A6%9F%E0%A6%BE%E0%A6%95%E0%A6%BE.jpg" width="512" /></p>
<p style="text-align:justify">শিক্ষার সব খবর সবার আগে জানতে দৈনিক শিক্ষার ইউটিউব চ্যানেলের সাথেই থাকুন। ভিডিওগুলো মিস করতে না চাইলে এখনই দৈনিক শিক্ষাডটকমের ইউটিউব চ্যানেল সাবস্ক্রাইব করুন এবং বেল বাটন ক্লিক করুন। বেল বাটন ক্লিক করার ফলে আপনার স্মার্ট ফোন বা কম্পিউটারে সয়ংক্রিয়ভাবে ভিডিওগুলোর নোটিফিকেশন পৌঁছে যাবে।</p>
<p style="text-align:justify"><span style="color:rgb(0, 0, 0)">দৈনিক শিক্ষাডটকমের ইউটিউব চ্যানেল&nbsp;&nbsp;</span><a href="https://www.youtube.com/channel/UCzYuZpFhetwYvtNzg00vHQg?sub_confirmation=1" target="_blank"><span style="color:rgb(192, 57, 43)">SUBSCRIBE</span></a><span style="color:rgb(0, 0, 0)">&nbsp;&nbsp;করতে ক্লিক করুন।</span></p> </div>
</div>
</article>
<div class="clearfix pt-3"></div>
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=457__zoneid=52__cb=868db01eac__oadest=https%3A%2F%2Fbka.sh%2FAppaddmoney' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/4d8a973b0518ab56a1762c0d9d9e75d2.jpg' width='970' height='90' alt='' title='' border='0' /></a><div id='beacon_868db01eac' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=457&amp;campaignid=1&amp;zoneid=52&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%258F%25E0%25A6%25B8%25E0%25A6%258F%25E0%25A6%25B8%25E0%25A6%25B8%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%2596%25E0%25A6%25BE%25E0%25A6%25A4%25E0%25A6%25BE-%25E0%25A6%25A6%25E0%25A7%2587%25E0%25A6%2596%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%259F%25E0%25A6%25BE%25E0%25A6%2595%25E0%25A6%25BE-%25E0%25A6%25AA%25E0%25A7%2587%25E0%25A6%25B2%25E0%25A7%2587%25E0%25A6%25A8-%25E0%25A6%25AA%25E0%25A6%25B0%25E0%25A7%2580%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%2595-%25E0%25A6%25A8%25E0%25A6%25BF%25E0%25A6%25B0%25E0%25A7%2580%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A6%25BE-%25E0%25A7%25A7%25E0%25A7%25A6-%25E0%25A6%25B6%25E0%25A6%25A4%25E0%25A6%25BE%25E0%25A6%2582%25E0%25A6%25B6-%25E0%25A6%2586%25E0%25A7%259F%25E0%25A6%2595%25E0%25A6%25B0%2F229563%2F&amp;cb=868db01eac' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div>
<div class="clearfix pt-3"></div>
<div class="jpack-share-top">
<div class="share-before share-filled share-medium" id="share-before-261">

<div class="shareit sharrre"><div class="box"><span class="share text-center">সংবাদটি শেয়ার করতে এখানে ক্লিক করুন</span></div></div>
<div class="sharethis-inline-share-buttons"></div>
</div>
</div> <div class="clearfix pt-5"></div>
<div class="clearfix pt-5"></div>
<div class="card" id="comments">
<div class="entry-content card-body">
<a href="#" data-comment-url="http://www.dainikshiksha.com/public/comments?content_id=229563&language=bn" id="comments-btn" class="h2">পাঠকের মন্তব্য দেখুন</a>
<iframe id="commentboxiframe" src="https://www.dainikshiksha.com/public/comments?content_id=229563&language=bn" class="embed-responsive-item" onload="setIframeHeight( this.id )"></iframe>
</div>
</div> 

<div class="clearfix pt-5"></div>
<div class="ad-space">
<div class="container-fluid">
<div class="row">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5364712960588065" data-ad-slot="8984207761" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
                             (adsbygoogle = window.adsbygoogle || []).push({});
                        </script>
</div>
<div class="row">
<div class="col-4 text-left">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> </div>
<div class="col-4 text-center">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> </div>
<div class="col-4 text-center">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> </div>
</div>
</div>
</div>
</div>

<div class="col-sm" style="max-width: 325px;">
<aside id="sidebar">
<div class="widget mb-0 widget-search">
<form action="https://www.dainikshiksha.com/search/keyword/" method="GET" id="search-form">
<div class="form-group">
<input type="text" class="form-control form-control-sm" id="search-input" name="s" placeholder="কিছু খুঁজতে চান? ">
</div>
<div class="form-group">
<input type="date" class="form-control form-control-sm" id="search-date" name="date">
<small id="datehelp" class="sr-only form-text text-muted">পুরনো সংবাদ খুঁজতে তারিখ নির্বাচন করুন</small>
</div>
<div class="form-group text-right">
<button type="submit" class="btn btn-sm controls btn-primary">খুঁজুন</button>
</div>
</form>
</div>
<div class="widget widget-ad-space">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=444__zoneid=4__cb=1b3f60a113__oadest=https%3A%2F%2Ftinyurl.com%2Frocketdbbl' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/79c3c8d156bb048095d7bb797e580dcb.png' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_1b3f60a113' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=444&amp;campaignid=33&amp;zoneid=4&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%258F%25E0%25A6%25B8%25E0%25A6%258F%25E0%25A6%25B8%25E0%25A6%25B8%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%2596%25E0%25A6%25BE%25E0%25A6%25A4%25E0%25A6%25BE-%25E0%25A6%25A6%25E0%25A7%2587%25E0%25A6%2596%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%259F%25E0%25A6%25BE%25E0%25A6%2595%25E0%25A6%25BE-%25E0%25A6%25AA%25E0%25A7%2587%25E0%25A6%25B2%25E0%25A7%2587%25E0%25A6%25A8-%25E0%25A6%25AA%25E0%25A6%25B0%25E0%25A7%2580%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%2595-%25E0%25A6%25A8%25E0%25A6%25BF%25E0%25A6%25B0%25E0%25A7%2580%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A6%25BE-%25E0%25A7%25A7%25E0%25A7%25A6-%25E0%25A6%25B6%25E0%25A6%25A4%25E0%25A6%25BE%25E0%25A6%2582%25E0%25A6%25B6-%25E0%25A6%2586%25E0%25A7%259F%25E0%25A6%2595%25E0%25A6%25B0%2F229563%2F&amp;cb=1b3f60a113' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="widget widget-latest">
<h3 class="widget-header">
সর্বশেষ সংবাদ </h3>
<div class="widget-body">
<ul class="list-unstyled">
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2022/02/%E0%A6%86%E0%A6%B2%E0%A6%BF%E0%A6%AE-640x360.jpg" alt="আলিমে বৃত্তি পাবে ৭৫০ শিক্ষার্থী, গেজেট ১৯ মের মধ্যে">
<div class="media-body">
<a href="https://www.dainikshiksha.com/আলিমে-বৃত্তি-পাবে-৭৫০-শিক্ষার্থী-গেজেট-১৯-মের-মধ্যে/229526/">
<font>আলিমে বৃত্তি পাবে ৭৫০ শিক্ষার্থী, গেজেট ১৯ মের মধ্যে</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2022/05/%E0%A6%A6%E0%A7%87%E0%A6%B6%E0%A7%87%E0%A6%B8%E0%A7%81%E0%A6%B7%E0%A7%8D%E0%A6%A0%E0%A7%81-%E0%A6%B8%E0%A7%81%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A6%B0%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%9A%E0%A6%A8%E0%A6%B9%E0%A6%AC%E0%A7%87-640x360.jpg" alt="দেশে সুষ্ঠু-সুন্দর নির্বাচন হবে : কৃষিমন্ত্রী">
<div class="media-body">
<a href="https://www.dainikshiksha.com/দেশে-সুষ্ঠু-সুন্দর-নির্বাচন-হবে-কৃষিমন্ত্রী/229571/">
<font>দেশে সুষ্ঠু-সুন্দর নির্বাচন হবে : কৃষিমন্ত্রী</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2022/05/%E0%A6%95%E0%A6%B2%E0%A6%AE%E0%A7%8D%E0%A6%AC%E0%A7%8B%E0%A6%A4%E0%A7%87%E0%A6%B8%E0%A7%87%E0%A6%A8%E0%A6%BE%E0%A6%AE%E0%A7%8B%E0%A6%A4%E0%A6%BE%E0%A6%AF%E0%A6%BC%E0%A7%87%E0%A6%A8-640x360.jpg" alt="কলম্বোতে সেনা মোতায়েন">
<div class="media-body">
<a href="https://www.dainikshiksha.com/কলম্বোতে-সেনা-মোতায়েন/229570/">
<font>কলম্বোতে সেনা মোতায়েন</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2021/05/%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A6%9F%E0%A7%87%E0%A6%B8%E0%A7%8D%E0%A6%9F-640x360.jpg" alt="৩০ জনের করোনা শনাক্ত">
<div class="media-body">
<a href="https://www.dainikshiksha.com/৩০-জনের-করোনা-শনাক্ত/229569/">
<font>৩০ জনের করোনা শনাক্ত</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2022/05/%E0%A6%AD%E0%A7%8B%E0%A6%9C%E0%A7%8D%E0%A6%AF%E0%A6%A4%E0%A7%87%E0%A6%B2%E0%A7%87%E0%A6%B0%E0%A6%AE%E0%A7%82%E0%A6%B2%E0%A7%8D%E0%A6%AF%E0%A6%AC%E0%A7%83%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A6%BF%E0%A6%B0%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BF%E0%A6%AC%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%A2%E0%A6%BE%E0%A6%AC%E0%A6%BF%E0%A6%9B%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%A6%E0%A6%B2%E0%A7%87%E0%A6%B0%E0%A6%AC%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A7%8B%E0%A6%AD-640x360.jpg" alt="ভোজ্যতেলের মূল্যবৃদ্ধির প্রতিবাদে ঢাবি ছাত্রদলের বিক্ষোভ">
<div class="media-body">
<a href="https://www.dainikshiksha.com/ভোজ্যতেলের-মূল্যবৃদ্ধির-প্রতিবাদে-ঢাবি-ছাত্রদলের-বিক্ষোভ/229568/">
<font>ভোজ্যতেলের মূল্যবৃদ্ধির প্রতিবাদে ঢাবি ছাত্রদলের বিক্ষোভ</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2021/09/%E0%A6%8F%E0%A6%B8%E0%A6%8F%E0%A6%B8%E0%A6%B8%E0%A6%BF%E0%A6%AA%E0%A6%B0%E0%A7%80%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE-640x360.jpg" alt="আগামী বছর এসএসসি-এইচএসসিতে তিন ঘণ্টার পরীক্ষা, নম্বর ১০০">
 <div class="media-body">
<a href="https://www.dainikshiksha.com/আগামী-বছর-এসএসসি-এইচএসসিতে-তিন-ঘণ্টার-পরীক্ষা-নম্বর-১০০/229555/">
<font>আগামী বছর এসএসসি-এইচএসসিতে তিন ঘণ্টার পরীক্ষা, নম্বর ১০০</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2022/05/%E0%A6%A1%E0%A7%87%E0%A6%B2%E0%A7%8D%E0%A6%9F%E0%A6%BE%E0%A6%AA%E0%A7%8D%E0%A6%B2%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%A8%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A6%AC%E0%A6%BE%E0%A7%9F%E0%A6%A8%E0%A7%87%E0%A6%8F%E0%A6%A1%E0%A6%BF%E0%A6%AC%E0%A6%BF%E0%A6%B0%E0%A6%B8%E0%A6%B9%E0%A6%BE%E0%A7%9F%E0%A6%A4%E0%A6%BE%E0%A6%9A%E0%A6%BE%E0%A6%A8%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A7%E0%A6%BE%E0%A6%A8%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80-640x360.jpg" alt="ডেল্টা প্ল্যান বাস্তবায়নে এডিবির সহায়তা চান প্রধানমন্ত্রী">
<div class="media-body">
<a href="https://www.dainikshiksha.com/ডেল্টা-প্ল্যান-বাস্তবায়নে-এডিবির-সহায়তা-চান-প্রধানমন্ত্রী/229567/">
<font>ডেল্টা প্ল্যান বাস্তবায়নে এডিবির সহায়তা চান প্রধানমন্ত্রী</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2022/05/%E0%A6%97%E0%A7%81%E0%A6%A6%E0%A6%BE%E0%A6%AE%E0%A6%A5%E0%A7%87%E0%A6%95%E0%A7%87%E0%A7%A7%E0%A7%AB%E0%A6%B9%E0%A6%BE%E0%A6%9C%E0%A6%BE%E0%A6%B0%E0%A6%B2%E0%A6%BF%E0%A6%9F%E0%A6%BE%E0%A6%B0%E0%A6%B8%E0%A7%9F%E0%A6%BE%E0%A6%AC%E0%A6%BF%E0%A6%A8%E0%A6%A4%E0%A7%87%E0%A6%B2%E0%A6%9C%E0%A6%AC%E0%A7%8D%E0%A6%A6-640x360.jpg" alt="দোকানে তেল নেই, গুদামে ১৫ হাজার লিটার">
<div class="media-body">
<a href="https://www.dainikshiksha.com/দোকানে-তেল-নেই-গুদামে-১৫-হাজার-লিটার/229566/">
<font>দোকানে তেল নেই, গুদামে ১৫ হাজার লিটার</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2021/07/%E0%A6%8F%E0%A6%B8%E0%A6%8F%E0%A6%B8%E0%A6%B8%E0%A6%BF%E0%A6%AA%E0%A6%B0%E0%A7%80%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE-640x360.jpg" alt="ফের এসএসসির ফরম পূরণ শুরু, চলবে ১৬ মে পর্যন্ত">
<div class="media-body">
<a href="https://www.dainikshiksha.com/ফের-এসএসসির-ফরম-পূরণ-শুরু-চলবে-১৬-মে-পর্যন্ত/229565/">
<font>ফের এসএসসির ফরম পূরণ শুরু, চলবে ১৬ মে পর্যন্ত</font> </a>
</div>
</li>
</ul>
<a href="https://www.dainikshiksha.com/search/latest/" class="more-link">আরও দেখুন <span>→</span></a>
</div>
</div>
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=452__zoneid=0__cb=06bde3a629__oadest=https%3A%2F%2Fbigganbaksho.com%2F' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/2a446d387e6a261a1214422b4a6be7c2.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_06bde3a629' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=452&amp;campaignid=26&amp;zoneid=0&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%258F%25E0%25A6%25B8%25E0%25A6%258F%25E0%25A6%25B8%25E0%25A6%25B8%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%2596%25E0%25A6%25BE%25E0%25A6%25A4%25E0%25A6%25BE-%25E0%25A6%25A6%25E0%25A7%2587%25E0%25A6%2596%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%259F%25E0%25A6%25BE%25E0%25A6%2595%25E0%25A6%25BE-%25E0%25A6%25AA%25E0%25A7%2587%25E0%25A6%25B2%25E0%25A7%2587%25E0%25A6%25A8-%25E0%25A6%25AA%25E0%25A6%25B0%25E0%25A7%2580%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%2595-%25E0%25A6%25A8%25E0%25A6%25BF%25E0%25A6%25B0%25E0%25A7%2580%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A6%25BE-%25E0%25A7%25A7%25E0%25A7%25A6-%25E0%25A6%25B6%25E0%25A6%25A4%25E0%25A6%25BE%25E0%25A6%2582%25E0%25A6%25B6-%25E0%25A6%2586%25E0%25A7%259F%25E0%25A6%2595%25E0%25A6%25B0%2F229563%2F&amp;cb=06bde3a629' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br><br> </div>
</div> <div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> <div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=322__zoneid=0__cb=c216b78b2c__oadest=https%3A%2F%2Fprokashona.wordpress.com%2F' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/d3d512c2ec099a8f238fffd31e8928dd.png' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_c216b78b2c' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=322&amp;campaignid=17&amp;zoneid=0&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%258F%25E0%25A6%25B8%25E0%25A6%258F%25E0%25A6%25B8%25E0%25A6%25B8%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%2596%25E0%25A6%25BE%25E0%25A6%25A4%25E0%25A6%25BE-%25E0%25A6%25A6%25E0%25A7%2587%25E0%25A6%2596%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%259F%25E0%25A6%25BE%25E0%25A6%2595%25E0%25A6%25BE-%25E0%25A6%25AA%25E0%25A7%2587%25E0%25A6%25B2%25E0%25A7%2587%25E0%25A6%25A8-%25E0%25A6%25AA%25E0%25A6%25B0%25E0%25A7%2580%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%2595-%25E0%25A6%25A8%25E0%25A6%25BF%25E0%25A6%25B0%25E0%25A7%2580%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A6%25BE-%25E0%25A7%25A7%25E0%25A7%25A6-%25E0%25A6%25B6%25E0%25A6%25A4%25E0%25A6%25BE%25E0%25A6%2582%25E0%25A6%25B6-%25E0%25A6%2586%25E0%25A7%259F%25E0%25A6%2595%25E0%25A6%25B0%2F229563%2F&amp;cb=c216b78b2c' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br><br> </div>
</div> <div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> <div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> <div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div>
</aside> </div>
</div>

</div>
<style>
    
@media print {
    #header,
    #pinned,
    #content .col-sm:last-child,
    #bottom-bar,
    .footer-brand,
    .footer-address .col-7,
    #extra,
    .jpack-share-top,
    #comments,
    .ad-space, .ad-container,
    .clearfix,
    
    .controls{
        display: none!important;
    }

    .page-title {
        margin-top: 120px!important;
        margin-bottom: 15px!important;
    }
    #content header{
        margin-bottom: 15px;
    }
    #footer .footer-address-content{
        padding: 30px 0;
        background-color: transparent!important;
        color: #000;
    }
    #footer .footer-address-content .clearfix{
        display: block!important;
    }
    #footer .footer-address-content strong{
        color:#000;
        font-weight: bold;
    }
    #footer .col-5{
        flex: 0 0 100%;
    max-width: 100%;
    }
    #print-logo {
        display: block!important;
        position: absolute;
        top: 15px;
        left: 0;
        width: 100%;
    }
    .newspage .page-title small,
    .newspage .page-title font{
        display:block;
    }
    .newspage .page-title small{
        font-size:80%;
    }
}
#st-1 .st-total {
    padding-left: 0!important;
}

.insideadcontainer {
    float: left;
    margin: 10px 15px 10px 0;
}

</style>
<script type="application/javascript">


function setIframeHeight( iframeId ) /** IMPORTANT: All framed documents *must* have a DOCTYPE applied **/
{
 var ifDoc, ifRef = document.getElementById( iframeId );

 try
 {
  ifDoc = ifRef.contentWindow.document.documentElement;
 }
 catch( e )
 {
  try
  {
   ifDoc = ifRef.contentDocument.documentElement;
  }
  catch(ee)
  {
  }
 }

 if( ifDoc )
 {
  ifRef.height = 1;
  ifRef.height = ifDoc.scrollHeight;

  /* For width resize, enable below.  */

  ifRef.width = 1;
  ifRef.width = ifDoc.scrollWidth;
 }
}
</script>
<footer id="footer">
<div id="print-logo">
<div class="container-fluid">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/dainikshiksha-logo.png?var=3.3.32" alt="dainikshiksha logo">
</div>
</div>
<div class="clearfix pt-5"></div>
<div class="container-fluid" id="pinned">
<p class="h3 mb-3">বাছাইকৃত সংবাদঃ</p>
<div class="row">
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/আগামী-বছর-এসএসসি-এইচএসসি-পরীক্ষা-সব-বিষয়ে/229554/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2021/11/%E0%A6%8F%E0%A6%B8%E0%A6%8F%E0%A6%B8%E0%A6%B8%E0%A6%BF%E0%A6%AA%E0%A6%B0%E0%A7%80%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE3-640x360.jpg" alt="আগামী বছর এসএসসি-এইচএসসি পরীক্ষা সব বিষয়ে - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>আগামী বছর এসএসসি-এইচএসসি পরীক্ষা সব বিষয়ে</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/দুর্নীতিতে-ডুবছে-অধিকাংশ-বেসরকারি-বিশ্ববিদ্যালয়/229543/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2022/02/%E0%A6%AE%E0%A6%BE%E0%A6%9B%E0%A7%81%E0%A6%AE%E0%A6%AC%E0%A6%BF%E0%A6%B2%E0%A7%8D%E0%A6%B2%E0%A6%BE%E0%A6%B9-640x360-640x360.jpg" alt="দুর্নীতিতে ডুবছে অধিকাংশ বেসরকারি বিশ্ববিদ্যালয় - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>দুর্নীতিতে ডুবছে অধিকাংশ বেসরকারি বিশ্ববিদ্যালয়</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/এইচএসসি-পরীক্ষা-দুই-ঘণ্টা-নম্বর-৪৫-৫৫/229534/" style="border-color: #070000">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2021/11/%E0%A6%8F%E0%A6%B8%E0%A6%8F%E0%A6%B8%E0%A6%B8%E0%A6%BF%E0%A6%AA%E0%A6%B0%E0%A7%80%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE-640x360-640x360.jpg" alt="এইচএসসি পরীক্ষা দুই ঘণ্টা, নম্বর ৪৫-৫৫ - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font style='color:#070000'>এইচএসসি পরীক্ষা দুই ঘণ্টা, নম্বর ৪৫-৫৫</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/শিক্ষা-অধিদপ্তরে-অফিস-সহকারী-নিয়োগ-পরীক্ষার-আসন-বিন্যাস-প্রকাশ/229500/" style="border-color: #070000">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2021/03/%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%AD%E0%A6%AC%E0%A6%A8-640x360.jpg" alt="শিক্ষা অধিদপ্তরে অফিস সহকারী নিয়োগ পরীক্ষার আসন বিন্যাস প্রকাশ - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font style='color:#070000'>শিক্ষা অধিদপ্তরে অফিস সহকারী নিয়োগ পরীক্ষার আসন বিন্যাস প্রকাশ</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/এমপিওর-ঘোষণা-শিগগিরই-শিক্ষামন্ত্রী/229494/" style="border-color: #000000">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2021/03/%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80-%E0%A7%A8-640x360-640x360.jpg" alt="এমপিওর ঘোষণা শিগগিরই : শিক্ষামন্ত্রী - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font style='color:#000000'>এমপিওর ঘোষণা শিগগিরই : শিক্ষামন্ত্রী</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/এইচএসসিতে-যে-বিষয়ে-যত-নম্বরের-পরীক্ষা/229512/" style="border-color: #000000">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2021/06/%E0%A6%8F%E0%A6%87%E0%A6%9A%E0%A6%8F%E0%A6%B8%E0%A6%B8%E0%A6%BF%E0%A6%AA%E0%A6%B0%E0%A7%80%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE-640x360.jpg" alt="এইচএসসিতে যে বিষয়ে যত নম্বরের পরীক্ষা - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font style='color:#000000'>এইচএসসিতে যে বিষয়ে যত নম্বরের পরীক্ষা</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/দৈনিক-আমাদের-বার্তা-ঈদ-ম্যাগাজিন-পড়ুন/229161/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2022/04/%E0%A6%86%E0%A6%AE%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B0%E0%A6%AC%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A4%E0%A6%BE%E0%A6%88%E0%A6%A6%E0%A6%B8%E0%A6%82%E0%A6%96%E0%A7%8D%E0%A6%AF%E0%A6%BE-640x360.jpg" alt="দৈনিক আমাদের বার্তা ঈদ ম্যাগাজিন পড়ুন - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>দৈনিক আমাদের বার্তা ঈদ ম্যাগাজিন পড়ুন</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/শিক্ষাপ্রতিষ্ঠানে-সৌরবিদ্যুৎ-স্থাপন-প্রতিবেদন-চালাচালিতেই-আটকে-আছে/229426/" style="border-color: #070000">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2022/05/%E0%A6%B8%E0%A7%8C%E0%A6%B0%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A7%81%E0%A7%8E-640x360.jpg" alt="শিক্ষাপ্রতিষ্ঠানে সৌরবিদ্যুৎ স্থাপন প্রতিবেদন চালাচালিতেই আটকে আছে - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font style='color:#070000'>শিক্ষাপ্রতিষ্ঠানে সৌরবিদ্যুৎ স্থাপন প্রতিবেদন চালাচালিতেই আটকে আছে</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/চাকরি-গাছে-ধরে-না-শিক্ষা-উপমন্ত্রী/229448/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2021/05/%E0%A6%A8%E0%A6%93%E0%A6%AB%E0%A7%87%E0%A6%B2-640x360.jpg" alt="চাকরি গাছে ধরে না : শিক্ষা উপমন্ত্রী - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>চাকরি গাছে ধরে না : শিক্ষা উপমন্ত্রী</font> </h5>
</div>
</a>
</div>
</div>
</div>
<div class="clearfix pt-5"></div>
<div class="text-center">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<div id='beacon_bfe6395b32' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=0&amp;campaignid=0&amp;zoneid=13&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%258F%25E0%25A6%25B8%25E0%25A6%258F%25E0%25A6%25B8%25E0%25A6%25B8%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%2596%25E0%25A6%25BE%25E0%25A6%25A4%25E0%25A6%25BE-%25E0%25A6%25A6%25E0%25A7%2587%25E0%25A6%2596%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%259F%25E0%25A6%25BE%25E0%25A6%2595%25E0%25A6%25BE-%25E0%25A6%25AA%25E0%25A7%2587%25E0%25A6%25B2%25E0%25A7%2587%25E0%25A6%25A8-%25E0%25A6%25AA%25E0%25A6%25B0%25E0%25A7%2580%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%2595-%25E0%25A6%25A8%25E0%25A6%25BF%25E0%25A6%25B0%25E0%25A7%2580%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A6%25BE-%25E0%25A7%25A7%25E0%25A7%25A6-%25E0%25A6%25B6%25E0%25A6%25A4%25E0%25A6%25BE%25E0%25A6%2582%25E0%25A6%25B6-%25E0%25A6%2586%25E0%25A7%259F%25E0%25A6%2595%25E0%25A6%25B0%2F229563%2F&amp;cb=bfe6395b32' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="footer-brand">
<div class="container-fluid">
<div class="row">
<div class="col-sm-4">
<a href="https://www.dainikshiksha.com/" class="footer-logo">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/dainikshiksha-logo-footer.png" alt="dainikshiksha" />
</a>
</div>
<div class="col-sm-8 text-right">
<small>ডাটা সেভ করতে এখনি অ্যাপস ডাউনলোড করুন</small>
<a data-toggle="modal" data-target="#playstore" href="#">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/playstore.png" alt="dainikshiksha app">
</a>
<a data-toggle="modal" data-target="#playstore" href="#">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/appstore.png" alt="dainikshiksha app">
</a>
</div>
</div>
</div>
</div>
<div class="footer-address">
<div class="container-fluid">
<div class="row">
<div class="col-md-7">
<p class="pt-4">© সর্বস্বত্ব সংরক্ষিত ২০১০-২০২২
<br />
<small>এই ওয়েবসাইটের কোনো লেখা, ভিডিও বা ছবি অনুমতি ছাড়া কোথাও প্রকাশ করা সম্পূর্ণ বেআইনি</small></p>
<p class="small">
<a class="text-light" href="https://www.dainikshiksha.com/privacy-policy/11/">Privacy Policy</a>
</p>
</div>
<div class="col-md-5">
<div class="footer-address-content small">
<strong>সম্পাদক:</strong>
<span>সিদ্দিকুর রহমান খান </span>
<div class="clearfix"></div>
<strong>যোগাযোগ:  </strong>
<span> অফিস: ১২, শহীদ সাংবাদিক সেলিনা পারভীন সড়ক, মগবাজার প্লাজা (তৃতীয় তলা), মগবাজার, ঢাকা ১২১৭। সম্পাদকীয় যোগাযোগ : ঢাকা ট্রেড সেন্টার, লেভেল-পাঁচ, কারওয়ান বাজার, ঢাকা
<br>ফোন: +88-02-2222224057 (নিউজ);+88-01757-513287(নিউজ) +88-01752-443015 (বিজ্ঞাপন)</span>
<div class="clearfix"></div>
<strong>ই-মেইলঃ</strong>
<span> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="8ce8ede5e2e5e7ffe4e5e7ffe4edccebe1ede5e0a2efe3e1">[email&#160;protected]</a>(নিউজ) <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="254b4052564448444140574744575144654248444c490b464a48">[email&#160;protected]</a></span>
<div class="clearfix"></div>
<strong>বিজ্ঞাপনঃ</strong>
<span> +88-01757-514061(বিকাশ)
ই-মেইল- <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="9dfcf9b3f9fcf4f3f4f6eef5f4f6eef5fcddfaf0fcf4f1b3fef2f0">[email&#160;protected]</a></span>
<div class="clearfix"></div> </div>
</div>
</div>
</div>
</div>

<div id="extra">


<div class="modal fade subscribemodal" id="subscribe" tabindex="-1" role="dialog" aria-hidden="true">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-header">
<h5 class="modal-title text-center" id="subscribeModalLongTitle">দৈনিকশিক্ষা সাবস্ক্রাইব ফর্ম</h5>
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<span aria-hidden="true">&times;</span>
</button>
</div>
<div class="modal-body">
শীঘ্রই আসছে। </div>
</div>
</div>
</div>

<div class="modal fade appdownloadmodal" id="playstore" tabindex="-1" role="dialog" aria-hidden="true">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-header">
<h5 class="modal-title text-center" id="playstoreModalLongTitle">দৈনিকশিক্ষা মোবাইল অ্যাপ</h5>
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<span aria-hidden="true">&times;</span>
</button>
</div>
<div class="modal-body">
<img class="float-left" src='https://chart.googleapis.com/chart?cht=qr&chl=https%3A%2F%2Fplay.google.com%2Fstore%2Fapps%2Fdetails%3Fid%3Dcom.dainikshiksha.app.android&chs=250x250&choe=UTF-8&chld=L|2' alt=''>
<a href="https://play.google.com/store/apps/details?id=com.dainikshiksha.app.android" target="_blank" class="btn btn-lg btn-dark">
Google Playstore থেকে ডাউনলোড করুন। </a>
</div>
</div>
</div>
</div>
<div id="reveal-on-scroll">

<div id="fb" class="card">
<div class="fb-box">
<div class="fb-page" data-href="https://www.facebook.com/dainikshiksha" data-tabs="timeline, messages" data-height="400px" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/dainikshiksha" class="fb-xfbml-parse-ignore">
<a href="https://www.facebook.com/dainikshiksha">DainikShiksha</a>
</blockquote>
</div>
</div>
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/facebook.png" class="fb-opener" />
<a href="#" class="fb-closer">
Close
</a>
</div>

<div id="scrolltotop">
<a class="arrow-up">
<span class="left-arm"></span>
<span class="right-arm"></span>
</a>
</div>
</div>

</div>
</footer>

<div class="popupad" style="display:none">
<div class="popup-overlay">
<div class="popup">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<div id='beacon_2c10653a5d' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=0&amp;campaignid=0&amp;zoneid=53&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%258F%25E0%25A6%25B8%25E0%25A6%258F%25E0%25A6%25B8%25E0%25A6%25B8%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%2596%25E0%25A6%25BE%25E0%25A6%25A4%25E0%25A6%25BE-%25E0%25A6%25A6%25E0%25A7%2587%25E0%25A6%2596%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%259F%25E0%25A6%25BE%25E0%25A6%2595%25E0%25A6%25BE-%25E0%25A6%25AA%25E0%25A7%2587%25E0%25A6%25B2%25E0%25A7%2587%25E0%25A6%25A8-%25E0%25A6%25AA%25E0%25A6%25B0%25E0%25A7%2580%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%2595-%25E0%25A6%25A8%25E0%25A6%25BF%25E0%25A6%25B0%25E0%25A7%2580%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A6%25BE-%25E0%25A7%25A7%25E0%25A7%25A6-%25E0%25A6%25B6%25E0%25A6%25A4%25E0%25A6%25BE%25E0%25A6%2582%25E0%25A6%25B6-%25E0%25A6%2586%25E0%25A7%259F%25E0%25A6%2595%25E0%25A6%25B0%2F229563%2F&amp;cb=2c10653a5d' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> <a href="javascript:;" class="close">Close</a>
</div>
</div>
</div>
<marquee id="bottom-bar" behavior="scroll" direction="left" onmouseover="this.stop();" onmouseout="this.start();">
<a href="https://www.dainikshiksha.com/%E0%A6%8F%E0%A6%87%E0%A6%9A%E0%A6%8F%E0%A6%B8%E0%A6%B8%E0%A6%BF%E0%A6%A4%E0%A7%87-%E0%A6%AF%E0%A7%87-%E0%A6%AC%E0%A6%BF%E0%A6%B7%E0%A7%9F%E0%A7%87-%E0%A6%AF%E0%A6%A4-%E0%A6%A8%E0%A6%AE%E0%A7%8D%E0%A6%AC%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%AA%E0%A6%B0%E0%A7%80%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE/229512/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="এইচএসসিতে যে বিষয়ে যত নম্বরের পরীক্ষা - dainik shiksha" />
<span>এইচএসসিতে যে বিষয়ে যত নম্বরের পরীক্ষা</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%8F%E0%A6%87%E0%A6%9A%E0%A6%8F%E0%A6%B8%E0%A6%B8%E0%A6%BF-%E0%A6%AA%E0%A6%B0%E0%A7%80%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE-%E0%A6%A6%E0%A7%81%E0%A6%87-%E0%A6%98%E0%A6%A3%E0%A7%8D%E0%A6%9F%E0%A6%BE-%E0%A6%A8%E0%A6%AE%E0%A7%8D%E0%A6%AC%E0%A6%B0-%E0%A7%AA%E0%A7%AB-%E0%A7%AB%E0%A7%AB/229534/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="এইচএসসি পরীক্ষা দুই ঘণ্টা, নম্বর ৪৫-৫৫ - dainik shiksha" />
<span>এইচএসসি পরীক্ষা দুই ঘণ্টা, নম্বর ৪৫-৫৫</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%AE%E0%A7%9F%E0%A6%AE%E0%A6%A8%E0%A6%B8%E0%A6%BF%E0%A6%82%E0%A6%B9-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE-%E0%A6%AC%E0%A7%8B%E0%A6%B0%E0%A7%8D%E0%A6%A1%E0%A7%87%E0%A6%B0-%E0%A6%9A%E0%A7%87%E0%A7%9F%E0%A6%BE%E0%A6%B0%E0%A6%AE%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%AC%E0%A6%BF%E0%A6%B0%E0%A7%81%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A7%87-%E0%A6%AF%E0%A6%A4-%E0%A6%85%E0%A6%AD%E0%A6%BF%E0%A6%AF%E0%A7%8B%E0%A6%97/229522/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="ময়মনসিংহ শিক্ষা বোর্ডের চেয়ারম্যানের বিরুদ্ধে যত অভিযোগ - dainik shiksha" />
<span>ময়মনসিংহ শিক্ষা বোর্ডের চেয়ারম্যানের বিরুদ্ধে যত অভিযোগ</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%97%E0%A7%80%E0%A6%A4%E0%A6%BF%E0%A6%95%E0%A6%BE%E0%A6%B0-%E0%A6%95%E0%A7%87-%E0%A6%9C%E0%A6%BF-%E0%A6%AE%E0%A7%8B%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A6%AB%E0%A6%BE%E0%A6%B0-%E0%A6%B8%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A6%B6%E0%A7%87%E0%A6%B7-%E0%A6%B2%E0%A7%87%E0%A6%96%E0%A6%BE-%E2%80%98%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A6%B0%E0%A6%9A%E0%A6%BF%E0%A6%A4-%E0%A6%AA%E0%A6%B0%E0%A6%BF%E0%A6%9A%E0%A7%9F%E0%A6%AA%E0%A6%A4%E0%A7%8D%E0%A6%B0%E2%80%99/229533/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="গীতিকার কে জি মোস্তফার সর্বশেষ লেখা ‘স্বরচিত পরিচয়পত্র’ - dainik shiksha" />
<span>গীতিকার কে জি মোস্তফার সর্বশেষ লেখা ‘স্বরচিত পরিচয়পত্র’</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%86%E0%A6%B2%E0%A6%BF%E0%A6%AE%E0%A7%87-%E0%A6%AC%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%A4%E0%A6%BF-%E0%A6%AA%E0%A6%BE%E0%A6%AC%E0%A7%87-%E0%A7%AD%E0%A7%AB%E0%A7%A6-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A7%80-%E0%A6%97%E0%A7%87%E0%A6%9C%E0%A7%87%E0%A6%9F-%E0%A7%A7%E0%A7%AF-%E0%A6%AE%E0%A7%87%E0%A6%B0-%E0%A6%AE%E0%A6%A7%E0%A7%8D%E0%A6%AF%E0%A7%87/229526/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="আলিমে বৃত্তি পাবে ৭৫০ শিক্ষার্থী, গেজেট ১৯ মের মধ্যে - dainik shiksha" />
<span>আলিমে বৃত্তি পাবে ৭৫০ শিক্ষার্থী, গেজেট ১৯ মের মধ্যে</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%AB%E0%A7%87%E0%A6%B0-%E0%A6%8F%E0%A6%B8%E0%A6%8F%E0%A6%B8%E0%A6%B8%E0%A6%BF-%E0%A6%AA%E0%A6%B0%E0%A7%80%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%B0-%E0%A6%AB%E0%A6%B0%E0%A6%AE-%E0%A6%AA%E0%A7%82%E0%A6%B0%E0%A6%A3%E0%A7%87%E0%A6%B0-%E0%A6%B8%E0%A7%81%E0%A6%AF%E0%A7%8B%E0%A6%97/229508/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="ফের এসএসসি পরীক্ষার ফরম পূরণের সুযোগ - dainik shiksha" />
<span>ফের এসএসসি পরীক্ষার ফরম পূরণের সুযোগ</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%8F%E0%A6%B8%E0%A6%8F%E0%A6%B8%E0%A6%B8%E0%A6%BF-%E0%A6%AA%E0%A6%B0%E0%A7%80%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%B0-%E0%A6%95%E0%A7%87%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A7%8D%E0%A6%B0-%E0%A6%A4%E0%A6%BE%E0%A6%B2%E0%A6%BF%E0%A6%95%E0%A6%BE/229509/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="এসএসসি পরীক্ষার কেন্দ্র তালিকা - dainik shiksha" />
<span>এসএসসি পরীক্ষার কেন্দ্র তালিকা</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%AA%E0%A6%B0%E0%A7%80%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A7%9F-%E0%A6%A8%E0%A6%95%E0%A6%B2-%E0%A6%AC%E0%A6%B9%E0%A6%BF%E0%A6%B7%E0%A7%8D%E0%A6%95%E0%A6%BE%E0%A6%B0-%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A7%80%E0%A7%9F-%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B2%E0%A7%9F%E0%A7%87%E0%A6%B0-%E0%A7%AC%E0%A7%AD-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A7%80/229542/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="পরীক্ষায় নকল : বহিষ্কার জাতীয় বিশ্ববিদ্যালয়ের ৬৭ শিক্ষার্থী - dainik shiksha" />
<span>পরীক্ষায় নকল : বহিষ্কার জাতীয় বিশ্ববিদ্যালয়ের ৬৭ শিক্ষার্থী</span>
</a>
</marquee>
<a class="warninglink" href="https://www.dainikshiksha.com" target="_blank">please click here to view dainikshiksha website</a>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><Script>
        var myLazyLoad = new LazyLoad();
</Script>
</body>
</html>