<!DOCTYPE html>
<html class="no-js" lang="en">
<head>
<meta charset="utf-8">
<meta name="description" content="সশস্ত্র বাহিনী দিবস উপলক্ষে সেনাবাহিনী প্রধান জেনারেল আজিজ আহমেদ, নৌবাহিনী প্রধান অ্যাডমিরাল এম শাহীন ইকবাল এবং বিমানবাহিনী প্রধান এয়ার চিফ মার্শাল মাসিহুজ্জামান সেরনিয়াবাত গতকাল বঙ্গভবনে রাষ্ট্রপতি মো. আবদুল হামিদের সঙ্গে সৌজন্য সাক্ষাৎ করেছেন। এর আগে তাঁরা প্রধানমন্ত্রী শেখ হাসিনার সঙ্গেও সৌজন্য স">
<meta name="author" content="Dainikshiksha">
<meta name="viewport" content="width=device-width, initial-scale=1">
<script id="feedify_webscript">
        var feedify = feedify || {};
        window.feedify_options={fedify_url:"https://feedify.net/",pkey:"BCu5jJjxnmfWocLzZqRBkYt6cKGkjTRB1KRL6digfNKSqZ8/fO2UVOkvwMB/eh+9bGYCnlAGFSH0o6ihNCq7mWE="};
        (function (window, document){
        	function addScript( script_url ){
        		var s = document.createElement('script');
        		s.type = 'text/javascript';
        		s.src = script_url;
        		document.getElementsByTagName('head')[0].appendChild(s);
	}
	addScript('https://tpcf.feedify.net/uploads/settings/052874e058f2d5327eb1b5c6e98e052f.js?ts='+Math.random());
	addScript('https://cdn.feedify.net/getjs/feedbackembad-min-3.0.js');
})(window, document);
</script>

<script data-ad-client="ca-pub-2225183329629413" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "Dainikshiksha",
            "url": "http://www.dainikshiksha.com",
            "contactPoint": {
                "@type": "ContactPoint",
                "telephone": "+88029344440",
                "contactType": "Customer service"
            },
            "sameAs": [
                "https://www.facebook.com/dainikshiksha",
                "https://twitter.com/DainikShiksha",
                "https://www.instagram.com/dainikshiksha/"
            ]
        }
    </script>

<script type="text/javascript">
    _atrk_opts = { atrk_acct:"D5Aup1IW1d10fn", domain:"dainikshiksha.com",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=D5Aup1IW1d10fn" style="display:none" height="1" width="1" alt="" /></noscript>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-70138800-1"></script>
<script type="text/JavaScript">
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-70138800-1');

        function inIframe () {
            try {
                return window.self !== window.top;
            } catch (e) {
                return true;
            }
        }

        var app_current_url = 'http://www.dainikshiksha.com/%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE-%E0%A6%AE%E0%A7%8B%E0%A6%95%E0%A6%BE%E0%A6%AC%E0%A6%BF%E0%A6%B2%E0%A6%BE%E0%A7%9F-%E0%A6%B8%E0%A6%B6%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0-%E0%A6%AC%E0%A6%BE%E0%A6%B9%E0%A6%BF%E0%A6%A8%E0%A7%80%E0%A6%B0-%E0%A6%AD%E0%A7%82%E0%A6%AE%E0%A6%BF%E0%A6%95%E0%A6%BE%E0%A6%B0-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%B6%E0%A6%82%E0%A6%B8%E0%A6%BE/199439/';
        var app_locale_url = 'http://www.dainikshiksha.com/';
        var app_url = 'http://www.dainikshiksha.com/';
        var app_title = 'Dainikshiksha';
        var app_locale = 'bn';
        var serve_time = 1606043288;
    </script>
<meta property="fb:app_id" content="108479729193136" />
<meta property="og:type" content="website" />
<meta property="og:locale" content="bn_BD" />
<meta property="og:title" content="করোনা মোকাবিলায় সশস্ত্র বাহিনীর ভূমিকার প্রশংসা - দৈনিকশিক্ষা" />
<meta property="og:description" content="সশস্ত্র বাহিনী দিবস উপলক্ষে সেনাবাহিনী প্রধান জেনারেল আজিজ আহমেদ, নৌবাহিনী প্রধান অ্যাডমিরাল এম শাহীন ইকবাল এবং বিমানবাহিনী প্রধান এয়ার চিফ মার্শাল মাসিহুজ্জামান সেরনিয়াবাত গতকাল বঙ্গভবনে রাষ্ট্রপতি মো. আবদুল হামিদের সঙ্গে সৌজন্য সাক্ষাৎ করেছেন। এর আগে তাঁরা প্রধানমন্ত্রী শেখ হাসিনার সঙ্গেও সৌজন্য স" />
<meta property="og:url" content="http://www.dainikshiksha.com/করোনা-মোকাবিলায়-সশস্ত্র-বাহিনীর-ভূমিকার-প্রশংসা/199439/" />
<meta property="og:site_name" content="Dainik shiksha" />

<meta property="og:updated_time" content="2020-11-22 17:02:37" />
<meta property="og:image" content="http://www.dainikshiksha.com/public/uploads/2020/11/hamid-captain-640x360.jpg" />
<meta property="twitter:account_id" content="4728843926" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@dainikshiksha">
<meta name="twitter:title" content="করোনা মোকাবিলায় সশস্ত্র বাহিনীর ভূমিকার প্রশংসা - দৈনিকশিক্ষা" />
<meta name="twitter:description" content="সশস্ত্র বাহিনী দিবস উপলক্ষে সেনাবাহিনী প্রধান জেনারেল আজিজ আহমেদ, নৌবাহিনী প্রধান অ্যাডমিরাল এম শাহীন ইকবাল এবং বিমানবাহিনী প্রধান এয়ার চিফ মার্শাল মাসিহুজ্জামান সেরনিয়াবাত গতকাল বঙ্গভবনে রাষ্ট্রপতি মো. আবদুল হামিদের সঙ্গে সৌজন্য সাক্ষাৎ করেছেন। এর আগে তাঁরা প্রধানমন্ত্রী শেখ হাসিনার সঙ্গেও সৌজন্য স">
<meta name="twitter:app:country" content="BD">
<meta name="twitter:image" content="http://www.dainikshiksha.com/public/uploads/2020/11/hamid-captain-640x360.jpg" />
<meta name="twitter:creator" content="@dainikshiksha" />
<meta name="twitter:url" content="http://www.dainikshiksha.com/করোনা-মোকাবিলায়-সশস্ত্র-বাহিনীর-ভূমিকার-প্রশংসা/199439/" />
<link rel="alternate" media="only screen and (max-width: 760px)" href="https://m.dainikshiksha.com/করোনা-মোকাবিলায়-সশস্ত্র-বাহিনীর-ভূমিকার-প্রশংসা/199439/">
<link rel="canonical" href="https://www.dainikshiksha.com/করোনা-মোকাবিলায়-সশস্ত্র-বাহিনীর-ভূমিকার-প্রশংসা/199439/">
<meta name="google-site-verification" content="o6dfVZ5_prgeF0qbASUDe0eMSYUyqSjzY0SnjeFPtt0" />
<link rel="publisher" href="https://www.instagram.com/dainikshiksha/" />


<title>
        করোনা মোকাবিলায় সশস্ত্র বাহিনীর ভূমিকার প্রশংসা - বিবিধ - দৈনিকশিক্ষা    </title>

<link rel="shortcut icon" href="https://www.dainikshiksha.com/public/favicon.png">

<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/bangla-font.css?var=3.3.32" rel="stylesheet">
<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/icon-font.css?var=3.3.32" rel="stylesheet">

<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/bootstrap.css?var=3.3.32" rel="stylesheet">
<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/simplelightbox.min.css?var=3.3.32" rel="stylesheet">

<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/core.css?var=3.3.32" rel="stylesheet" media="screen">
<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/responsive.css?var=3.3.32" rel="stylesheet" media="screen">


<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.12.9/umd/popper.min.js"></script>
<script src="https://www.dainikshiksha.com/public/frontend/desktop/assets/js/bootstrap.min.js?var=3.3.32"></script>

<script src="https://www.dainikshiksha.com/public/frontend/desktop/assets/js/simple-lightbox.min.js?var=3.3.32"></script>
<script src="https://www.dainikshiksha.com/public/frontend/desktop/assets/js/fit.min.js?var=3.3.32"></script>
<script src="https://www.dainikshiksha.com/public/frontend/desktop/assets/js/cross-datepicker.js?var=3.3.32"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/vanilla-lazyload/10.4.1/lazyload.min.js"></script>


<script src="https://www.dainikshiksha.com/public/frontend/desktop/assets/js/core.js?var=3.3.32"></script>
<script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=5ab268feb3388300136550cf&product=inline-share-buttons"></script>
<script type="text/javascript">stLight.options({publisher: "5ba6c290-d9c4-466e-965f-0ffe8e595c09", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
      var OneSignal = window.OneSignal || [];
      OneSignal.push(function() {
        OneSignal.init({
          appId: "557c9a82-a07d-4e75-9b43-669b9223008a",
        });
      });
    </script>
<style>
        .warninglink{
            display: none;
        }
        .iniframe .warninglink {
            display: block;
            margin-top: 200px;
            text-align: center;
        }
        .iniframe .container-fluid,
        .iniframe header,
        .iniframe footer,
        {
            display:none!important;
        }
        .ad * {
            max-width: 100%!important;
        }

        #sidebar .ad-container *{
            display: block;
        }
        #entry-content img[width="512"] {
            height: auto!important;
            width: 100%!important;
            float: none!important;
            display:block!important;
            clear:both;
            margin:1rem auto!important;
        }

        .stButton .stButton_gradient{
                height: 22px!important;
        }
        span.st_fblike_hcount {
            position: relative;
            display: inline-block;
            top: -2px;
        }
        .stButton .chicklets {
            background-size: auto;
        }
        a.lan-switch {
            background: #4267b2;
            color: #fff;
            padding: 0 7px 1px 7px;
            border-radius: 1rem;
            margin-left: 10px;
        }
                .newspage .page-title{
            text-transform: none!important;
        }
    </style>
</head>
<body class="iniframe newspage">

<div id="fb-root"></div>
<script>
        if (inIframe ()) { }else{
            document.body.className = document.body.className.replace("iniframe"," ");
        }
        window.fbAsyncInit = function() {
            FB.init({
            appId      : '321677371587525',
            cookie     : true,
            xfbml      : true,
            version    : 'v2.11'
            });
            
            FB.AppEvents.logPageView();   
            
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "https://connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>

<img style="display:none" src="https://www.dainikshiksha.com/public/favicon.png" />
<header id="header">

<div class="topbar container-fluid">
<div class="dateupdate float-md-left">
ঢাকা - ২২ নভেম্বর, ২০২০ - ৮ অগ্রহায়ণ, ১৪২৭ <a href="https://www.dainikshiksha.com/en" class="lan-switch">English version</a>
</div>
<ul class="float-md-right list-inline mb-0">
<li class="list-inline-item">
<span class="btn-x">ফেসবুক পেজ &rarr;</span>
</li>
<li class="list-inline-item">
<a href="https://www.facebook.com/dainikshiksha" target="_blank">
<span class="fonticon-facebook"></span>
</a>
</li>
<li class="list-inline-item">
<a href="https://twitter.com/DainikShiksha" target="_blank">
<span class="fonticon-twitter"></span>
</a>
</li>
<li class="list-inline-item">
<a href="https://www.youtube.com/channel/UCzYuZpFhetwYvtNzg00vHQg" target="_blank">
<span class="fonticon-youtube"></span>
</a>
</li>
<li class="list-inline-item">
<a href="https://www.instagram.com/dainikshiksha/" target="_blank">
<span class="fonticon-google"></span>
</a>
</li>
</ul>
<div class="clearfix"></div>
</div>

<div class="ad-space ad-space-top">
<div class="container-fluid">
<div class="row">
<div class="col-3 pxp text-left">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=265__zoneid=1__cb=3cb246e0c0__oadest=https%3A%2F%2Fbka.sh%2Fdnldfbcta%3Futm_source%3DDoinikshiksha%26utm_medium%3DLocalFixedBanner%26utm_campaign%3DBankNetworkOct2020' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/4ca04024fee19afb56f5376367b44c5b.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_3cb246e0c0' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=265&amp;campaignid=1&amp;zoneid=1&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25A8%25E0%25A6%25BE-%25E0%25A6%25AE%25E0%25A7%258B%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25B2%25E0%25A6%25BE%25E0%25A7%259F-%25E0%25A6%25B8%25E0%25A6%25B6%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25B0-%25E0%25A6%25AC%25E0%25A6%25BE%25E0%25A6%25B9%25E0%25A6%25BF%25E0%25A6%25A8%25E0%25A7%2580%25E0%25A6%25B0-%25E0%25A6%25AD%25E0%25A7%2582%25E0%25A6%25AE%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25B6%25E0%25A6%2582%25E0%25A6%25B8%25E0%25A6%25BE%2F199439%2F&amp;cb=3cb246e0c0' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="col-3 pxp text-center">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=274__zoneid=2__cb=fa4dca101a__oadest=https%3A%2F%2Fcutt.ly%2FDSPSU-20' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/6b159c8f8686ae116ee2a30eb24dbdf2.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_fa4dca101a' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=274&amp;campaignid=26&amp;zoneid=2&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25A8%25E0%25A6%25BE-%25E0%25A6%25AE%25E0%25A7%258B%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25B2%25E0%25A6%25BE%25E0%25A7%259F-%25E0%25A6%25B8%25E0%25A6%25B6%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25B0-%25E0%25A6%25AC%25E0%25A6%25BE%25E0%25A6%25B9%25E0%25A6%25BF%25E0%25A6%25A8%25E0%25A7%2580%25E0%25A6%25B0-%25E0%25A6%25AD%25E0%25A7%2582%25E0%25A6%25AE%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25B6%25E0%25A6%2582%25E0%25A6%25B8%25E0%25A6%25BE%2F199439%2F&amp;cb=fa4dca101a' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="col-3 text-center xxx">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">

<ins data-purplepatch-slotid="54" data-purplepatch-id="53126d71827fcba70ff68055b9a73ca1"></ins>
<script async src="//bgd1.purplepatch.online/payload/async.js"></script><div id='beacon_985ec61f81' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=2&amp;campaignid=7&amp;zoneid=10&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25A8%25E0%25A6%25BE-%25E0%25A6%25AE%25E0%25A7%258B%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25B2%25E0%25A6%25BE%25E0%25A7%259F-%25E0%25A6%25B8%25E0%25A6%25B6%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25B0-%25E0%25A6%25AC%25E0%25A6%25BE%25E0%25A6%25B9%25E0%25A6%25BF%25E0%25A6%25A8%25E0%25A7%2580%25E0%25A6%25B0-%25E0%25A6%25AD%25E0%25A7%2582%25E0%25A6%25AE%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25B6%25E0%25A6%2582%25E0%25A6%25B8%25E0%25A6%25BE%2F199439%2F&amp;cb=985ec61f81' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div>  </div>
<div class="col-3 text-right xxx">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=230__zoneid=11__cb=8645f25822__oadest=https%3A%2F%2Fbit.ly%2F3dFgM1m' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/11fdc674c5d11f5a09ee5b352b45e044.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_8645f25822' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=230&amp;campaignid=32&amp;zoneid=11&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25A8%25E0%25A6%25BE-%25E0%25A6%25AE%25E0%25A7%258B%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25B2%25E0%25A6%25BE%25E0%25A7%259F-%25E0%25A6%25B8%25E0%25A6%25B6%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25B0-%25E0%25A6%25AC%25E0%25A6%25BE%25E0%25A6%25B9%25E0%25A6%25BF%25E0%25A6%25A8%25E0%25A7%2580%25E0%25A6%25B0-%25E0%25A6%25AD%25E0%25A7%2582%25E0%25A6%25AE%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25B6%25E0%25A6%2582%25E0%25A6%25B8%25E0%25A6%25BE%2F199439%2F&amp;cb=8645f25822' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
</div>
</div>
</div>

<div class="container-fluid" id="hero">
<div class="row">
<div class="col-sm-8 day-container">
<img src="https://www.dainikshiksha.com/public/uploads/2020/10/pm_new-6.10-640x360-mod-640x360-640x360-640x360.jpg" class="float-left mr-3" alt="dainikshiksha">
<small class="hero-info align-container">
<a style="color:#495057; text-decoration:none;" href="https://www.dainikshiksha.com/স্বাস্থ্য-বিষয়ক-নতুন-বৈশ্বিক-প্ল্যাটফর্মের-কো-চেয়ারম্যান-শেখ-হাসিনা/199392/" class="align-middle">
<span style="display:block;"><font style='color:#000000'>স্বাস্থ্য বিষয়ক নতুন বৈশ্বিক প্ল্যাটফর্মের কো-চেয়ারম্যান শেখ হাসিনা</font></span>
</a>
</small>
</div>
<div class="col-sm-4 text-right align-container position-relative">
<a href="https://www.dainikshiksha.com/" class="align-middle header-logo">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/dainikshiksha-logo.png?var=3.3.32" alt="dainikshiksha logo">
</a>
</div>
</div>
</div>
<nav class="navbar navbar-expand-lg navbar-light bg-light">
<div class="container-fluid">
<a class="navbar-brand exclusive-responsive-logo" href="https://www.dainikshiksha.com/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/dainikshiksha-logo.png?var=3.3.32" alt="dainikshiksha logo">
</a>
<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
<span class="navbar-toggler-icon"></span>
</button>
<div class="collapse navbar-collapse" id="navbarSupportedContent">
<ul class="navbar-nav mr-auto">
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/">প্রচ্ছদ</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/পরীক্ষা">পরীক্ষা</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/ভর্তি">ভর্তি</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/কলেজ">কলেজ</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/এমপিও">এমপিও</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/বিশ্ববিদ্যালয়">বিশ্ববিদ্যালয়</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/ভিডিও এ্যালবাম">ভিডিও এ্যালবাম</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/স্কুল">স্কুল</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/চাকরির-খবর">চাকরির খবর</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/করোনা আপডেট">করোনা</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/শিক্ষক নিবন্ধন">শিক্ষক নিবন্ধন</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/বিবিধ">বিবিধ</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/সমিতি-সংবাদ">সমিতি সংবাদ</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/মাদরাসা">মাদরাসা</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/কর্পোরেট-সংবাদ">কর্পোরেট সংবাদ</a>
</li>
</ul>
</div>
</div>
</nav>
</header>

<div class="ad-space ad-space-top  yyy">
<div class="container-fluid">
<div class="row">
<div class="col-3 pxp text-left">
 <div class="ad-container text-center" rel="nofollow">
<div class="ad">

<ins data-purplepatch-slotid="54" data-purplepatch-id="53126d71827fcba70ff68055b9a73ca1"></ins>
<script async src="//bgd1.purplepatch.online/payload/async.js"></script><div id='beacon_e1566f3e7e' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=2&amp;campaignid=7&amp;zoneid=10&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25A8%25E0%25A6%25BE-%25E0%25A6%25AE%25E0%25A7%258B%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25B2%25E0%25A6%25BE%25E0%25A7%259F-%25E0%25A6%25B8%25E0%25A6%25B6%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25B0-%25E0%25A6%25AC%25E0%25A6%25BE%25E0%25A6%25B9%25E0%25A6%25BF%25E0%25A6%25A8%25E0%25A7%2580%25E0%25A6%25B0-%25E0%25A6%25AD%25E0%25A7%2582%25E0%25A6%25AE%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25B6%25E0%25A6%2582%25E0%25A6%25B8%25E0%25A6%25BE%2F199439%2F&amp;cb=e1566f3e7e' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="col-3 pxp text-right">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=230__zoneid=11__cb=77a4be2549__oadest=https%3A%2F%2Fbit.ly%2F3dFgM1m' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/11fdc674c5d11f5a09ee5b352b45e044.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_77a4be2549' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=230&amp;campaignid=32&amp;zoneid=11&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25A8%25E0%25A6%25BE-%25E0%25A6%25AE%25E0%25A7%258B%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25B2%25E0%25A6%25BE%25E0%25A7%259F-%25E0%25A6%25B8%25E0%25A6%25B6%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25B0-%25E0%25A6%25AC%25E0%25A6%25BE%25E0%25A6%25B9%25E0%25A6%25BF%25E0%25A6%25A8%25E0%25A7%2580%25E0%25A6%25B0-%25E0%25A6%25AD%25E0%25A7%2582%25E0%25A6%25AE%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25B6%25E0%25A6%2582%25E0%25A6%25B8%25E0%25A6%25BE%2F199439%2F&amp;cb=77a4be2549' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
</div>
</div>
</div>
<div class="container-fluid" id="content">
<div class="row">
<div class="col-sm">
<article id="article" itemscope itemtype="http://schema.org/Article">
<header>
<h1 class="page-title" itemprop="headline"><small style='color:#ff3a00'>তিন বাহিনীর প্রধানকে রাষ্ট্রপতি</small><font>করোনা মোকাবিলায় সশস্ত্র বাহিনীর ভূমিকার প্রশংসা</font></h1>
<div class="sub-info">
<span>নিজস্ব প্রতিবেদক</span> |
<time datetime="2020-11-22 16:57:34" itemprop="datePublished">২২ নভেম্বর, ২০২০</time>
<div class="controls float-right">
<span class="fonticon-round-plus" onclick="resizeText(1)"></span>
<span class="fonticon-round-minus" onclick="resizeText(-1)"></span>
<span class="fonticon-printer" onclick="window.print()"></span>
 </div>
</div>
<div id="schema">
<meta itemprop="dateModified" content="2020-11-22 17:02:37" />
<meta itemprop="description" content="সশস্ত্র বাহিনী দিবস উপলক্ষে সেনাবাহিনী প্রধান জেনারেল আজিজ আহমেদ, নৌবাহিনী প্রধান অ্যাডমিরাল এম শাহীন ইকবাল এবং বিমানবাহিনী প্রধান এয়ার চিফ মার্শাল মাসিহুজ্জামান সেরনিয়াবাত গতকাল বঙ্গভবনে রাষ্ট্রপতি মো. আবদুল হামিদের সঙ্গে সৌজন্য সাক্ষাৎ করেছেন। এর আগে তাঁরা প্রধানমন্ত্রী শেখ হাসিনার সঙ্গেও সৌজন্য স">
<meta itemprop="image" content="http://www.dainikshiksha.com/public/uploads/2020/11/hamid-captain-640x360.jpg" />
<div itemprop="author" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="dainikshiksha" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="dainikshiksha" />
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.dainikshiksha.com/public/favicon-640x360.jpg" />
<meta itemprop="width" content="512" />
<meta itemprop="height" content="512" />
</div>
</div>
</div>
</header>
<div class="card">
<div class="entry-content card-body" id="entry-content" itemprop="mainEntityOfPage">
<p style="text-align:justify">সশস্ত্র বাহিনী দিবস উপলক্ষে সেনাবাহিনী প্রধান জেনারেল আজিজ আহমেদ, নৌবাহিনী প্রধান অ্যাডমিরাল এম শাহীন ইকবাল এবং বিমানবাহিনী প্রধান এয়ার চিফ মার্শাল মাসিহুজ্জামান সেরনিয়াবাত গতকাল বঙ্গভবনে রাষ্ট্রপতি মো. আবদুল হামিদের সঙ্গে সৌজন্য সাক্ষাৎ করেছেন। এর আগে তাঁরা প্রধানমন্ত্রী শেখ হাসিনার সঙ্গেও সৌজন্য সাক্ষাৎ করেন।</p>
<p style="text-align:justify">সাক্ষাৎকালে তিন বাহিনীর প্রধানেরা সেনা, নৌ ও বিমানবাহিনীর সার্বিক কার্যক্রম সম্পর্কে রাষ্ট্রপতিকে অবহিত করেন। এ ছাড়া তিন বাহিনীর প্রধানেরা করোনা মোকাবিলায় সচেতনতা বৃদ্ধিসহ তাঁদের গৃহীত কার্যক্রম সম্পর্কেও রাষ্ট্রপতিকে অবহিত করেন। সশস্ত্র বাহিনী দিবস উপলক্ষে রাষ্ট্রপতি মো. আবদুল হামিদ সশস্ত্র বাহিনীর সদস্যদের অভিনন্দন জানান।</p>
<p style="text-align:justify">মহান মুক্তিযুদ্ধে সশস্ত্র বাহিনীর অবদান তুলে ধরে মো. আবদুল হামিদ বলেন, দেশের উন্নয়নে অবদান রাখার পাশাপাশি সশস্ত্র বাহিনীর সদস্যরা তাঁদের কর্মকাণ্ডের মাধ্যমে বিদেশেও বাংলাদেশের ভাবমূর্তি উজ্জ্বল করছেন। করোনা মোকাবিলায় সশস্ত্র বাহিনীর ভূমিকার প্রশংসা করে রাষ্ট্রপতি আশা প্রকাশ করেন, আগামী দিনেও তাঁদের এই প্রয়াস অব্যাহত থাকবে। পরে রাষ্ট্রপতি সশস্ত্র বাহিনী দিবস উপলক্ষে পরিদর্শন বইয়ে স্বাক্ষর করেন।<div id="insideadcontainer"><a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=265__zoneid=14__cb=397f12aeab__oadest=https%3A%2F%2Fbka.sh%2Fdnldfbcta%3Futm_source%3DDoinikshiksha%26utm_medium%3DLocalFixedBanner%26utm_campaign%3DBankNetworkOct2020' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/4ca04024fee19afb56f5376367b44c5b.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_397f12aeab' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=265&amp;campaignid=1&amp;zoneid=14&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25A8%25E0%25A6%25BE-%25E0%25A6%25AE%25E0%25A7%258B%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25B2%25E0%25A6%25BE%25E0%25A7%259F-%25E0%25A6%25B8%25E0%25A6%25B6%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25B0-%25E0%25A6%25AC%25E0%25A6%25BE%25E0%25A6%25B9%25E0%25A6%25BF%25E0%25A6%25A8%25E0%25A7%2580%25E0%25A6%25B0-%25E0%25A6%25AD%25E0%25A7%2582%25E0%25A6%25AE%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25B6%25E0%25A6%2582%25E0%25A6%25B8%25E0%25A6%25BE%2F199439%2F&amp;cb=397f12aeab' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div></div></p>
<p style="text-align:justify">এর আগে প্রধানমন্ত্রী শেখ হাসিনার সঙ্গে তাঁর সরকারি বাসভবন গণভবনে সৌজন্য সাক্ষাৎ করেন তিন বাহিনীর প্রধানেরা। প্রধানমন্ত্রীর উপপ্রেস সচিব (ডিপিএস) হাসান জাহিদ তুষার বিকেলে এই সাক্ষাতের বিষয়ে বলেন, প্রধানমন্ত্রী এ উপলক্ষে সশস্ত্র বাহিনীর সব সদস্য এবং তাঁদের পরিবারের সদস্যদের শুভেচ্ছা জানিয়েছেন।</p>
<p style="text-align:justify">শেখ হাসিনা বলেন, ১৯৭১ সালের মুক্তিযুদ্ধের মধ্য দিয়ে যাত্রা শুরু করার পর থেকে সশস্ত্র বাহিনী বিভিন্ন প্রাকৃতিক দুর্যোগ মোকাবিলায় অনেক প্রশংসনীয় অবদান রেখেছে এবং চলমান কোভিড-১৯ প্রাদুর্ভাব মোকাবিলার জন্যও কাজ করছে।</p>
<p style="text-align:justify">করোনা মোকাবিলাসহ নানা প্রাকৃতিক দুর্যোগে বাংলাদেশ সশস্ত্র বাহিনীর গৌরবময় ভূমিকা রয়েছে উল্লেখ করে প্রধানমন্ত্রী করোনাকালে মানুষের পাশে দাঁড়ানোর জন্য বাংলাদেশ সশস্ত্র বাহিনীর প্রত্যেক সদস্যকে আন্তরিক ধন্যবাদ জানান।</p>
<p style="text-align:justify">এ সময় তিন বাহিনীর প্রধানেরা ছাড়া অন্যান্যের মধ্যে উপস্থিত ছিলেন প্রধানমন্ত্রীর প্রতিরক্ষা ও নিরাপত্তা উপদেষ্টা মেজর জেনারেল (অব.) তারিক আহমেদ সিদ্দিক, সশস্ত্র বাহিনী বিভাগের পিএসও লেফটেন্যান্ট জেনারেল মো. মাহফুজুর রহমান এবং প্রধানমন্ত্রীর সামরিক সচিব মেজর জেনারেল নকীব আহমেদ চৌধুরী।</p>
<p style="text-align:justify"><strong>সেনাপ্রধানকে প্রধানমন্ত্রীর &lsquo;সেনাবাহিনী পদক&rsquo;</strong></p>
<p style="text-align:justify">সেনাবাহিনীর উন্নয়ন ও আধুনিকায়নে দৃষ্টান্তমূলক অবদানের জন্য সেনাবাহিনী প্রধান জেনারেল আজিজ আহমেদকে &lsquo;সেনাবাহিনী পদক&rsquo; দিয়েছেন প্রধানমন্ত্রী শেখ হাসিনা। আইএসপিআর থেকে পাঠানো এক সংবাদ বিজ্ঞপ্তিতে জানানো হয়, সশস্ত্র বাহিনী দিবস উপলক্ষে গণভবনে প্রধানমন্ত্রীর সঙ্গে সৌজন্য সাক্ষাতের সময় সেনাবাহিনী প্রধানের হাতে এই পদক তুলে দেন প্রধানমন্ত্রী।</p> </div>
</div>
</article>
<div class="clearfix pt-3"></div>
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=269__zoneid=52__cb=b0f69bc327__oadest=https%3A%2F%2Fwww.bkash.com%2Feducation-cashback%3Futm_source%3DDoinikshiksha%26utm_medium%3DLocalFixedBanner%26utm_campaign%3DEducationPaybillOct2020' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/139ebbfd9f93786347631f2f8f1f8136.gif' width='970' height='90' alt='' title='' border='0' /></a><div id='beacon_b0f69bc327' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=269&amp;campaignid=1&amp;zoneid=52&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25A8%25E0%25A6%25BE-%25E0%25A6%25AE%25E0%25A7%258B%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25B2%25E0%25A6%25BE%25E0%25A7%259F-%25E0%25A6%25B8%25E0%25A6%25B6%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25B0-%25E0%25A6%25AC%25E0%25A6%25BE%25E0%25A6%25B9%25E0%25A6%25BF%25E0%25A6%25A8%25E0%25A7%2580%25E0%25A6%25B0-%25E0%25A6%25AD%25E0%25A7%2582%25E0%25A6%25AE%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25B6%25E0%25A6%2582%25E0%25A6%25B8%25E0%25A6%25BE%2F199439%2F&amp;cb=b0f69bc327' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div>
 <div class="clearfix pt-3"></div>
<div class="jpack-share-top">
<div class="share-before share-filled share-medium" id="share-before-261">

<div class="shareit sharrre"><div class="box"><span class="share text-center">সংবাদটি শেয়ার করতে এখানে ক্লিক করুন</span></div></div>
<div class="sharethis-inline-share-buttons"></div>
</div>
</div> <div class="clearfix pt-5"></div>
<div class="clearfix pt-5"></div>
<div class="card" id="comments">
<div class="entry-content card-body">
<a href="#" data-comment-url="http://www.dainikshiksha.com/public/comments?content_id=199439&language=bn" id="comments-btn" class="h2">পাঠকের মন্তব্য দেখুন</a>
<iframe id="commentboxiframe" src="https://www.dainikshiksha.com/public/comments?content_id=199439&language=bn" class="embed-responsive-item" onload="setIframeHeight( this.id )"></iframe>
</div>
</div> 

<div class="clearfix pt-5"></div>
<div class="ad-space">
<div class="container-fluid">
<div class="row">
<div class="col-4 text-left">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> </div>
<div class="col-4 text-center">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> </div>
<div class="col-4 text-center">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> </div>
</div>
</div>
</div>
</div>

<div class="col-sm" style="max-width: 325px;">
<aside id="sidebar">
<div class="widget mb-0 widget-search">
<form action="https://www.dainikshiksha.com/search/keyword/" method="GET" id="search-form">
<div class="form-group">
<input type="text" class="form-control form-control-sm" id="search-input" name="s" placeholder="কিছু খুঁজতে চান? ">
</div>
<div class="form-group">
<input type="date" class="form-control form-control-sm" id="search-date" name="date">
<small id="datehelp" class="sr-only form-text text-muted">পুরনো সংবাদ খুঁজতে তারিখ নির্বাচন করুন</small>
</div>
<div class="form-group text-right">
<button type="submit" class="btn btn-sm controls btn-primary">খুঁজুন</button>
</div>
</form>
</div>
<div class="widget widget-ad-space">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<div id='beacon_a91601816e' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=0&amp;campaignid=0&amp;zoneid=4&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25A8%25E0%25A6%25BE-%25E0%25A6%25AE%25E0%25A7%258B%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25B2%25E0%25A6%25BE%25E0%25A7%259F-%25E0%25A6%25B8%25E0%25A6%25B6%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25B0-%25E0%25A6%25AC%25E0%25A6%25BE%25E0%25A6%25B9%25E0%25A6%25BF%25E0%25A6%25A8%25E0%25A7%2580%25E0%25A6%25B0-%25E0%25A6%25AD%25E0%25A7%2582%25E0%25A6%25AE%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25B6%25E0%25A6%2582%25E0%25A6%25B8%25E0%25A6%25BE%2F199439%2F&amp;cb=a91601816e' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="widget widget-latest">
<h3 class="widget-header">
সর্বশেষ সংবাদ </h3>
<div class="widget-body">
<ul class="list-unstyled">
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2020/07/madrasajob-640x360-640x360-640x360-640x360.jpg" alt="কাকিনাহাট মোস্তফাবিয়া কামিল মাদরাসায় শিক্ষক নিয়োগ বিজ্ঞপ্তি">
<div class="media-body">
<a href="https://www.dainikshiksha.com/কাকিনাহাট-মোস্তফাবিয়া-কামিল-মাদরাসায়-শিক্ষক-নিয়োগ-বিজ্ঞপ্তি/199414/">
<font>কাকিনাহাট মোস্তফাবিয়া কামিল মাদরাসায় শিক্ষক নিয়োগ বিজ্ঞপ্তি</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/old_files/2018/10/Jobnewlogo2-640x360.jpg" alt="গোপালবাড়ী নবীন প্রগতি স্কুল এন্ড কলেজে নিয়োগ বিজ্ঞপ্তি">
<div class="media-body">
<a href="https://www.dainikshiksha.com/গোপালবাড়ী-নবীন-প্রগতি-স্কুল-এন্ড-কলেজে-নিয়োগ-বিজ্ঞপ্তি/199368/">
<font>গোপালবাড়ী নবীন প্রগতি স্কুল এন্ড কলেজে নিয়োগ বিজ্ঞপ্তি</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/DonaldTrump-mod-640x360-640x360-640x360.jpg" alt="আদালতে বিচারকের তীব্র ভর্ৎসনার শিকার ডোনাল্ড ট্রাম্প">
<div class="media-body">
<a href="https://www.dainikshiksha.com/আদালতে-বিচারকের-তীব্র-ভর্ৎসনার-শিকার-ডোনাল্ড-ট্রাম্প/199440/">
<font>আদালতে বিচারকের তীব্র ভর্ৎসনার শিকার ডোনাল্ড ট্রাম্প</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2020/11/hamid-captain-640x360.jpg" alt="করোনা মোকাবিলায় সশস্ত্র বাহিনীর ভূমিকার প্রশংসা">
<div class="media-body">
<a href="https://www.dainikshiksha.com/করোনা-মোকাবিলায়-সশস্ত্র-বাহিনীর-ভূমিকার-প্রশংসা/199439/">
<font>করোনা মোকাবিলায় সশস্ত্র বাহিনীর ভূমিকার প্রশংসা</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2020/05/MadrasaTeacher-640x360-640x360-640x360-640x360.jpg" alt="বৃত্তি পাওয়া মাদরাসা শিক্ষার্থীদের তথ্য সংশোধন শুক্রবারের মধ্যে">
<div class="media-body">
<a href="https://www.dainikshiksha.com/বৃত্তি-পাওয়া-মাদরাসা-শিক্ষার্থীদের-তথ্য-সংশোধন-শুক্রবারের-মধ্যে/199437/">
<font>বৃত্তি পাওয়া মাদরাসা শিক্ষার্থীদের তথ্য সংশোধন শুক্রবারের মধ্যে</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2020/11/paret-640x360.jpg" alt="বিজয় দিবসের কুচকাওয়াজ বাতিল">
<div class="media-body">
<a href="https://www.dainikshiksha.com/বিজয়-দিবসের-কুচকাওয়াজ-বাতিল/199438/">
<font>বিজয় দিবসের কুচকাওয়াজ বাতিল</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2020/11/mkarim-640x360.jpg" alt="বঙ্গবন্ধুর ভাস্কর্য অপসারণের হুমকিদাতাদের গ্রেফতারের দাবি">
<div class="media-body">
<a href="https://www.dainikshiksha.com/বঙ্গবন্ধুর-ভাস্কর্য-অপসারণের-হুমকিদাতাদের-গ্রেফতারের-দাবি/199436/">
<font>বঙ্গবন্ধুর ভাস্কর্য অপসারণের হুমকিদাতাদের গ্রেফতারের দাবি</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2020/11/iuphoto1-640x360.jpg" alt="নানা আয়োজনে ইসলামী বিশ্ববিদ্যালয় দিবস উদযাপন">
<div class="media-body">
<a href="https://www.dainikshiksha.com/নানা-আয়োজনে-ইসলামী-বিশ্ববিদ্যালয়-দিবস-উদযাপন/199435/">
<font>নানা আয়োজনে ইসলামী বিশ্ববিদ্যালয় দিবস উদযাপন</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2020/03/CoronaVirus11-mod-640x360-640x360-640x360.jpg" alt="করোনা : দেশে আরও ৩৮ জনের মৃত্যু, শনাক্ত ২ হাজার ৬০">
<div class="media-body">
<a href="https://www.dainikshiksha.com/করোনা-দেশে-আরও-৩৮-জনের-মৃত্যু-শনাক্ত-২-হাজার-৬০/199434/">
<font>করোনা : দেশে আরও ৩৮ জনের মৃত্যু, শনাক্ত ২ হাজার ৬০</font> </a>
</div>
</li>
</ul>
<a href="https://www.dainikshiksha.com/search/latest/" class="more-link">আরও দেখুন <span>→</span></a>
</div>
</div>
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=174__zoneid=0__cb=b790a1f295__oadest=http%3A%2F%2Fmujib100.gov.bd%2Findex.html' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/2cd6d4f2e34848ea8b194cc3796eff87.jpg' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_b790a1f295' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=174&amp;campaignid=17&amp;zoneid=0&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25A8%25E0%25A6%25BE-%25E0%25A6%25AE%25E0%25A7%258B%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25B2%25E0%25A6%25BE%25E0%25A7%259F-%25E0%25A6%25B8%25E0%25A6%25B6%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25B0-%25E0%25A6%25AC%25E0%25A6%25BE%25E0%25A6%25B9%25E0%25A6%25BF%25E0%25A6%25A8%25E0%25A7%2580%25E0%25A6%25B0-%25E0%25A6%25AD%25E0%25A7%2582%25E0%25A6%25AE%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25B6%25E0%25A6%2582%25E0%25A6%25B8%25E0%25A6%25BE%2F199439%2F&amp;cb=b790a1f295' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br><br> </div>
</div> <div class="ad-container text-center" rel="nofollow">
<div class="ad">

<script type='text/javascript' async data-cfasync='false' src='https://www.wizardsbd.com/payload/deliver.js?pzoneid=1633&height=100&width=300&tld=www.dainikshiksha.com&cb=1527741622'></script>
<div id='beacon_4151e5195b' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=47&amp;campaignid=7&amp;zoneid=0&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25A8%25E0%25A6%25BE-%25E0%25A6%25AE%25E0%25A7%258B%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25B2%25E0%25A6%25BE%25E0%25A7%259F-%25E0%25A6%25B8%25E0%25A6%25B6%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25B0-%25E0%25A6%25AC%25E0%25A6%25BE%25E0%25A6%25B9%25E0%25A6%25BF%25E0%25A6%25A8%25E0%25A7%2580%25E0%25A6%25B0-%25E0%25A6%25AD%25E0%25A7%2582%25E0%25A6%25AE%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25B6%25E0%25A6%2582%25E0%25A6%25B8%25E0%25A6%25BE%2F199439%2F&amp;cb=4151e5195b' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br><br> </div>
</div> <div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> <div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> <div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> <div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div>
</aside> </div>
</div>

</div>
<style>
    
@media print {
    #header,
    #pinned,
    #content .col-sm:last-child,
    #bottom-bar,
    .footer-brand,
    .footer-address .col-7,
    #extra,
    .jpack-share-top,
    #comments,
    .ad-space, .ad-container,
    .clearfix,
    
    .controls{
        display: none!important;
    }

    .page-title {
        margin-top: 120px!important;
        margin-bottom: 15px!important;
    }
    #content header{
        margin-bottom: 15px;
    }
    #footer .footer-address-content{
        padding: 30px 0;
        background-color: transparent!important;
        color: #000;
    }
    #footer .footer-address-content .clearfix{
        display: block!important;
    }
    #footer .footer-address-content strong{
        color:#000;
        font-weight: bold;
    }
    #footer .col-5{
        flex: 0 0 100%;
    max-width: 100%;
    }
    #print-logo {
        display: block!important;
        position: absolute;
        top: 15px;
        left: 0;
        width: 100%;
    }
    .newspage .page-title small,
    .newspage .page-title font{
        display:block;
    }
    .newspage .page-title small{
        font-size:80%;
    }
}
#st-1 .st-total {
    padding-left: 0!important;
}

#insideadcontainer {
    float: left;
    margin: 10px 15px 10px 0;
}

</style>
<script type="application/javascript">


function setIframeHeight( iframeId ) /** IMPORTANT: All framed documents *must* have a DOCTYPE applied **/
{
 var ifDoc, ifRef = document.getElementById( iframeId );

 try
 {
  ifDoc = ifRef.contentWindow.document.documentElement;
 }
 catch( e )
 {
  try
  {
   ifDoc = ifRef.contentDocument.documentElement;
  }
  catch(ee)
  {
  }
 }

 if( ifDoc )
 {
  ifRef.height = 1;
  ifRef.height = ifDoc.scrollHeight;

  /* For width resize, enable below.  */

  ifRef.width = 1;
  ifRef.width = ifDoc.scrollWidth;
 }
}
</script>
<footer id="footer">
<div id="print-logo">
<div class="container-fluid">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/dainikshiksha-logo.png?var=3.3.32" alt="dainikshiksha logo">
</div>
</div>
<div class="clearfix pt-5"></div>
<div class="container-fluid" id="pinned">
<p class="h3 mb-3">বাছাইকৃত সংবাদঃ</p>
<div class="row">
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/শিক্ষক-নিবন্ধনের-গণিতের-ভাইভায়-কি-জিজ্ঞেস-করা-হয়-জেনে-নিন-ভিডিও/199426/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2020/11/mathviva-640x360.jpg" alt="শিক্ষক নিবন্ধনের গণিতের ভাইভায় কি জিজ্ঞেস করা হয় জেনে নিন (ভিডিও) - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>শিক্ষক নিবন্ধনের গণিতের ভাইভায় কি জিজ্ঞেস করা হয় জেনে নিন (ভিডিও)</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/ইবতেদায়ি-ও-দাখিল-শিক্ষার্থীদের-চতুর্থ-সপ্তাহের-অ্যাসাইনমেন্ট-প্রকাশ/199333/" style="border-color: #000000">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2020/10/%E0%A6%AE%E0%A6%BE%E0%A6%A6%E0%A6%B0%E0%A6%BE%E0%A6%B8%E0%A6%BE%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%85%E0%A6%A7%E0%A6%BF%E0%A6%A6%E0%A6%AA%E0%A7%8D%E0%A6%A4%E0%A6%B0-1.11-640x360-640x360-640x360-640x360.jpg" alt="ইবতেদায়ি ও দাখিল শিক্ষার্থীদের চতুর্থ সপ্তাহের অ্যাসাইনমেন্ট প্রকাশ - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font style='color:#000000'>ইবতেদায়ি ও দাখিল শিক্ষার্থীদের চতুর্থ সপ্তাহের অ্যাসাইনমেন্ট প্রকাশ</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/বিএড-কোর্সে-ভর্তি-হতে-পারেন-যেসব-কলেজে/198507/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2020/10/b-ad-640x360.jpg" alt="বিএড কোর্সে ভর্তি হতে পারেন যেসব কলেজে - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>বিএড কোর্সে ভর্তি হতে পারেন যেসব কলেজে</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/২৬-নভেম্বর-পর্যন্ত-সংসদ-টিভিতে-প্রাথমিকের-ক্লাস-রুটিন/199375/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/SangsadTV5-640x360-640x360.jpg" alt="২৬ নভেম্বর পর্যন্ত সংসদ টিভিতে প্রাথমিকের ক্লাস রুটিন - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>২৬ নভেম্বর পর্যন্ত সংসদ টিভিতে প্রাথমিকের ক্লাস রুটিন</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/শিক্ষকরাই-জাতির-মেরুদণ্ড-শিল্পমন্ত্রী/199341/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2020/11/nosindi-640x360.jpg" alt="শিক্ষকরাই জাতির মেরুদণ্ড : শিল্পমন্ত্রী - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>শিক্ষকরাই জাতির মেরুদণ্ড : শিল্পমন্ত্রী</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/৪৩তম-সাধারণ-বিসিএসের-বিজ্ঞপ্তি-প্রকাশ-হতে-পারে-ডিসেম্বরে/199360/" style="border-color: #000000">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/old_files/2018/04/bcsnew-640x360.jpg" alt="৪৩তম সাধারণ বিসিএসের বিজ্ঞপ্তি প্রকাশ হতে পারে ডিসেম্বরে - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font style='color:#000000'>৪৩তম সাধারণ বিসিএসের বিজ্ঞপ্তি প্রকাশ হতে পারে ডিসেম্বরে</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/সব-শিক্ষা-প্রতিষ্ঠান-সরকারিকরণ-না-করার-কারণ-জানালেন-প্রধানমন্ত্রী/199330/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2020/11/pmatparlament-640x360.jpg" alt="সব শিক্ষা প্রতিষ্ঠান সরকারিকরণ না করার কারণ জানালেন প্রধানমন্ত্রী - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>সব শিক্ষা প্রতিষ্ঠান সরকারিকরণ না করার কারণ জানালেন প্রধানমন্ত্রী</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/নতুন-কারিকুলামে-মাধ্যমিকে-আলাদা-বিভাগ-থাকবে-না-শিক্ষামন্ত্রী/199306/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2020/11/dipumoninewphoto-19.11-640x360.jpg" alt="নতুন কারিকুলামে মাধ্যমিকে আলাদা বিভাগ থাকবে না : শিক্ষামন্ত্রী - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>নতুন কারিকুলামে মাধ্যমিকে আলাদা বিভাগ থাকবে না : শিক্ষামন্ত্রী</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/ইবতেদায়ি-মাদরাসা-এমপিওভুক্ত-করা-উচিত-জি-এম-কাদের/199320/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2020/11/%E0%A6%87%E0%A6%AC%E0%A6%A4%E0%A7%87%E0%A6%A6%E0%A6%BE%E0%A7%9F%E0%A7%80%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%95-640x360.jpg" alt="ইবতেদায়ি মাদরাসা এমপিওভুক্ত করা উচিত : জি এম কাদের - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>ইবতেদায়ি মাদরাসা এমপিওভুক্ত করা উচিত : জি এম কাদের</font> </h5>
</div>
</a>
</div>
</div>
</div>
<div class="clearfix pt-5"></div>
<div class="text-center">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<div id='beacon_92622af771' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=0&amp;campaignid=0&amp;zoneid=13&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25A8%25E0%25A6%25BE-%25E0%25A6%25AE%25E0%25A7%258B%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25B2%25E0%25A6%25BE%25E0%25A7%259F-%25E0%25A6%25B8%25E0%25A6%25B6%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25B0-%25E0%25A6%25AC%25E0%25A6%25BE%25E0%25A6%25B9%25E0%25A6%25BF%25E0%25A6%25A8%25E0%25A7%2580%25E0%25A6%25B0-%25E0%25A6%25AD%25E0%25A7%2582%25E0%25A6%25AE%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25B6%25E0%25A6%2582%25E0%25A6%25B8%25E0%25A6%25BE%2F199439%2F&amp;cb=92622af771' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="footer-brand">
<div class="container-fluid">
<div class="row">
<div class="col-sm-4">
<a href="https://www.dainikshiksha.com/" class="footer-logo">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/dainikshiksha-logo-footer.png" alt="dainikshiksha" />
</a>
</div>
<div class="col-sm-8 text-right">
<small>ডাটা সেভ করতে এখনি অ্যাপস ডাউনলোড করুন</small>
<a data-toggle="modal" data-target="#playstore" href="#">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/playstore.png" alt="dainikshiksha app">
</a>
<a data-toggle="modal" data-target="#playstore" href="#">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/appstore.png" alt="dainikshiksha app">
</a>
</div>
</div>
</div>
</div>
<div class="footer-address">
<div class="container-fluid">
<div class="row">
<div class="col-md-7">
<p class="pt-4">© সর্বস্বত্ব সংরক্ষিত ২০১০-২০২০
<br />
<small>এই ওয়েবসাইটের কোনো লেখা, ভিডিও বা ছবি অনুমতি ছাড়া কোথাও প্রকাশ করা সম্পূর্ণ বেআইনি</small></p>
<p class="small">
<a class="text-light" href="https://www.dainikshiksha.com/privacy-policy/11/">Privacy Policy</a>
</p>
</div>
<div class="col-md-5">
<div class="footer-address-content small">
<strong>সম্পাদক:</strong>
<span>সিদ্দিকুর রহমান খান </span>
<div class="clearfix"></div>
<strong>সম্পাদকীয় যোগাযোগ:  </strong>
<span>বাড়ি নং-১৩ (১ম তলা) নিউ ইস্কাটন, গাউসনগর, ঢাকা- ১০০০।
<br>ফোন: +88-02-9344440(নিউজ)+88-01757-513287(নিউজ) এবং +88-01752-443015 (বিজ্ঞাপন)</span>
<div class="clearfix"></div>
<strong>ই-মেইলঃ</strong>
<span><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="dbbfbab2b5b2b0a8b3b2b0a8b3ba9bbcb6bab2b7f5b8b4b6">[email&#160;protected]</a> (নিউজ)</span>
<div class="clearfix"></div>
<strong>বিজ্ঞাপনঃ</strong>
<span> +88-01757-514061(বিকাশ)
ই-মেইল- <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="0766632963666e696e6c746f6e6c746f6647606a666e6b2964686a">[email&#160;protected]</a></span>
<div class="clearfix"></div> </div>
</div>
</div>
</div>
</div>

<div id="extra">


<div class="modal fade subscribemodal" id="subscribe" tabindex="-1" role="dialog" aria-hidden="true">
<div class="modal-dialog" role="document">
 <div class="modal-content">
<div class="modal-header">
<h5 class="modal-title text-center" id="subscribeModalLongTitle">দৈনিকশিক্ষা সাবস্ক্রাইব ফর্ম</h5>
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<span aria-hidden="true">&times;</span>
</button>
</div>
<div class="modal-body">
শীঘ্রই আসছে। </div>
</div>
</div>
</div>

<div class="modal fade appdownloadmodal" id="playstore" tabindex="-1" role="dialog" aria-hidden="true">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-header">
<h5 class="modal-title text-center" id="playstoreModalLongTitle">দৈনিকশিক্ষা মোবাইল অ্যাপ</h5>
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<span aria-hidden="true">&times;</span>
</button>
</div>
<div class="modal-body">
<img class="float-left" src='https://chart.googleapis.com/chart?cht=qr&chl=https%3A%2F%2Fplay.google.com%2Fstore%2Fapps%2Fdetails%3Fid%3Dcom.dainikshiksha.app.android&chs=250x250&choe=UTF-8&chld=L|2' alt=''>
<a href="https://play.google.com/store/apps/details?id=com.dainikshiksha.app.android" target="_blank" class="btn btn-lg btn-dark">
Google Playstore থেকে ডাউনলোড করুন। </a>
</div>
</div>
</div>
</div>
<div id="reveal-on-scroll">

<div id="fb" class="card">
<div class="fb-box">
<div class="fb-page" data-href="https://www.facebook.com/dainikshiksha" data-tabs="timeline, messages" data-height="400px" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/dainikshiksha" class="fb-xfbml-parse-ignore">
<a href="https://www.facebook.com/dainikshiksha">DainikShiksha</a>
</blockquote>
</div>
</div>
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/facebook.png" class="fb-opener" />
<a href="#" class="fb-closer">
Close
</a>
</div>

<div id="scrolltotop">
<a class="arrow-up">
<span class="left-arm"></span>
<span class="right-arm"></span>
</a>
</div>
</div>

</div>
</footer>

<div class="popupad" style="display:none">
<div class="popup-overlay">
<div class="popup">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<div id='beacon_f81b1a50a0' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=0&amp;campaignid=0&amp;zoneid=53&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25A8%25E0%25A6%25BE-%25E0%25A6%25AE%25E0%25A7%258B%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25B2%25E0%25A6%25BE%25E0%25A7%259F-%25E0%25A6%25B8%25E0%25A6%25B6%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25B0-%25E0%25A6%25AC%25E0%25A6%25BE%25E0%25A6%25B9%25E0%25A6%25BF%25E0%25A6%25A8%25E0%25A7%2580%25E0%25A6%25B0-%25E0%25A6%25AD%25E0%25A7%2582%25E0%25A6%25AE%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25B6%25E0%25A6%2582%25E0%25A6%25B8%25E0%25A6%25BE%2F199439%2F&amp;cb=f81b1a50a0' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> <a href="javascript:;" class="close">Close</a>
</div>
</div>
</div>
<marquee id="bottom-bar" behavior="scroll" direction="left" onmouseover="this.stop();" onmouseout="this.start();">
<a href="https://www.dainikshiksha.com/%E0%A7%A8%E0%A7%AC-%E0%A6%A8%E0%A6%AD%E0%A7%87%E0%A6%AE%E0%A7%8D%E0%A6%AC%E0%A6%B0-%E0%A6%AA%E0%A6%B0%E0%A7%8D%E0%A6%AF%E0%A6%A8%E0%A7%8D%E0%A6%A4-%E0%A6%B8%E0%A6%82%E0%A6%B8%E0%A6%A6-%E0%A6%9F%E0%A6%BF%E0%A6%AD%E0%A6%BF%E0%A6%A4%E0%A7%87-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%A5%E0%A6%AE%E0%A6%BF%E0%A6%95%E0%A7%87%E0%A6%B0-%E0%A6%95%E0%A7%8D%E0%A6%B2%E0%A6%BE%E0%A6%B8-%E0%A6%B0%E0%A7%81%E0%A6%9F%E0%A6%BF%E0%A6%A8/199375/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="২৬ নভেম্বর পর্যন্ত সংসদ টিভিতে প্রাথমিকের ক্লাস রুটিন - dainik shiksha" />
<span>২৬ নভেম্বর পর্যন্ত সংসদ টিভিতে প্রাথমিকের ক্লাস রুটিন</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A7%A8%E0%A7%AC-%E0%A6%A8%E0%A6%AD%E0%A7%87%E0%A6%AE%E0%A7%8D%E0%A6%AC%E0%A6%B0-%E0%A6%AA%E0%A6%B0%E0%A7%8D%E0%A6%AF%E0%A6%A8%E0%A7%8D%E0%A6%A4-%E0%A6%B8%E0%A6%82%E0%A6%B8%E0%A6%A6-%E0%A6%9F%E0%A6%BF%E0%A6%AD%E0%A6%BF%E0%A6%A4%E0%A7%87-%E0%A6%AE%E0%A6%BE%E0%A6%A7%E0%A7%8D%E0%A6%AF%E0%A6%AE%E0%A6%BF%E0%A6%95%E0%A7%87%E0%A6%B0-%E0%A6%95%E0%A7%8D%E0%A6%B2%E0%A6%BE%E0%A6%B8-%E0%A6%B0%E0%A7%81%E0%A6%9F%E0%A6%BF%E0%A6%A8/199372/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="২৬ নভেম্বর পর্যন্ত সংসদ টিভিতে মাধ্যমিকের ক্লাস রুটিন - dainik shiksha" />
<span>২৬ নভেম্বর পর্যন্ত সংসদ টিভিতে মাধ্যমিকের ক্লাস রুটিন</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%87%E0%A6%AC%E0%A6%A4%E0%A7%87%E0%A6%A6%E0%A6%BE%E0%A7%9F%E0%A6%BF-%E0%A6%93-%E0%A6%A6%E0%A6%BE%E0%A6%96%E0%A6%BF%E0%A6%B2-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A7%80%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%9A%E0%A6%A4%E0%A7%81%E0%A6%B0%E0%A7%8D%E0%A6%A5-%E0%A6%B8%E0%A6%AA%E0%A7%8D%E0%A6%A4%E0%A6%BE%E0%A6%B9%E0%A7%87%E0%A6%B0-%E0%A6%85%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B8%E0%A6%BE%E0%A6%87%E0%A6%A8%E0%A6%AE%E0%A7%87%E0%A6%A8%E0%A7%8D%E0%A6%9F-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B6/199333/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="ইবতেদায়ি ও দাখিল শিক্ষার্থীদের চতুর্থ সপ্তাহের অ্যাসাইনমেন্ট প্রকাশ - dainik shiksha" />
<span>ইবতেদায়ি ও দাখিল শিক্ষার্থীদের চতুর্থ সপ্তাহের অ্যাসাইনমেন্ট প্রকাশ</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%B8%E0%A6%B9%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A7%80-%E0%A6%85%E0%A6%A7%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%AA%E0%A6%95-%E0%A6%AA%E0%A6%A6%E0%A7%87-%E0%A6%AA%E0%A6%A6%E0%A7%8B%E0%A6%A8%E0%A7%8D%E0%A6%A8%E0%A6%A4%E0%A6%BF%E0%A6%B0-%E0%A6%B8%E0%A6%82%E0%A6%B6%E0%A7%8B%E0%A6%A7%E0%A6%BF%E0%A6%A4-%E0%A6%96%E0%A6%B8%E0%A7%9C%E0%A6%BE-%E0%A6%A4%E0%A6%BE%E0%A6%B2%E0%A6%BF%E0%A6%95%E0%A6%BE/199376/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="সহকারী অধ্যাপক পদে পদোন্নতির সংশোধিত খসড়া তালিকা - dainik shiksha" />
<span>সহকারী অধ্যাপক পদে পদোন্নতির সংশোধিত খসড়া তালিকা</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%87%E0%A6%B7-%E0%A6%AE%E0%A7%81%E0%A6%B9%E0%A7%82%E0%A6%B0%E0%A7%8D%E0%A6%A4%E0%A7%87%E0%A6%B0-%E0%A6%9B%E0%A6%AC%E0%A6%BF-%E0%A6%AD%E0%A6%BE%E0%A6%87%E0%A6%B0%E0%A6%BE%E0%A6%B2-%E0%A6%A6%E0%A7%81%E0%A6%87-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A7%E0%A6%BE%E0%A6%A8-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%95-%E0%A6%AC%E0%A6%B0%E0%A6%96%E0%A6%BE%E0%A6%B8%E0%A7%8D%E0%A6%A4/199369/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="বিশেষ মুহূর্তের ছবি ভাইরাল : দুই প্রধান শিক্ষক বরখাস্ত - dainik shiksha" />
<span>বিশেষ মুহূর্তের ছবি ভাইরাল : দুই প্রধান শিক্ষক বরখাস্ত</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE-%E0%A6%95%E0%A6%B0%E0%A7%8D%E0%A6%AE%E0%A6%95%E0%A6%B0%E0%A7%8D%E0%A6%A4%E0%A6%BE-%E0%A6%A8%E0%A7%87%E0%A6%87-%E0%A7%A8%E0%A7%AA-%E0%A6%9C%E0%A7%87%E0%A6%B2%E0%A6%BE%E0%A7%9F-%E0%A6%A8%E0%A6%A4%E0%A7%81%E0%A6%A8-%E0%A6%AC%E0%A6%87-%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%AC%E0%A6%BF%E0%A6%AA%E0%A6%BE%E0%A6%95%E0%A7%87-%E0%A6%AD%E0%A6%BE%E0%A6%B0%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%AA%E0%A7%8D%E0%A6%A4%E0%A6%B0%E0%A6%BE/199356/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="শিক্ষা কর্মকর্তা নেই ২৪ জেলায়, নতুন বই নিয়ে বিপাকে ভারপ্রাপ্তরা - dainik shiksha" />
<span>শিক্ষা কর্মকর্তা নেই ২৪ জেলায়, নতুন বই নিয়ে বিপাকে ভারপ্রাপ্তরা</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%B8%E0%A6%AC-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BF%E0%A6%B7%E0%A7%8D%E0%A6%A0%E0%A6%BE%E0%A6%A8-%E0%A6%B8%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%BF%E0%A6%95%E0%A6%B0%E0%A6%A3-%E0%A6%A8%E0%A6%BE-%E0%A6%95%E0%A6%B0%E0%A6%BE%E0%A6%B0-%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%A3-%E0%A6%9C%E0%A6%BE%E0%A6%A8%E0%A6%BE%E0%A6%B2%E0%A7%87%E0%A6%A8-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A7%E0%A6%BE%E0%A6%A8%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80/199330/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="সব শিক্ষা প্রতিষ্ঠান সরকারিকরণ না করার কারণ জানালেন প্রধানমন্ত্রী - dainik shiksha" />
<span>সব শিক্ষা প্রতিষ্ঠান সরকারিকরণ না করার কারণ জানালেন প্রধানমন্ত্রী</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%A8%E0%A6%A4%E0%A7%81%E0%A6%A8-%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%BF%E0%A6%95%E0%A7%81%E0%A6%B2%E0%A6%BE%E0%A6%AE%E0%A7%87-%E0%A6%AE%E0%A6%BE%E0%A6%A7%E0%A7%8D%E0%A6%AF%E0%A6%AE%E0%A6%BF%E0%A6%95%E0%A7%87-%E0%A6%86%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A6%BE-%E0%A6%AC%E0%A6%BF%E0%A6%AD%E0%A6%BE%E0%A6%97-%E0%A6%A5%E0%A6%BE%E0%A6%95%E0%A6%AC%E0%A7%87-%E0%A6%A8%E0%A6%BE-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80/199306/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="নতুন কারিকুলামে মাধ্যমিকে আলাদা বিভাগ থাকবে না : শিক্ষামন্ত্রী - dainik shiksha" />
<span>নতুন কারিকুলামে মাধ্যমিকে আলাদা বিভাগ থাকবে না : শিক্ষামন্ত্রী</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%A2%E0%A6%BE%E0%A6%AC%E0%A6%BF%E0%A6%A4%E0%A7%87-%E0%A6%B8%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A7%E0%A7%8D%E0%A6%AF%E0%A6%95%E0%A6%BE%E0%A6%B2%E0%A7%80%E0%A6%A8-%E0%A6%8F%E0%A6%AE%E0%A6%AC%E0%A6%BF%E0%A6%8F-%E0%A6%95%E0%A7%8B%E0%A6%B0%E0%A7%8D%E0%A6%B8%E0%A7%87%E0%A6%B0-%E0%A6%AD%E0%A6%B0%E0%A7%8D%E0%A6%A4%E0%A6%BF-%E0%A6%AA%E0%A6%B0%E0%A7%80%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE-%E0%A6%AC%E0%A6%BE%E0%A6%A4%E0%A6%BF%E0%A6%B2/199322/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="ঢাবিতে সান্ধ্যকালীন এমবিএ কোর্সের ভর্তি পরীক্ষা বাতিল - dainik shiksha" />
<span>ঢাবিতে সান্ধ্যকালীন এমবিএ কোর্সের ভর্তি পরীক্ষা বাতিল</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A7%AB%E0%A7%A6-%E0%A6%B6%E0%A6%A4%E0%A6%BE%E0%A6%82%E0%A6%B6-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%AD%E0%A6%BE%E0%A6%B7%E0%A6%95%E0%A6%87-%E0%A6%AA%E0%A6%A6%E0%A7%8B%E0%A6%A8%E0%A7%8D%E0%A6%A8%E0%A6%A4%E0%A6%BF-%E0%A6%AA%E0%A6%BE%E0%A6%AC%E0%A7%87%E0%A6%A8/199305/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="৫০ শতাংশ প্রভাষকই পদোন্নতি পাবেন - dainik shiksha" />
<span>৫০ শতাংশ প্রভাষকই পদোন্নতি পাবেন</span>
</a>
</marquee>
<a class="warninglink" href="https://www.dainikshiksha.com" target="_blank">please click here to view dainikshiksha website</a>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><Script>
        var myLazyLoad = new LazyLoad();
</Script>
</body>
</html>