<!DOCTYPE html>
<html class="no-js" lang="en">
<head>
<meta charset="utf-8">
<meta name="description" content="শিক্ষার্থীদের আন্দোলনের প্রেক্ষিতে বঙ্গবন্ধু শেখ মুজিবুর রহমান বিজ্ঞান ও প্রযুক্তি বিশ্ববিদ্যালয়ের অভ্যন্তরে হাইটেক পার্ক নির্মাণের কাজ সাময়িক বন্ধ ঘোষণা করেছে বিশ্ববিদ্যালয় প্রশাসন।

আজ বুধবার বিশ্ববিদ্যালয়ের প্রশাসনিক ভবনে শিক্ষার্থীদের সাথে মুক্ত আলোচনায় এ ঘোষণা দেন উপাচার্য ড.একিউএম মাহবুব">
<meta name="author" content="Dainikshiksha">
<meta name="viewport" content="width=device-width, initial-scale=1">
<script id="feedify_webscript">
        var feedify = feedify || {};
        window.feedify_options={fedify_url:"https://feedify.net/",pkey:"BCu5jJjxnmfWocLzZqRBkYt6cKGkjTRB1KRL6digfNKSqZ8/fO2UVOkvwMB/eh+9bGYCnlAGFSH0o6ihNCq7mWE="};
        (function (window, document){
        	function addScript( script_url ){
        		var s = document.createElement('script');
        		s.type = 'text/javascript';
        		s.src = script_url;
        		document.getElementsByTagName('head')[0].appendChild(s);
        	}
        	addScript('https://tpcf.feedify.net/uploads/settings/052874e058f2d5327eb1b5c6e98e052f.js?ts='+Math.random());
        	addScript('https://cdn.feedify.net/getjs/feedbackembad-min-3.0.js');
        })(window, document);
    </script>



<script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "Dainikshiksha",
            "url": "http://www.dainikshiksha.com",
            "contactPoint": {
                "@type": "ContactPoint",
                "telephone": "+88029344440",
                "contactType": "Customer service"
            },
            "sameAs": [
                "https://www.facebook.com/dainikshiksha",
                "https://twitter.com/DainikShiksha",
                "https://www.instagram.com/dainikshiksha/"
            ]
        }
    </script>

<script type="text/javascript">
    _atrk_opts = { atrk_acct:"D5Aup1IW1d10fn", domain:"dainikshiksha.com",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=D5Aup1IW1d10fn" style="display:none" height="1" width="1" alt="" /></noscript>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-70138800-1"></script>
<script type="text/JavaScript">
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-70138800-1');

        function inIframe () {
            try {
                return window.self !== window.top;
            } catch (e) {
                return true;
            }
        }

        var app_current_url = 'http://www.dainikshiksha.com/%E0%A6%97%E0%A7%8B%E0%A6%AA%E0%A6%BE%E0%A6%B2%E0%A6%97%E0%A6%9E%E0%A7%8D%E0%A6%9C-%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B2%E0%A7%9F%E0%A7%87-%E0%A6%B9%E0%A6%BE%E0%A6%87-%E0%A6%9F%E0%A7%87%E0%A6%95-%E0%A6%AA%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%95-%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A7%8D%E0%A6%AE%E0%A6%BE%E0%A6%A3-%E0%A6%95%E0%A6%BE%E0%A6%9C-%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A7-%E0%A6%98%E0%A7%8B%E0%A6%B7%E0%A6%A3%E0%A6%BE/237131/';
        var app_locale_url = 'http://www.dainikshiksha.com/';
        var app_url = 'http://www.dainikshiksha.com/';
        var app_title = 'Dainikshiksha';
        var app_locale = 'bn';
        var serve_time = 1661944599;
    </script>
<meta property="fb:app_id" content="108479729193136" />
<meta property="og:type" content="website" />
<meta property="og:locale" content="bn_BD" />
<meta property="og:title" content="গোপালগঞ্জ বিশ্ববিদ্যালয়ে হাই-টেক পার্ক নির্মাণ কাজ বন্ধ ঘোষণা - দৈনিকশিক্ষা" />
<meta property="og:description" content="শিক্ষার্থীদের আন্দোলনের প্রেক্ষিতে বঙ্গবন্ধু শেখ মুজিবুর রহমান বিজ্ঞান ও প্রযুক্তি বিশ্ববিদ্যালয়ের অভ্যন্তরে হাইটেক পার্ক নির্মাণের কাজ সাময়িক বন্ধ ঘোষণা করেছে বিশ্ববিদ্যালয় প্রশাসন।

আজ বুধবার বিশ্ববিদ্যালয়ের প্রশাসনিক ভবনে শিক্ষার্থীদের সাথে মুক্ত আলোচনায় এ ঘোষণা দেন উপাচার্য ড.একিউএম মাহবুব" />
<meta property="og:url" content="http://www.dainikshiksha.com/%E0%A6%97%E0%A7%8B%E0%A6%AA%E0%A6%BE%E0%A6%B2%E0%A6%97%E0%A6%9E%E0%A7%8D%E0%A6%9C-%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B2%E0%A7%9F%E0%A7%87-%E0%A6%B9%E0%A6%BE%E0%A6%87-%E0%A6%9F%E0%A7%87%E0%A6%95-%E0%A6%AA%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%95-%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A7%8D%E0%A6%AE%E0%A6%BE%E0%A6%A3-%E0%A6%95%E0%A6%BE%E0%A6%9C-%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A7-%E0%A6%98%E0%A7%8B%E0%A6%B7%E0%A6%A3%E0%A6%BE/237131/" />
<meta property="og:site_name" content="Dainik shiksha" />

<meta property="og:updated_time" content="2022-08-31 16:10:22" />
<meta property="og:image" content="http://www.dainikshiksha.com/public/uploads/2022/08/%E0%A6%AC%E0%A6%B6%E0%A7%87%E0%A6%AE%E0%A7%81%E0%A6%B0%E0%A6%AC%E0%A6%BF%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%AC%E0%A6%BF%E0%A6%A4%E0%A7%87%E0%A6%B9%E0%A6%BE%E0%A6%87-%E0%A6%9F%E0%A7%87%E0%A6%95%E0%A6%AA%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%95%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A7%8D%E0%A6%AE%E0%A6%BE%E0%A6%A3%E0%A6%95%E0%A6%BE%E0%A6%9C%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A7%E0%A6%98%E0%A7%8B%E0%A6%B7%E0%A6%A3%E0%A6%BE-640x360.jpg" />
<meta property="twitter:account_id" content="4728843926" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@dainikshiksha">
<meta name="twitter:title" content="গোপালগঞ্জ বিশ্ববিদ্যালয়ে হাই-টেক পার্ক নির্মাণ কাজ বন্ধ ঘোষণা - দৈনিকশিক্ষা" />
<meta name="twitter:description" content="শিক্ষার্থীদের আন্দোলনের প্রেক্ষিতে বঙ্গবন্ধু শেখ মুজিবুর রহমান বিজ্ঞান ও প্রযুক্তি বিশ্ববিদ্যালয়ের অভ্যন্তরে হাইটেক পার্ক নির্মাণের কাজ সাময়িক বন্ধ ঘোষণা করেছে বিশ্ববিদ্যালয় প্রশাসন।

আজ বুধবার বিশ্ববিদ্যালয়ের প্রশাসনিক ভবনে শিক্ষার্থীদের সাথে মুক্ত আলোচনায় এ ঘোষণা দেন উপাচার্য ড.একিউএম মাহবুব">
<meta name="twitter:app:country" content="BD">
<meta name="twitter:image" content="http://www.dainikshiksha.com/public/uploads/2022/08/%E0%A6%AC%E0%A6%B6%E0%A7%87%E0%A6%AE%E0%A7%81%E0%A6%B0%E0%A6%AC%E0%A6%BF%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%AC%E0%A6%BF%E0%A6%A4%E0%A7%87%E0%A6%B9%E0%A6%BE%E0%A6%87-%E0%A6%9F%E0%A7%87%E0%A6%95%E0%A6%AA%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%95%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A7%8D%E0%A6%AE%E0%A6%BE%E0%A6%A3%E0%A6%95%E0%A6%BE%E0%A6%9C%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A7%E0%A6%98%E0%A7%8B%E0%A6%B7%E0%A6%A3%E0%A6%BE-640x360.jpg" />
<meta name="twitter:creator" content="@dainikshiksha" />
<meta name="twitter:url" content="http://www.dainikshiksha.com/%E0%A6%97%E0%A7%8B%E0%A6%AA%E0%A6%BE%E0%A6%B2%E0%A6%97%E0%A6%9E%E0%A7%8D%E0%A6%9C-%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B2%E0%A7%9F%E0%A7%87-%E0%A6%B9%E0%A6%BE%E0%A6%87-%E0%A6%9F%E0%A7%87%E0%A6%95-%E0%A6%AA%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%95-%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A7%8D%E0%A6%AE%E0%A6%BE%E0%A6%A3-%E0%A6%95%E0%A6%BE%E0%A6%9C-%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A7-%E0%A6%98%E0%A7%8B%E0%A6%B7%E0%A6%A3%E0%A6%BE/237131/" />
<link rel="alternate" media="only screen and (max-width: 760px)" href="https://m.dainikshiksha.com/%E0%A6%97%E0%A7%8B%E0%A6%AA%E0%A6%BE%E0%A6%B2%E0%A6%97%E0%A6%9E%E0%A7%8D%E0%A6%9C-%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B2%E0%A7%9F%E0%A7%87-%E0%A6%B9%E0%A6%BE%E0%A6%87-%E0%A6%9F%E0%A7%87%E0%A6%95-%E0%A6%AA%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%95-%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A7%8D%E0%A6%AE%E0%A6%BE%E0%A6%A3-%E0%A6%95%E0%A6%BE%E0%A6%9C-%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A7-%E0%A6%98%E0%A7%8B%E0%A6%B7%E0%A6%A3%E0%A6%BE/237131/">
<link rel="canonical" href="https://www.dainikshiksha.com/%E0%A6%97%E0%A7%8B%E0%A6%AA%E0%A6%BE%E0%A6%B2%E0%A6%97%E0%A6%9E%E0%A7%8D%E0%A6%9C-%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B2%E0%A7%9F%E0%A7%87-%E0%A6%B9%E0%A6%BE%E0%A6%87-%E0%A6%9F%E0%A7%87%E0%A6%95-%E0%A6%AA%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%95-%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A7%8D%E0%A6%AE%E0%A6%BE%E0%A6%A3-%E0%A6%95%E0%A6%BE%E0%A6%9C-%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A7-%E0%A6%98%E0%A7%8B%E0%A6%B7%E0%A6%A3%E0%A6%BE/237131/">
<meta name="google-site-verification" content="o6dfVZ5_prgeF0qbASUDe0eMSYUyqSjzY0SnjeFPtt0" />
<link rel="publisher" href="https://www.instagram.com/dainikshiksha/" />


<title>
        গোপালগঞ্জ বিশ্ববিদ্যালয়ে হাই-টেক পার্ক নির্মাণ কাজ বন্ধ ঘোষণা - বিবিধ - দৈনিকশিক্ষা    </title>

<link rel="shortcut icon" href="https://www.dainikshiksha.com/public/favicon.png">

<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/bangla-font.css?var=3.3.32" rel="stylesheet">
<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/icon-font.css?var=3.3.32" rel="stylesheet">

<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/bootstrap.css?var=3.3.32" rel="stylesheet">
<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/simplelightbox.min.css?var=3.3.32" rel="stylesheet">

<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/core.css?var=3.3.32" rel="stylesheet" media="screen">
<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/responsive.css?var=3.3.32" rel="stylesheet" media="screen">


<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.12.9/umd/popper.min.js"></script>
<script src="https://www.dainikshiksha.com/public/frontend/desktop/assets/js/bootstrap.min.js?var=3.3.32"></script>

<script src="https://www.dainikshiksha.com/public/frontend/desktop/assets/js/simple-lightbox.min.js?var=3.3.32"></script>
<script src="https://www.dainikshiksha.com/public/frontend/desktop/assets/js/fit.min.js?var=3.3.32"></script>
<script src="https://www.dainikshiksha.com/public/frontend/desktop/assets/js/cross-datepicker.js?var=3.3.32"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/vanilla-lazyload/10.4.1/lazyload.min.js"></script>


<script src="https://www.dainikshiksha.com/public/frontend/desktop/assets/js/core.js?var=3.3.32"></script>
<script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=5ab268feb3388300136550cf&product=inline-share-buttons"></script>
<script type="text/javascript">stLight.options({publisher: "5ba6c290-d9c4-466e-965f-0ffe8e595c09", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>

<style>
        .warninglink{
            display: none;
        }
        .iniframe .warninglink {
            display: block;
            margin-top: 200px;
            text-align: center;
        }
        .iniframe .container-fluid,
        .iniframe header,
        .iniframe footer,
        {
            display:none!important;
        }
        .ad * {
            max-width: 100%!important;
        }

        #sidebar .ad-container *{
            display: block;
        }
        #entry-content img[width="512"] {
            height: auto!important;
            width: 100%!important;
            float: none!important;
            display:block!important;
            clear:both;
            margin:1rem auto!important;
        }

        .stButton .stButton_gradient{
                height: 22px!important;
        }
        span.st_fblike_hcount {
            position: relative;
            display: inline-block;
            top: -2px;
        }
        .stButton .chicklets {
            background-size: auto;
        }
        a.lan-switch {
            background: #4267b2;
            color: #fff;
            padding: 0 7px 1px 7px;
            border-radius: 1rem;
            margin-left: 10px;
        }
                .newspage .page-title{
            text-transform: none!important;
        }
    </style>
</head>
<body class="iniframe newspage">

<div id="fb-root"></div>
<script>
        if (inIframe ()) { }else{
            document.body.className = document.body.className.replace("iniframe"," ");
        }
        window.fbAsyncInit = function() {
            FB.init({
            appId      : '321677371587525',
            cookie     : true,
            xfbml      : true,
            version    : 'v2.11'
            });
            
            FB.AppEvents.logPageView();   
            
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "https://connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>

<img style="display:none" src="https://www.dainikshiksha.com/public/favicon.png" />
<header id="header">

<div class="topbar container-fluid">
<div class="dateupdate float-md-left">
ঢাকা - ৩১ আগস্ট , ২০২২ - ১৫ ভাদ্র, ১৪২৯ <a href="https://www.dainikshiksha.com/en" class="lan-switch">English version</a>
</div>
<ul class="float-md-right list-inline mb-0">
<li class="list-inline-item">
<span class="btn-x">ফেসবুক পেজ &rarr;</span>
</li>
<li class="list-inline-item">
<a href="https://www.facebook.com/dainikshiksha" target="_blank">
<span class="fonticon-facebook"></span>
</a>
</li>
<li class="list-inline-item">
<a href="https://twitter.com/DainikShiksha" target="_blank">
<span class="fonticon-twitter"></span>
</a>
</li>
<li class="list-inline-item">
<a href="https://www.youtube.com/channel/UCzYuZpFhetwYvtNzg00vHQg" target="_blank">
<span class="fonticon-youtube"></span>
</a>
</li>
<li class="list-inline-item">
<a href="https://www.instagram.com/dainikshiksha/" target="_blank">
<span class="fonticon-google"></span>
</a>
</li>
</ul>
<div class="clearfix"></div>
</div>

<div class="ad-space ad-space-top">
<div class="container-fluid">
<div class="row">
<div class="col-3 pxp text-left">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=494__zoneid=1__cb=2713605cf2__oadest=http%3A%2F%2Fwww.bkash.com%2Fcardtowallet_30TK_22%3Futm_source%3DLocal_Publisher%26utm_medium%3DDisplay%26utm_campaign%3DAdd_Money_30TK%26utm_term%3DFixed%26utm_content%3DGIF' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/52ac403f0debcc59c8ada25976a84792.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_2713605cf2' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=494&amp;campaignid=1&amp;zoneid=1&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%2597%25E0%25A7%258B%25E0%25A6%25AA%25E0%25A6%25BE%25E0%25A6%25B2%25E0%25A6%2597%25E0%25A6%259E%25E0%25A7%258D%25E0%25A6%259C-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25B6%25E0%25A7%258D%25E0%25A6%25AC%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25A6%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25B2%25E0%25A7%259F%25E0%25A7%2587-%25E0%25A6%25B9%25E0%25A6%25BE%25E0%25A6%2587-%25E0%25A6%259F%25E0%25A7%2587%25E0%25A6%2595-%25E0%25A6%25AA%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%2595-%25E0%25A6%25A8%25E0%25A6%25BF%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25A3-%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%259C-%25E0%25A6%25AC%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A7-%25E0%25A6%2598%25E0%25A7%258B%25E0%25A6%25B7%25E0%25A6%25A3%25E0%25A6%25BE%2F237131%2F&amp;cb=2713605cf2' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="col-3 pxp text-center">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=497__zoneid=2__cb=a59fc46811__oadest=https%3A%2F%2Fudvash.com%2Fud%2Fudvash%2Fprogram' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/54aa7bc0561fb1c3049fb5df28eaae2c.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_a59fc46811' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=497&amp;campaignid=26&amp;zoneid=2&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%2597%25E0%25A7%258B%25E0%25A6%25AA%25E0%25A6%25BE%25E0%25A6%25B2%25E0%25A6%2597%25E0%25A6%259E%25E0%25A7%258D%25E0%25A6%259C-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25B6%25E0%25A7%258D%25E0%25A6%25AC%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25A6%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25B2%25E0%25A7%259F%25E0%25A7%2587-%25E0%25A6%25B9%25E0%25A6%25BE%25E0%25A6%2587-%25E0%25A6%259F%25E0%25A7%2587%25E0%25A6%2595-%25E0%25A6%25AA%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%2595-%25E0%25A6%25A8%25E0%25A6%25BF%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25A3-%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%259C-%25E0%25A6%25AC%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A7-%25E0%25A6%2598%25E0%25A7%258B%25E0%25A6%25B7%25E0%25A6%25A3%25E0%25A6%25BE%2F237131%2F&amp;cb=a59fc46811' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="col-3 text-center xxx">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=493__zoneid=10__cb=3b29f0beeb__oadest=https%3A%2F%2Fwww.facebook.com%2Fgroups%2F852145055751562%2F' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/0b7b181ed453b2782a3537950861aa24.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_3b29f0beeb' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=493&amp;campaignid=39&amp;zoneid=10&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%2597%25E0%25A7%258B%25E0%25A6%25AA%25E0%25A6%25BE%25E0%25A6%25B2%25E0%25A6%2597%25E0%25A6%259E%25E0%25A7%258D%25E0%25A6%259C-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25B6%25E0%25A7%258D%25E0%25A6%25AC%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25A6%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25B2%25E0%25A7%259F%25E0%25A7%2587-%25E0%25A6%25B9%25E0%25A6%25BE%25E0%25A6%2587-%25E0%25A6%259F%25E0%25A7%2587%25E0%25A6%2595-%25E0%25A6%25AA%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%2595-%25E0%25A6%25A8%25E0%25A6%25BF%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25A3-%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%259C-%25E0%25A6%25AC%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A7-%25E0%25A6%2598%25E0%25A7%258B%25E0%25A6%25B7%25E0%25A6%25A3%25E0%25A6%25BE%2F237131%2F&amp;cb=3b29f0beeb' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="col-3 text-right xxx">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=444__zoneid=11__cb=aa87f59761__oadest=https%3A%2F%2Ftinyurl.com%2Frocketdbbl' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/79c3c8d156bb048095d7bb797e580dcb.png' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_aa87f59761' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=444&amp;campaignid=33&amp;zoneid=11&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%2597%25E0%25A7%258B%25E0%25A6%25AA%25E0%25A6%25BE%25E0%25A6%25B2%25E0%25A6%2597%25E0%25A6%259E%25E0%25A7%258D%25E0%25A6%259C-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25B6%25E0%25A7%258D%25E0%25A6%25AC%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25A6%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25B2%25E0%25A7%259F%25E0%25A7%2587-%25E0%25A6%25B9%25E0%25A6%25BE%25E0%25A6%2587-%25E0%25A6%259F%25E0%25A7%2587%25E0%25A6%2595-%25E0%25A6%25AA%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%2595-%25E0%25A6%25A8%25E0%25A6%25BF%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25A3-%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%259C-%25E0%25A6%25AC%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A7-%25E0%25A6%2598%25E0%25A7%258B%25E0%25A6%25B7%25E0%25A6%25A3%25E0%25A6%25BE%2F237131%2F&amp;cb=aa87f59761' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
</div>
</div>
</div>

<div class="container-fluid" id="hero">
<div class="row">
<div class="col-sm-8 day-container">
<img src="https://www.dainikshiksha.com/public/uploads/old_files/2018/09/dunew-640x360.jpg" class="float-left mr-3" alt="dainikshiksha">
<small class="hero-info align-container">
<a style="color:#495057; text-decoration:none;" href="https://www.dainikshiksha.com/ঢাবিতে-মানবিকের-শিক্ষার্থীরাও-পড়তে-পারবেন-বিজ্ঞান-বিষয়ে/237115/" class="align-middle">
<span style="display:block;"><font style='color:#000000'>ঢাবিতে মানবিকের শিক্ষার্থীরাও পড়তে পারবেন বিজ্ঞান বিষয়ে</font></span>
</a>
</small>
</div>
<div class="col-sm-4 text-right align-container position-relative">
<a href="https://www.dainikshiksha.com/" class="align-middle header-logo">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/dainikshiksha-logo.png?var=3.3.32" alt="dainikshiksha logo">
</a>
</div>
</div>
</div>
<nav class="navbar navbar-expand-lg navbar-light bg-light">
<div class="container-fluid">
<a class="navbar-brand exclusive-responsive-logo" href="https://www.dainikshiksha.com/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/dainikshiksha-logo.png?var=3.3.32" alt="dainikshiksha logo">
</a>
<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
<span class="navbar-toggler-icon"></span>
</button>
<div class="collapse navbar-collapse" id="navbarSupportedContent">
<ul class="navbar-nav mr-auto">
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/">প্রচ্ছদ</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/পরীক্ষা">পরীক্ষা</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/ভর্তি">ভর্তি</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/কলেজ">কলেজ</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/এমপিও">এমপিও</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/বিশ্ববিদ্যালয়">বিশ্ববিদ্যালয়</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/search/article_type/?s=video">ভিডিও অ্যালবাম</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/স্কুল">স্কুল</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/চাকরির-খবর">চাকরির খবর</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/করোনা আপডেট">করোনা</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/শিক্ষক নিবন্ধন">শিক্ষক নিবন্ধন</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/বিবিধ">বিবিধ</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/সমিতি-সংবাদ">সমিতি সংবাদ</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/মাদরাসা">মাদরাসা</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/কর্পোরেট-সংবাদ">কর্পোরেট সংবাদ</a>
</li>
</ul>
</div>
</div>
</nav>
</header>

<div class="ad-space ad-space-top  yyy">
<div class="container-fluid">
<div class="row">
<div class="col-3 pxp text-left">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=493__zoneid=10__cb=7df1f096c7__oadest=https%3A%2F%2Fwww.facebook.com%2Fgroups%2F852145055751562%2F' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/0b7b181ed453b2782a3537950861aa24.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_7df1f096c7' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=493&amp;campaignid=39&amp;zoneid=10&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%2597%25E0%25A7%258B%25E0%25A6%25AA%25E0%25A6%25BE%25E0%25A6%25B2%25E0%25A6%2597%25E0%25A6%259E%25E0%25A7%258D%25E0%25A6%259C-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25B6%25E0%25A7%258D%25E0%25A6%25AC%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25A6%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25B2%25E0%25A7%259F%25E0%25A7%2587-%25E0%25A6%25B9%25E0%25A6%25BE%25E0%25A6%2587-%25E0%25A6%259F%25E0%25A7%2587%25E0%25A6%2595-%25E0%25A6%25AA%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%2595-%25E0%25A6%25A8%25E0%25A6%25BF%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25A3-%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%259C-%25E0%25A6%25AC%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A7-%25E0%25A6%2598%25E0%25A7%258B%25E0%25A6%25B7%25E0%25A6%25A3%25E0%25A6%25BE%2F237131%2F&amp;cb=7df1f096c7' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="col-3 pxp text-right">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=444__zoneid=11__cb=496a586950__oadest=https%3A%2F%2Ftinyurl.com%2Frocketdbbl' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/79c3c8d156bb048095d7bb797e580dcb.png' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_496a586950' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=444&amp;campaignid=33&amp;zoneid=11&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%2597%25E0%25A7%258B%25E0%25A6%25AA%25E0%25A6%25BE%25E0%25A6%25B2%25E0%25A6%2597%25E0%25A6%259E%25E0%25A7%258D%25E0%25A6%259C-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25B6%25E0%25A7%258D%25E0%25A6%25AC%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25A6%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25B2%25E0%25A7%259F%25E0%25A7%2587-%25E0%25A6%25B9%25E0%25A6%25BE%25E0%25A6%2587-%25E0%25A6%259F%25E0%25A7%2587%25E0%25A6%2595-%25E0%25A6%25AA%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%2595-%25E0%25A6%25A8%25E0%25A6%25BF%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25A3-%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%259C-%25E0%25A6%25AC%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A7-%25E0%25A6%2598%25E0%25A7%258B%25E0%25A6%25B7%25E0%25A6%25A3%25E0%25A6%25BE%2F237131%2F&amp;cb=496a586950' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
</div>
</div>
</div>
<div class="container-fluid" id="content">
<div class="row">
<div class="col-sm">
<article id="article" itemscope itemtype="http://schema.org/Article">
<header>
<h1 class="page-title" itemprop="headline"><font>গোপালগঞ্জ বিশ্ববিদ্যালয়ে হাই-টেক পার্ক নির্মাণ কাজ বন্ধ ঘোষণা</font></h1>
<div class="sub-info">
<span>বশেমুরবিপ্রবি প্রতিনিধি</span> |
<time datetime="2022-08-31 15:15:05" itemprop="datePublished">৩১ আগস্ট , ২০২২</time>
<div class="controls float-right">
<span class="fonticon-round-plus" onclick="resizeText(1)"></span>
<span class="fonticon-round-minus" onclick="resizeText(-1)"></span>
<span class="fonticon-printer" onclick="window.print()"></span>
</div>
</div>
<div id="schema">
<meta itemprop="dateModified" content="2022-08-31 16:10:22" />
<meta itemprop="description" content="শিক্ষার্থীদের আন্দোলনের প্রেক্ষিতে বঙ্গবন্ধু শেখ মুজিবুর রহমান বিজ্ঞান ও প্রযুক্তি বিশ্ববিদ্যালয়ের অভ্যন্তরে হাইটেক পার্ক নির্মাণের কাজ সাময়িক বন্ধ ঘোষণা করেছে বিশ্ববিদ্যালয় প্রশাসন।

আজ বুধবার বিশ্ববিদ্যালয়ের প্রশাসনিক ভবনে শিক্ষার্থীদের সাথে মুক্ত আলোচনায় এ ঘোষণা দেন উপাচার্য ড.একিউএম মাহবুব">
<meta itemprop="image" content="http://www.dainikshiksha.com/public/uploads/2022/08/%E0%A6%AC%E0%A6%B6%E0%A7%87%E0%A6%AE%E0%A7%81%E0%A6%B0%E0%A6%AC%E0%A6%BF%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%AC%E0%A6%BF%E0%A6%A4%E0%A7%87%E0%A6%B9%E0%A6%BE%E0%A6%87-%E0%A6%9F%E0%A7%87%E0%A6%95%E0%A6%AA%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%95%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A7%8D%E0%A6%AE%E0%A6%BE%E0%A6%A3%E0%A6%95%E0%A6%BE%E0%A6%9C%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A7%E0%A6%98%E0%A7%8B%E0%A6%B7%E0%A6%A3%E0%A6%BE-640x360.jpg" />
<div itemprop="author" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="dainikshiksha" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="dainikshiksha" />
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.dainikshiksha.com/public/favicon-640x360.jpg" />
<meta itemprop="width" content="512" />
<meta itemprop="height" content="512" />
</div>
</div>
</div>
</header>
<div class="card">
<div class="entry-content card-body" id="entry-content" itemprop="mainEntityOfPage">
<p style="text-align:justify">শিক্ষার্থীদের আন্দোলনের প্রেক্ষিতে বঙ্গবন্ধু শেখ মুজিবুর রহমান বিজ্ঞান ও প্রযুক্তি বিশ্ববিদ্যালয়ের অভ্যন্তরে হাইটেক পার্ক নির্মাণের কাজ সাময়িক বন্ধ ঘোষণা করেছে বিশ্ববিদ্যালয় প্রশাসন।</p>
<p style="text-align:justify">আজ বুধবার বিশ্ববিদ্যালয়ের প্রশাসনিক ভবনে শিক্ষার্থীদের সাথে মুক্ত আলোচনায় এ ঘোষণা দেন উপাচার্য ড.একিউএম মাহবুব।<div class="insideadcontainer"><a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=496__zoneid=55__cb=b1d17e8b04__oadest=https%3A%2F%2Fnagad.com.bd%2Fbn%2Fcampaign%2F%3Foffer%3Dlabher-ghonta-10tk-offer%26utm_source%3DLocal-Portal%26utm_medium%3DShikkha%26utm_campaign%3DMR-Labher-Ghonta%26utm_content%3DMR-LG-PA-220822' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/41a2a39edae16c38829cb22d25318aa9.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_b1d17e8b04' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=496&amp;campaignid=34&amp;zoneid=55&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%2597%25E0%25A7%258B%25E0%25A6%25AA%25E0%25A6%25BE%25E0%25A6%25B2%25E0%25A6%2597%25E0%25A6%259E%25E0%25A7%258D%25E0%25A6%259C-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25B6%25E0%25A7%258D%25E0%25A6%25AC%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25A6%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25B2%25E0%25A7%259F%25E0%25A7%2587-%25E0%25A6%25B9%25E0%25A6%25BE%25E0%25A6%2587-%25E0%25A6%259F%25E0%25A7%2587%25E0%25A6%2595-%25E0%25A6%25AA%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%2595-%25E0%25A6%25A8%25E0%25A6%25BF%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25A3-%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%259C-%25E0%25A6%25AC%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A7-%25E0%25A6%2598%25E0%25A7%258B%25E0%25A6%25B7%25E0%25A6%25A3%25E0%25A6%25BE%2F237131%2F&amp;cb=b1d17e8b04' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div></div>&nbsp;&nbsp;</p>
<p style="text-align:justify">উপাচার্য বলেন, &lsquo;তোমরা যেহেতু এখানে আইটি পার্ক চাচ্ছো না আমি এই মেসেজটি কনভে করে মন্ত্রণালয়ে জানাবো। এরপর মন্ত্রণালয় সিদ্ধান্ত নিবে তারা এখানে করবে নাকি অন্য কোথাও হবে। এই সময় পর্যন্ত কাজ বন্ধ থাকবে।&rsquo;</p>
<p style="text-align:justify">তবে উপাচার্যের এ কথায় আশ্বস্ত হতে পারেননি সাধারণ শিক্ষার্থীরা। শিক্ষার্থীরা বলেন, &lsquo;বিকেল ৫.০০ টার মধ্যে উপাচার্য যদি এই ঘোষণা না দেন যে ৫৫ একরের মধ্যে হাইটেক পার্ক হবে না তাহলে আগামীকাল থেকে সকল ক্লাস-পরীক্ষা বর্জন করে প্রশাসনিক ও একাডেমিক ভবনে তালা দিয়ে আন্দোলন করা হবে।&rsquo;</p>
<p style="text-align:justify">এর আগে, হাইটেক পার্ক নির্মাণের কাজ শুরু হলে সামাজিক যোগাযোগমাধ্যমে প্রতিবাদ শুরু করেন শিক্ষার্থীরা, পরবর্তীতে রাত থেকে অনশনে বসেন দুই শিক্ষার্থী এবং সকাল থেকে আন্দোলন শুরু করেন সাধারণ শিক্ষার্থীরা।</p> </div>
</div>
</article>
<div class="clearfix pt-3"></div>
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=495__zoneid=52__cb=ad7d7d21db__oadest=http%3A%2F%2Fwww.bkash.com%2Fcardtowallet_30TK_22%3Futm_source%3DLocal_Publisher%26utm_medium%3DDisplay%26utm_campaign%3DAdd_Money_30TK%26utm_term%3DFixed%26utm_content%3DGIF' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/b022c7ec965471fc2e67ef7506554327.gif' width='970' height='90' alt='' title='' border='0' /></a><div id='beacon_ad7d7d21db' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=495&amp;campaignid=1&amp;zoneid=52&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%2597%25E0%25A7%258B%25E0%25A6%25AA%25E0%25A6%25BE%25E0%25A6%25B2%25E0%25A6%2597%25E0%25A6%259E%25E0%25A7%258D%25E0%25A6%259C-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25B6%25E0%25A7%258D%25E0%25A6%25AC%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25A6%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25B2%25E0%25A7%259F%25E0%25A7%2587-%25E0%25A6%25B9%25E0%25A6%25BE%25E0%25A6%2587-%25E0%25A6%259F%25E0%25A7%2587%25E0%25A6%2595-%25E0%25A6%25AA%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%2595-%25E0%25A6%25A8%25E0%25A6%25BF%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25A3-%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%259C-%25E0%25A6%25AC%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A7-%25E0%25A6%2598%25E0%25A7%258B%25E0%25A6%25B7%25E0%25A6%25A3%25E0%25A6%25BE%2F237131%2F&amp;cb=ad7d7d21db' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div>
<div class="clearfix pt-3"></div>
<div class="jpack-share-top">
<div class="share-before share-filled share-medium" id="share-before-261">

<div class="shareit sharrre"><div class="box"><span class="share text-center">সংবাদটি শেয়ার করতে এখানে ক্লিক করুন</span></div></div>
<div class="sharethis-inline-share-buttons"></div>
</div>
</div> <div class="clearfix pt-5"></div>
<div class="clearfix pt-5"></div>
<div class="card" id="comments">
<div class="entry-content card-body">
<a href="#" data-comment-url="http://www.dainikshiksha.com/public/comments?content_id=237131&language=bn" id="comments-btn" class="h2">পাঠকের মন্তব্য দেখুন</a>
<iframe id="commentboxiframe" src="https://www.dainikshiksha.com/public/comments?content_id=237131&language=bn" class="embed-responsive-item" onload="setIframeHeight( this.id )"></iframe>
</div>
</div> 

<div class="clearfix pt-5"></div>
<div class="ad-space">
<div class="container-fluid">
<div class="row">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5364712960588065" data-ad-slot="8984207761" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
                             (adsbygoogle = window.adsbygoogle || []).push({});
                        </script>
</div>
<div class="row">
<div class="col-4 text-left">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> </div>
<div class="col-4 text-center">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> </div>
<div class="col-4 text-center">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> </div>
</div>
</div>
</div>
</div>

<div class="col-sm" style="max-width: 325px;">
<aside id="sidebar">
<div class="widget mb-0 widget-search">
<form action="https://www.dainikshiksha.com/search/keyword/" method="GET" id="search-form">
<div class="form-group">
<input type="text" class="form-control form-control-sm" id="search-input" name="s" placeholder="কিছু খুঁজতে চান? ">
</div>
<div class="form-group">
<input type="date" class="form-control form-control-sm" id="search-date" name="date">
<small id="datehelp" class="sr-only form-text text-muted">পুরনো সংবাদ খুঁজতে তারিখ নির্বাচন করুন</small>
</div>
<div class="form-group text-right">
<button type="submit" class="btn btn-sm controls btn-primary">খুঁজুন</button>
</div>
</form>
</div>
<div class="widget widget-ad-space">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">

<ins data-purplepatch-slotid="54" data-purplepatch-id="53126d71827fcba70ff68055b9a73ca1"></ins>
<script async src="//bgd1.purplepatch.online/payload/async.js"></script><div id='beacon_b6b9095bda' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=2&amp;campaignid=7&amp;zoneid=4&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%2597%25E0%25A7%258B%25E0%25A6%25AA%25E0%25A6%25BE%25E0%25A6%25B2%25E0%25A6%2597%25E0%25A6%259E%25E0%25A7%258D%25E0%25A6%259C-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25B6%25E0%25A7%258D%25E0%25A6%25AC%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25A6%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25B2%25E0%25A7%259F%25E0%25A7%2587-%25E0%25A6%25B9%25E0%25A6%25BE%25E0%25A6%2587-%25E0%25A6%259F%25E0%25A7%2587%25E0%25A6%2595-%25E0%25A6%25AA%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%2595-%25E0%25A6%25A8%25E0%25A6%25BF%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25A3-%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%259C-%25E0%25A6%25AC%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A7-%25E0%25A6%2598%25E0%25A7%258B%25E0%25A6%25B7%25E0%25A6%25A3%25E0%25A6%25BE%2F237131%2F&amp;cb=b6b9095bda' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="widget widget-latest">
<h3 class="widget-header">
সর্বশেষ সংবাদ </h3>
<div class="widget-body">
<ul class="list-unstyled">
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2022/08/%E0%A6%AC%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%87%E0%A6%B2%E0%A6%A5%E0%A7%87%E0%A6%95%E0%A7%87%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%9F%E0%A7%87%E0%A6%95%E0%A7%8D%E0%A6%B8%E0%A6%9F-640x360.jpg" alt="ঢাবি উদ্ভাবিত ‘ব্রেইল থেকে বাংলা টেক্সট’ রূপান্তর সফটওয়্যার উদ্বোধন">
<div class="media-body">
<a href="https://www.dainikshiksha.com/ঢাবি-উদ্ভাবিত-‘ব্রেইল-থেকে-বাংলা-টেক্সট’-রূপান্তর-সফটওয়্যার-উদ্বোধন/237140/">
<font>ঢাবি উদ্ভাবিত ‘ব্রেইল থেকে বাংলা টেক্সট’ রূপান্তর সফটওয়্যার উদ্বোধন</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2022/08/%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A6%B0%E0%A6%BE%E0%A6%B7%E0%A7%8D%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80-%E0%A6%86%E0%A6%87%E0%A6%9C%E0%A6%BF%E0%A6%AA%E0%A6%BF-640x360.jpg" alt="পুলিশ প্রধানদের সম্মেলনে যোগ দি‌তে নিউইয়র্কে স্বরাষ্ট্রমন্ত্রী-আইজিপি">
<div class="media-body">
<a href="https://www.dainikshiksha.com/পুলিশ-প্রধানদের-সম্মেলনে-যোগ-দি‌তে-নিউইয়র্কে-স্বরাষ্ট্রমন্ত্রী-আইজিপি/237139/">
<font>পুলিশ প্রধানদের সম্মেলনে যোগ দি‌তে নিউইয়র্কে স্বরাষ্ট্রমন্ত্রী-আইজিপি</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2022/08/%E0%A6%AE%E0%A7%8B%E0%A6%9C%E0%A6%BE%E0%A6%B9%E0%A6%BE%E0%A6%B0%E0%A7%81%E0%A6%B2%E0%A6%87%E0%A6%B8%E0%A6%B2%E0%A6%BE%E0%A6%AE-640x360.jpg" alt="সামসুল হক খান কলেজের গভর্নিং বডির সদস্য হলেন মোজাহারুল ইসলাম">
<div class="media-body">
<a href="https://www.dainikshiksha.com/সামসুল-হক-খান-কলেজের-গভর্নিং-বডির-সদস্য-হলেন/237138/">
<font>সামসুল হক খান কলেজের গভর্নিং বডির সদস্য হলেন মোজাহারুল ইসলাম</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2022/08/290828778_1246676939417221_2062908022569665340_n-640x360.jpg" alt="বাংলাদেশ ব্যাংকের সঙ্গে ইসলামী ব্যাংকের চুক্তি">
<div class="media-body">
<a href="https://www.dainikshiksha.com/বাংলাদেশ-ব্যাংকের-সঙ্গে-ইসলামী-ব্যাংকের-চুক্তি/237137/">
<font>বাংলাদেশ ব্যাংকের সঙ্গে ইসলামী ব্যাংকের চুক্তি</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2022/08/301525707_1413055355856609_5662344547878657010_n-640x360.jpg" alt="ইসলামী ব্যাংকের রাজশাহী জোনে শরী‘আহ পরিপালন নিয়ে ওয়েবিনার">
<div class="media-body">
<a href="https://www.dainikshiksha.com/ইসলামী-ব্যাংকের-রাজশাহী-জোনে-শরী‘আহ-পরিপালন-নিয়ে-ওয়েবিনার/237136/">
<font>ইসলামী ব্যাংকের রাজশাহী জোনে শরী‘আহ পরিপালন নিয়ে ওয়েবিনার</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2022/08/%E0%A6%A1%E0%A7%8B%E0%A6%B2%E0%A6%BE%E0%A6%AA%E0%A6%BE%E0%A7%9C%E0%A6%BE%E0%A6%B8%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%BF%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%A5%E0%A6%AE%E0%A6%BF%E0%A6%95%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B2%E0%A7%9F-640x360.jpg" alt="এক মাসের ছুটি নিয়ে তিন বছর অনুপস্থিত প্রধান শিক্ষক">
<div class="media-body">
<a href="https://www.dainikshiksha.com/এক-মাসের-ছুটি-নিয়ে-তিন-বছর-অনুপস্থিত-প্রধান-শিক্ষক/237135/">
<font>এক মাসের ছুটি নিয়ে তিন বছর অনুপস্থিত প্রধান শিক্ষক</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2022/08/%E0%A6%9F%E0%A6%BF%E0%A6%86%E0%A6%87%E0%A6%AC%E0%A6%BF%E0%A6%B0%E0%A6%9C%E0%A6%B0%E0%A6%BF%E0%A6%AA-640x360.jpg" alt="শিক্ষা ৮ম সর্বোচ্চ দুর্নীতিগ্রস্ত খাত">
<div class="media-body">
<a href="https://www.dainikshiksha.com/শিক্ষা-৮ম-সর্বোচ্চ-দুর্নীতিগ্রস্ত-খাত/237126/">
<font>শিক্ষা ৮ম সর্বোচ্চ দুর্নীতিগ্রস্ত খাত</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2022/08/302240810_772828820630773_8943319316391758913_n-640x360.jpg" alt="ইবতেদায়ি মাদরাসা সরকারিকরণের দাবি">
<div class="media-body">
<a href="https://www.dainikshiksha.com/ইবতেদায়ি-মাদরাসা-সরকারিকরণের-দাবি/237134/">
<font>ইবতেদায়ি মাদরাসা সরকারিকরণের দাবি</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2020/03/JhalakatiTCB10takarice2-mod-640x360.jpg" alt="সারাদেশে ৩০ টাকা কেজিতে চাল মিলবে কাল থেকে">
<div class="media-body">
<a href="https://www.dainikshiksha.com/সারাদেশে-৩০-টাকা-কেজিতে-চাল-মিলবে-কাল-থেকে/237128/">
<font>সারাদেশে ৩০ টাকা কেজিতে চাল মিলবে কাল থেকে</font> </a>
</div>
</li>
</ul>
<a href="https://www.dainikshiksha.com/search/latest/" class="more-link">আরও দেখুন <span>→</span></a>
</div>
</div>
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=452__zoneid=0__cb=d967d5ed7c__oadest=https%3A%2F%2Fbigganbaksho.com%2F+%3Futm_source%3Dclassroom%2Blearning%2B%26utm_medium%3Dbanner%2Bad%2B%26utm_id%3DDainikshikkha%2B' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/2a446d387e6a261a1214422b4a6be7c2.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_d967d5ed7c' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=452&amp;campaignid=26&amp;zoneid=0&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%2597%25E0%25A7%258B%25E0%25A6%25AA%25E0%25A6%25BE%25E0%25A6%25B2%25E0%25A6%2597%25E0%25A6%259E%25E0%25A7%258D%25E0%25A6%259C-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25B6%25E0%25A7%258D%25E0%25A6%25AC%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25A6%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25B2%25E0%25A7%259F%25E0%25A7%2587-%25E0%25A6%25B9%25E0%25A6%25BE%25E0%25A6%2587-%25E0%25A6%259F%25E0%25A7%2587%25E0%25A6%2595-%25E0%25A6%25AA%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%2595-%25E0%25A6%25A8%25E0%25A6%25BF%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25A3-%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%259C-%25E0%25A6%25AC%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A7-%25E0%25A6%2598%25E0%25A7%258B%25E0%25A6%25B7%25E0%25A6%25A3%25E0%25A6%25BE%2F237131%2F&amp;cb=d967d5ed7c' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br><br><a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=460__zoneid=0__cb=b5e6c0a110__oadest=https%3A%2F%2Fbigganbaksho.com%2F%3Futm_source%3D10%2525%2520char%2520%26utm_medium%3Dbanner%2520ad%2520%26utm_id%3DDainikshikkha%2520' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/5bf0f31dc6e452b2f68a4df3caa93945.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_b5e6c0a110' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=460&amp;campaignid=26&amp;zoneid=0&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%2597%25E0%25A7%258B%25E0%25A6%25AA%25E0%25A6%25BE%25E0%25A6%25B2%25E0%25A6%2597%25E0%25A6%259E%25E0%25A7%258D%25E0%25A6%259C-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25B6%25E0%25A7%258D%25E0%25A6%25AC%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25A6%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25B2%25E0%25A7%259F%25E0%25A7%2587-%25E0%25A6%25B9%25E0%25A6%25BE%25E0%25A6%2587-%25E0%25A6%259F%25E0%25A7%2587%25E0%25A6%2595-%25E0%25A6%25AA%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%2595-%25E0%25A6%25A8%25E0%25A6%25BF%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25A3-%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%259C-%25E0%25A6%25AC%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A7-%25E0%25A6%2598%25E0%25A7%258B%25E0%25A6%25B7%25E0%25A6%25A3%25E0%25A6%25BE%2F237131%2F&amp;cb=b5e6c0a110' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br><br> </div>
</div> <div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> <div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=322__zoneid=0__cb=89898fd96e__oadest=https%3A%2F%2Fprokashona.wordpress.com%2F' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/d3d512c2ec099a8f238fffd31e8928dd.png' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_89898fd96e' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=322&amp;campaignid=17&amp;zoneid=0&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%2597%25E0%25A7%258B%25E0%25A6%25AA%25E0%25A6%25BE%25E0%25A6%25B2%25E0%25A6%2597%25E0%25A6%259E%25E0%25A7%258D%25E0%25A6%259C-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25B6%25E0%25A7%258D%25E0%25A6%25AC%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25A6%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25B2%25E0%25A7%259F%25E0%25A7%2587-%25E0%25A6%25B9%25E0%25A6%25BE%25E0%25A6%2587-%25E0%25A6%259F%25E0%25A7%2587%25E0%25A6%2595-%25E0%25A6%25AA%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%2595-%25E0%25A6%25A8%25E0%25A6%25BF%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25A3-%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%259C-%25E0%25A6%25AC%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A7-%25E0%25A6%2598%25E0%25A7%258B%25E0%25A6%25B7%25E0%25A6%25A3%25E0%25A6%25BE%2F237131%2F&amp;cb=89898fd96e' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br><br> </div>
</div> <div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> <div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> <div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div>
</aside> </div>
</div>

</div>
<style>
    
@media print {
    #header,
    #pinned,
    #content .col-sm:last-child,
    #bottom-bar,
    .footer-brand,
    .footer-address .col-7,
    #extra,
    .jpack-share-top,
    #comments,
    .ad-space, .ad-container,
    .clearfix,
    
    .controls{
        display: none!important;
    }

    .page-title {
        margin-top: 120px!important;
        margin-bottom: 15px!important;
    }
    #content header{
        margin-bottom: 15px;
    }
    #footer .footer-address-content{
        padding: 30px 0;
        background-color: transparent!important;
        color: #000;
    }
    #footer .footer-address-content .clearfix{
        display: block!important;
    }
    #footer .footer-address-content strong{
        color:#000;
        font-weight: bold;
    }
    #footer .col-5{
        flex: 0 0 100%;
    max-width: 100%;
    }
    #print-logo {
        display: block!important;
        position: absolute;
        top: 15px;
        left: 0;
        width: 100%;
    }
    .newspage .page-title small,
    .newspage .page-title font{
        display:block;
    }
    .newspage .page-title small{
        font-size:80%;
    }
}
#st-1 .st-total {
    padding-left: 0!important;
}

.insideadcontainer {
    float: left;
    margin: 10px 15px 10px 0;
}

</style>
<script type="application/javascript">


function setIframeHeight( iframeId ) /** IMPORTANT: All framed documents *must* have a DOCTYPE applied **/
{
 var ifDoc, ifRef = document.getElementById( iframeId );

 try
 {
  ifDoc = ifRef.contentWindow.document.documentElement;
 }
 catch( e )
 {
  try
  {
   ifDoc = ifRef.contentDocument.documentElement;
  }
  catch(ee)
  {
  }
 }

 if( ifDoc )
 {
  ifRef.height = 1;
  ifRef.height = ifDoc.scrollHeight;

  /* For width resize, enable below.  */

  ifRef.width = 1;
  ifRef.width = ifDoc.scrollWidth;
 }
}
</script>
<footer id="footer">
<div id="print-logo">
<div class="container-fluid">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/dainikshiksha-logo.png?var=3.3.32" alt="dainikshiksha logo">
</div>
</div>
<div class="clearfix pt-5"></div>
<div class="container-fluid" id="pinned">
<p class="h3 mb-3">বাছাইকৃত সংবাদঃ</p>
<div class="row">
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/শিক্ষার্থীরা-বানান-ভুল-করায়-অধ্যক্ষের-নোটিশ-১৩-বানান-ভুল/237123/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2022/08/%E0%A6%AB%E0%A6%B0%E0%A6%BF%E0%A6%A6%E0%A7%81%E0%A6%B2%E0%A6%86%E0%A6%B2%E0%A6%AE-640x360.jpg" alt="শিক্ষার্থীরা বানান ভুল করায় অধ্যক্ষের নোটিশ, ১৩ বানান ভুল - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>শিক্ষার্থীরা বানান ভুল করায় অধ্যক্ষের নোটিশ, ১৩ বানান ভুল</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/গবেষণায়-নকল-ঢাবি-শিক্ষকের-ডিগ্রি-বাতিল-পদাবনতি/237105/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2022/08/%E0%A6%95%E0%A6%BE%E0%A6%B2%E0%A6%BE%E0%A6%AE%E0%A6%B2%E0%A7%81%E0%A7%8E%E0%A6%AB%E0%A7%81%E0%A6%B2%E0%A6%95%E0%A6%AC%E0%A7%80%E0%A6%B0-640x360.jpg" alt="গবেষণায় নকল : ঢাবি শিক্ষকের ডিগ্রি বাতিল-পদাবনতি - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>গবেষণায় নকল : ঢাবি শিক্ষকের ডিগ্রি বাতিল-পদাবনতি</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/অতিরিক্ত-সচিবের-প্রতিনিধি-চতুর্থ-শ্রেণির-কর্মচারী/237102/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2022/08/%E0%A6%B0%E0%A7%81%E0%A6%B9%E0%A7%81%E0%A6%B2%E0%A6%86%E0%A6%AE%E0%A7%80%E0%A6%A8-640x360.jpg" alt="অতিরিক্ত সচিবের প্রতিনিধি চতুর্থ শ্রেণির কর্মচারী! - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<small style='color:#ff0000'>এমপিও পদে নিয়োগে স্বেচ্ছাচারিতা</small>
<font>অতিরিক্ত সচিবের প্রতিনিধি চতুর্থ শ্রেণির কর্মচারী!</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/স্কুল-কলেজ-শিক্ষকদের-আগস্টের-এমপিওর-চেক-ছাড়/237037/" style="border-color: #000000">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2022/08/%E0%A6%B8%E0%A7%8D%E0%A6%95%E0%A7%81%E0%A6%B2-%E0%A6%95%E0%A6%B2%E0%A7%87%E0%A6%9C-640x360.jpg" alt="স্কুল-কলেজ শিক্ষকদের আগস্টের এমপিওর চেক ছাড় - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font style='color:#000000'>স্কুল-কলেজ শিক্ষকদের আগস্টের এমপিওর চেক ছাড়</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/প্রাথমিক-শিক্ষা-অধিদপ্তরের-নতুন-মহাপরিচালক-শাহ-রেজওয়ান/237032/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2022/08/%E0%A6%B6%E0%A6%BE%E0%A6%B9%E0%A6%B0%E0%A7%87%E0%A6%9C%E0%A6%93%E0%A7%9F%E0%A6%BE%E0%A6%A8-640x360.jpg" alt="প্রাথমিক শিক্ষা অধিদপ্তরের নতুন মহাপরিচালক শাহ রেজওয়ান - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>প্রাথমিক শিক্ষা অধিদপ্তরের নতুন মহাপরিচালক শাহ রেজওয়ান</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/‘এমপিওভুক্ত-হয়ে-যাবে-সব-ননএমপিও-প্রতিষ্ঠান’/236992/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2021/09/%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80-640x360.jpg" alt="‘এমপিওভুক্ত হয়ে যাবে সব ননএমপিও প্রতিষ্ঠান’ - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>‘এমপিওভুক্ত হয়ে যাবে সব ননএমপিও প্রতিষ্ঠান’</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/শিক্ষা-প্রতিষ্ঠান-এমপিওভুক্তির-আপিলের-ফল-শিগগিরই-শিক্ষামন্ত্রী/236991/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2021/03/%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80-%E0%A7%A8-640x360.jpg" alt="শিক্ষা প্রতিষ্ঠান এমপিওভুক্তির আপিলের ফল শিগগিরই : শিক্ষামন্ত্রী - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>শিক্ষা প্রতিষ্ঠান এমপিওভুক্তির আপিলের ফল শিগগিরই : শিক্ষামন্ত্রী</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/শুধু-বাংলাদেশ-নয়-বঙ্গবন্ধু-বিশ্বময়-শিক্ষামন্ত্রী/236956/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2021/03/%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80-%E0%A7%A8-640x360-640x360.jpg" alt="শুধু বাংলাদেশ নয়, বঙ্গবন্ধু বিশ্বময় : শিক্ষামন্ত্রী - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>শুধু বাংলাদেশ নয়, বঙ্গবন্ধু বিশ্বময় : শিক্ষামন্ত্রী</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/ধর্মশিক্ষা-নিয়ে-চরমোনাই-পীরের-বক্তব্য-সঠিক-নয়-শিক্ষামন্ত্রী/236841/" style="border-color: #000000">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2021/09/%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80-640x360-640x360.jpg" alt="ধর্মশিক্ষা নিয়ে চরমোনাই পীরের বক্তব্য সঠিক নয় : শিক্ষামন্ত্রী - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font style='color:#000000'>ধর্মশিক্ষা নিয়ে চরমোনাই পীরের বক্তব্য সঠিক নয় : শিক্ষামন্ত্রী</font> </h5>
</div>
</a>
</div>
</div>
</div>
<div class="clearfix pt-5"></div>
<div class="text-center">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<div id='beacon_a98b25b998' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=0&amp;campaignid=0&amp;zoneid=13&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%2597%25E0%25A7%258B%25E0%25A6%25AA%25E0%25A6%25BE%25E0%25A6%25B2%25E0%25A6%2597%25E0%25A6%259E%25E0%25A7%258D%25E0%25A6%259C-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25B6%25E0%25A7%258D%25E0%25A6%25AC%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25A6%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25B2%25E0%25A7%259F%25E0%25A7%2587-%25E0%25A6%25B9%25E0%25A6%25BE%25E0%25A6%2587-%25E0%25A6%259F%25E0%25A7%2587%25E0%25A6%2595-%25E0%25A6%25AA%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%2595-%25E0%25A6%25A8%25E0%25A6%25BF%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25A3-%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%259C-%25E0%25A6%25AC%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A7-%25E0%25A6%2598%25E0%25A7%258B%25E0%25A6%25B7%25E0%25A6%25A3%25E0%25A6%25BE%2F237131%2F&amp;cb=a98b25b998' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="footer-brand">
<div class="container-fluid">
<div class="row">
<div class="col-sm-4">
<a href="https://www.dainikshiksha.com/" class="footer-logo">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/dainikshiksha-logo-footer.png" alt="dainikshiksha" />
</a>
</div>
<div class="col-sm-8 text-right">
<small>ডাটা সেভ করতে এখনি অ্যাপস ডাউনলোড করুন</small>
<a data-toggle="modal" data-target="#playstore" href="#">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/playstore.png" alt="dainikshiksha app">
</a>
<a data-toggle="modal" data-target="#playstore" href="#">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/appstore.png" alt="dainikshiksha app">
</a>
</div>
</div>
</div>
</div>
<div class="footer-address">
<div class="container-fluid">
<div class="row">
<div class="col-md-7">
<p class="pt-4">© সর্বস্বত্ব সংরক্ষিত ২০১০-২০২২
<br />
<small>এই ওয়েবসাইটের কোনো লেখা, ভিডিও বা ছবি অনুমতি ছাড়া কোথাও প্রকাশ করা সম্পূর্ণ বেআইনি</small></p>
<p class="small">
<a class="text-light" href="https://www.dainikshiksha.com/privacy-policy/11/">Privacy Policy</a>
</p>
</div>
<div class="col-md-5">
<div class="footer-address-content small">
<strong>সম্পাদক:</strong>
<span>সিদ্দিকুর রহমান খান </span>
<div class="clearfix"></div>
<strong>যোগাযোগ:  </strong>
<span> অফিস: ১২, শহীদ সাংবাদিক সেলিনা পারভীন সড়ক, মগবাজার প্লাজা (তৃতীয় তলা), মগবাজার, ঢাকা ১২১৭। সম্পাদকীয় যোগাযোগ : ঢাকা ট্রেড সেন্টার, লেভেল-পাঁচ, ৯৯ কাজী নজরুল ইসলাম এভিনিউ, কারওয়ান বাজার, ঢাকা -১২১৫
<br>ফোন: +88-02-2222224057 (নিউজ);+88-01886458534(নিউজ) +88-01752-443015 (বিজ্ঞাপন)</span>
<div class="clearfix"></div>
<strong>ই-মেইলঃ</strong>
<span> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="81e5e0e8efe8eaf2e9e8eaf2e9e0c1e6ece0e8edafe2eeec">[email&#160;protected]</a>(নিউজ) <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="0a646f7d796b676b6e6f78686b787e6b4a6d676b636624696567">[email&#160;protected]</a></span>
<div class="clearfix"></div>
<strong>বিজ্ঞাপনঃ</strong>
<span> +88-01757-514061(বিকাশ)
ই-মেইল- <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="ddbcb9f3b9bcb4b3b4b6aeb5b4b6aeb5bc9dbab0bcb4b1f3beb2b0">[email&#160;protected]</a></span>
<div class="clearfix"></div> </div>
</div>
</div>
</div>
</div>

<div id="extra">


<div class="modal fade subscribemodal" id="subscribe" tabindex="-1" role="dialog" aria-hidden="true">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-header">
<h5 class="modal-title text-center" id="subscribeModalLongTitle">দৈনিকশিক্ষা সাবস্ক্রাইব ফর্ম</h5>
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<span aria-hidden="true">&times;</span>
</button>
</div>
<div class="modal-body">
শীঘ্রই আসছে। </div>
</div>
</div>
</div>

<div class="modal fade appdownloadmodal" id="playstore" tabindex="-1" role="dialog" aria-hidden="true">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-header">
<h5 class="modal-title text-center" id="playstoreModalLongTitle">দৈনিকশিক্ষা মোবাইল অ্যাপ</h5>
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<span aria-hidden="true">&times;</span>
</button>
</div>
<div class="modal-body">
<img class="float-left" src='https://chart.googleapis.com/chart?cht=qr&chl=https%3A%2F%2Fplay.google.com%2Fstore%2Fapps%2Fdetails%3Fid%3Dcom.dainikshiksha.app.android&chs=250x250&choe=UTF-8&chld=L|2' alt=''>
<a href="https://play.google.com/store/apps/details?id=com.dainikshiksha.app.android" target="_blank" class="btn btn-lg btn-dark">
Google Playstore থেকে ডাউনলোড করুন। </a>
</div>
</div>
</div>
</div>
<div id="reveal-on-scroll">

<div id="fb" class="card">
<div class="fb-box">
<div class="fb-page" data-href="https://www.facebook.com/dainikshiksha" data-tabs="timeline, messages" data-height="400px" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/dainikshiksha" class="fb-xfbml-parse-ignore">
<a href="https://www.facebook.com/dainikshiksha">DainikShiksha</a>
</blockquote>
</div>
</div>
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/facebook.png" class="fb-opener" />
<a href="#" class="fb-closer">
Close
</a>
</div>

<div id="scrolltotop">
<a class="arrow-up">
<span class="left-arm"></span>
 <span class="right-arm"></span>
</a>
</div>
</div>

</div>
</footer>

<div class="popupad" style="display:none">
<div class="popup-overlay">
<div class="popup">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<div id='beacon_d7bcba842c' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=0&amp;campaignid=0&amp;zoneid=53&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%2597%25E0%25A7%258B%25E0%25A6%25AA%25E0%25A6%25BE%25E0%25A6%25B2%25E0%25A6%2597%25E0%25A6%259E%25E0%25A7%258D%25E0%25A6%259C-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25B6%25E0%25A7%258D%25E0%25A6%25AC%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25A6%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25B2%25E0%25A7%259F%25E0%25A7%2587-%25E0%25A6%25B9%25E0%25A6%25BE%25E0%25A6%2587-%25E0%25A6%259F%25E0%25A7%2587%25E0%25A6%2595-%25E0%25A6%25AA%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%2595-%25E0%25A6%25A8%25E0%25A6%25BF%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25A3-%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%259C-%25E0%25A6%25AC%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A7-%25E0%25A6%2598%25E0%25A7%258B%25E0%25A6%25B7%25E0%25A6%25A3%25E0%25A6%25BE%2F237131%2F&amp;cb=d7bcba842c' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> <a href="javascript:;" class="close">Close</a>
</div>
</div>
</div>
<marquee id="bottom-bar" behavior="scroll" direction="left" onmouseover="this.stop();" onmouseout="this.start();">
<a href="https://www.dainikshiksha.com/%E0%A6%AE%E0%A6%BE%E0%A6%A6%E0%A6%B0%E0%A6%BE%E0%A6%B8%E0%A6%BE-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%95%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%86%E0%A6%97%E0%A6%B8%E0%A7%8D%E0%A6%9F%E0%A7%87%E0%A6%B0-%E0%A6%8F%E0%A6%AE%E0%A6%AA%E0%A6%BF%E0%A6%93%E0%A6%B0-%E0%A6%9A%E0%A7%87%E0%A6%95-%E0%A6%9B%E0%A6%BE%E0%A7%9C/237013/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="মাদরাসা শিক্ষকদের আগস্টের এমপিওর চেক ছাড় - dainik shiksha" />
<span>মাদরাসা শিক্ষকদের আগস্টের এমপিওর চেক ছাড়</span>
</a>
<a href="https://www.dainikshiksha.com/%E2%80%98%E0%A6%95%E0%A7%8B%E0%A6%9A%E0%A6%BF%E0%A6%82-%E0%A6%96%E0%A6%BE%E0%A6%B0%E0%A6%BE%E0%A6%AA-%E0%A6%A8%E0%A6%BE-%E0%A6%95%E0%A6%BF%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%81-%E2%80%99/237002/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="‘কোচিং খারাপ না, কিন্তু....’ - dainik shiksha" />
<span>‘কোচিং খারাপ না, কিন্তু....’</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%97%E0%A6%A3%E0%A6%A4%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%A8%E0%A6%BE%E0%A6%AE%E0%A7%87-%E0%A6%A7%E0%A6%B0%E0%A7%8D%E0%A6%AE%E0%A7%80%E0%A7%9F-%E0%A6%B8%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%B8-%E0%A6%AE%E0%A7%87%E0%A6%A8%E0%A7%87-%E0%A6%A8%E0%A7%87%E0%A7%9F%E0%A6%BE-%E0%A6%AF%E0%A6%BE%E0%A7%9F-%E0%A6%A8%E0%A6%BE-%E0%A6%AC%E0%A7%81%E0%A7%9F%E0%A7%87%E0%A6%9F%E0%A7%87%E0%A6%B0-%E0%A6%B8%E0%A6%AD%E0%A6%BE%E0%A7%9F-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80/237022/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="গণতন্ত্রের নামে ধর্মীয় সন্ত্রাস মেনে নেয়া যায় না : বুয়েটের সভায় শিক্ষামন্ত্রী - dainik shiksha" />
<span>গণতন্ত্রের নামে ধর্মীয় সন্ত্রাস মেনে নেয়া যায় না : বুয়েটের সভায় শিক্ষামন্ত্রী</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%8F%E0%A6%AE%E0%A6%AA%E0%A6%BF%E0%A6%93%E0%A6%AD%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4-%E0%A6%B9%E0%A7%9F%E0%A7%87-%E0%A6%AF%E0%A6%BE%E0%A6%AC%E0%A7%87-%E0%A6%B8%E0%A6%AC-%E0%A6%A8%E0%A6%A8%E0%A6%8F%E0%A6%AE%E0%A6%AA%E0%A6%BF%E0%A6%93-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BF%E0%A6%B7%E0%A7%8D%E0%A6%A0%E0%A6%BE%E0%A6%A8/236992/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="`এমপিওভুক্ত হয়ে যাবে সব ননএমপিও প্রতিষ্ঠান ' - dainik shiksha" />
<span>`এমপিওভুক্ত হয়ে যাবে সব ননএমপিও প্রতিষ্ঠান '</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%A5%E0%A6%AE%E0%A6%BF%E0%A6%95-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE-%E0%A6%85%E0%A6%A7%E0%A6%BF%E0%A6%A6%E0%A6%AA%E0%A7%8D%E0%A6%A4%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%A8%E0%A6%A4%E0%A7%81%E0%A6%A8-%E0%A6%AE%E0%A6%B9%E0%A6%BE%E0%A6%AA%E0%A6%B0%E0%A6%BF%E0%A6%9A%E0%A6%BE%E0%A6%B2%E0%A6%95-%E0%A6%B6%E0%A6%BE%E0%A6%B9-%E0%A6%B0%E0%A7%87%E0%A6%9C%E0%A6%93%E0%A7%9F%E0%A6%BE%E0%A6%A8/237032/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="প্রাথমিক শিক্ষা অধিদপ্তরের নতুন মহাপরিচালক শাহ রেজওয়ান - dainik shiksha" />
<span>প্রাথমিক শিক্ষা অধিদপ্তরের নতুন মহাপরিচালক শাহ রেজওয়ান</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%85%E0%A6%A8%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%B8-%E0%A6%AD%E0%A6%B0%E0%A7%8D%E0%A6%A4%E0%A6%BF%E0%A6%B0-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A5%E0%A6%AE-%E0%A6%B0%E0%A6%BF%E0%A6%B2%E0%A6%BF%E0%A6%9C-%E0%A6%B8%E0%A7%8D%E0%A6%B2%E0%A6%BF%E0%A6%AA%E0%A7%87%E0%A6%B0-%E0%A6%AE%E0%A7%87%E0%A6%A7%E0%A6%BE%E0%A6%A4%E0%A6%BE%E0%A6%B2%E0%A6%BF%E0%A6%95%E0%A6%BE-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B6/237028/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="অনার্স ভর্তির প্রথম রিলিজ স্লিপের মেধাতালিকা প্রকাশ - dainik shiksha" />
<span>অনার্স ভর্তির প্রথম রিলিজ স্লিপের মেধাতালিকা প্রকাশ</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A7%80%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%B6%E0%A6%BF%E0%A6%96%E0%A6%A8-%E0%A6%A6%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%A4%E0%A6%BE-%E0%A6%AF%E0%A6%BE%E0%A6%9A%E0%A6%BE%E0%A6%87-%E0%A6%B6%E0%A7%81%E0%A6%B0%E0%A7%81-%E0%A6%95%E0%A6%B0%E0%A6%B2%E0%A7%87%E0%A6%A8-%E0%A6%B8%E0%A6%BF%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A6%B0-%E0%A6%B8%E0%A6%9A%E0%A6%BF%E0%A6%AC/237007/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="শিক্ষার্থীদের শিখন দক্ষতা যাচাই শুরু করলেন সিনিয়র সচিব - dainik shiksha" />
<span>শিক্ষার্থীদের শিখন দক্ষতা যাচাই শুরু করলেন সিনিয়র সচিব</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%AC%E0%A7%87%E0%A6%B8%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%BF-%E0%A6%AE%E0%A7%87%E0%A6%A1%E0%A6%BF%E0%A6%95%E0%A7%87%E0%A6%B2%E0%A7%87-%E0%A7%A7%E0%A7%A6-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A7%80%E0%A6%B0-%E0%A6%AC%E0%A6%BF%E0%A6%AA%E0%A6%B0%E0%A7%80%E0%A6%A4%E0%A7%87-%E0%A6%8F%E0%A6%95%E0%A6%9C%E0%A6%A8-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%95-%E0%A6%AC%E0%A6%BE%E0%A6%A7%E0%A7%8D%E0%A6%AF%E0%A6%A4%E0%A6%BE%E0%A6%AE%E0%A7%82%E0%A6%B2%E0%A6%95/237033/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="বেসরকারি মেডিকেলে ১০ শিক্ষার্থীর বিপরীতে একজন শিক্ষক বাধ্যতামূলক - dainik shiksha" />
<span>বেসরকারি মেডিকেলে ১০ শিক্ষার্থীর বিপরীতে একজন শিক্ষক বাধ্যতামূলক</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%96%E0%A7%81%E0%A6%95%E0%A7%83%E0%A6%AC%E0%A6%BF-%E0%A6%89%E0%A6%AA%E0%A6%BE%E0%A6%9A%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%AF%E0%A7%87%E0%A6%B0-%E0%A6%9B%E0%A7%87%E0%A6%B2%E0%A7%87%E0%A6%AE%E0%A7%87%E0%A7%9F%E0%A7%87%E0%A6%B8%E0%A6%B9-%E0%A7%AE%E0%A7%A7-%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A7%87%E0%A6%BE%E0%A6%97-%E0%A6%AC%E0%A6%BE%E0%A6%A4%E0%A6%BF%E0%A6%B2%E0%A7%87%E0%A6%B0-%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A7%8D%E0%A6%A6%E0%A7%87%E0%A6%B6/237031/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="খুকৃবি উপাচার্যের ছেলেমেয়েসহ ৮১ নিয়োগ বাতিলের নির্দেশ - dainik shiksha" />
<span>খুকৃবি উপাচার্যের ছেলেমেয়েসহ ৮১ নিয়োগ বাতিলের নির্দেশ</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%95%E0%A7%8D%E0%A6%B2%E0%A6%BE%E0%A6%B8%E0%A7%87%E0%A6%B0-%E0%A6%B8%E0%A6%AE%E0%A7%9F-%E0%A6%AC%E0%A6%A6%E0%A6%B2%E0%A6%BE%E0%A6%A8%E0%A7%8B%E0%A6%B0-%E0%A6%9A%E0%A6%BF%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A6%BE-%E0%A6%A8%E0%A7%87%E0%A6%87-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80/236989/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="ক্লাসের সময় বদলানোর চিন্তা নেই : শিক্ষামন্ত্রী - dainik shiksha" />
<span>ক্লাসের সময় বদলানোর চিন্তা নেই : শিক্ষামন্ত্রী</span>
</a>
</marquee>
<a class="warninglink" href="https://www.dainikshiksha.com" target="_blank">please click here to view dainikshiksha website</a>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><Script>
        var myLazyLoad = new LazyLoad();
</Script>
</body>
</html>