<!DOCTYPE html>
<html class="no-js" lang="en">
<head>
<meta charset="utf-8">
<meta name="description" content="বাংলাদেশে রংপুর বিভাগের বেগম রোকেয়া বিশ্ববিদ্যালয়ের কয়েক জন শিক্ষকের সম্প্রতি বিজয় দিবসে শ্রদ্ধা জানানোর সময় ভিন্ন রকম একটি পতাকা ব্যবহার করার বিরুদ্ধে থানায় এজাহার দাখিল করেছেন ওই বিশ্ববিদ্যালয়েরই দুজন অধ্যাপক।

বিশ্ববিদ্যালয়টির গণযোগাযোগ ও সাংবাদিকতা বিভাগের শিক্ষক মাহমুদুল হক এবং গণিত বি">
<meta name="author" content="Dainikshiksha">
<meta name="viewport" content="width=device-width, initial-scale=1">
<script id="feedify_webscript">
        var feedify = feedify || {};
        window.feedify_options={fedify_url:"https://feedify.net/",pkey:"BCu5jJjxnmfWocLzZqRBkYt6cKGkjTRB1KRL6digfNKSqZ8/fO2UVOkvwMB/eh+9bGYCnlAGFSH0o6ihNCq7mWE="};
        (function (window, document){
        	function addScript( script_url ){
        		var s = document.createElement('script');
        		s.type = 'text/javascript';
        		s.src = script_url;
        		document.getElementsByTagName('head')[0].appendChild(s);
        	}
        	addScript('https://tpcf.feedify.net/uploads/settings/052874e058f2d5327eb1b5c6e98e052f.js?ts='+Math.random());
        	addScript('https://cdn.feedify.net/getjs/feedbackembad-min-3.0.js');
        })(window, document);
    </script>

<script data-ad-client="ca-pub-2225183329629413" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "Dainikshiksha",
            "url": "http://www.dainikshiksha.com",
            "contactPoint": {
                "@type": "ContactPoint",
                "telephone": "+88029344440",
                "contactType": "Customer service"
            },
            "sameAs": [
                "https://www.facebook.com/dainikshiksha",
                "https://twitter.com/DainikShiksha",
                "https://www.instagram.com/dainikshiksha/"
            ]
        }
    </script>

<script type="text/javascript">
    _atrk_opts = { atrk_acct:"D5Aup1IW1d10fn", domain:"dainikshiksha.com",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=D5Aup1IW1d10fn" style="display:none" height="1" width="1" alt="" /></noscript>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-70138800-1"></script>
<script type="text/JavaScript">
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-70138800-1');

        function inIframe () {
            try {
                return window.self !== window.top;
            } catch (e) {
                return true;
            }
        }

        var app_current_url = 'http://www.dainikshiksha.com/%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A7%80%E0%A7%9F-%E0%A6%AA%E0%A6%A4%E0%A6%BE%E0%A6%95%E0%A6%BE-%E0%A6%AC%E0%A6%BF%E0%A6%95%E0%A7%83%E0%A6%A4%E0%A6%BF%E0%A6%B0-%E0%A6%98%E0%A6%9F%E0%A6%A8%E0%A6%BE%E0%A7%9F-%E0%A6%B8%E0%A6%BE%E0%A6%A4-%E0%A6%AC%E0%A7%87%E0%A6%B0%E0%A7%8B%E0%A6%AC%E0%A6%BF-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%95%E0%A7%87%E0%A6%B0-%E0%A6%AC%E0%A6%BF%E0%A6%B0%E0%A7%81%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A7%87-%E0%A6%AE%E0%A6%BE%E0%A6%AE%E0%A6%B2%E0%A6%BE/200590/';
        var app_locale_url = 'http://www.dainikshiksha.com/';
        var app_url = 'http://www.dainikshiksha.com/';
        var app_title = 'Dainikshiksha';
        var app_locale = 'bn';
        var serve_time = 1608306673;
    </script>
<meta property="fb:app_id" content="108479729193136" />
<meta property="og:type" content="website" />
<meta property="og:locale" content="bn_BD" />
<meta property="og:title" content="জাতীয় পতাকা বিকৃতির ঘটনায় সাত বেরোবি শিক্ষকের বিরুদ্ধে মামলা - দৈনিকশিক্ষা" />
<meta property="og:description" content="বাংলাদেশে রংপুর বিভাগের বেগম রোকেয়া বিশ্ববিদ্যালয়ের কয়েক জন শিক্ষকের সম্প্রতি বিজয় দিবসে শ্রদ্ধা জানানোর সময় ভিন্ন রকম একটি পতাকা ব্যবহার করার বিরুদ্ধে থানায় এজাহার দাখিল করেছেন ওই বিশ্ববিদ্যালয়েরই দুজন অধ্যাপক।

বিশ্ববিদ্যালয়টির গণযোগাযোগ ও সাংবাদিকতা বিভাগের শিক্ষক মাহমুদুল হক এবং গণিত বি" />
<meta property="og:url" content="http://www.dainikshiksha.com/%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A7%80%E0%A7%9F-%E0%A6%AA%E0%A6%A4%E0%A6%BE%E0%A6%95%E0%A6%BE-%E0%A6%AC%E0%A6%BF%E0%A6%95%E0%A7%83%E0%A6%A4%E0%A6%BF%E0%A6%B0-%E0%A6%98%E0%A6%9F%E0%A6%A8%E0%A6%BE%E0%A7%9F-%E0%A6%B8%E0%A6%BE%E0%A6%A4-%E0%A6%AC%E0%A7%87%E0%A6%B0%E0%A7%8B%E0%A6%AC%E0%A6%BF-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%95%E0%A7%87%E0%A6%B0-%E0%A6%AC%E0%A6%BF%E0%A6%B0%E0%A7%81%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A7%87-%E0%A6%AE%E0%A6%BE%E0%A6%AE%E0%A6%B2%E0%A6%BE/200590/" />
<meta property="og:site_name" content="Dainik shiksha" />

<meta property="og:updated_time" content="2020-12-18 19:35:59" />
<meta property="og:image" content="http://www.dainikshiksha.com/public/uploads/2020/12/BRU_17.12-640x360-640x360.jpg" />
<meta property="twitter:account_id" content="4728843926" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@dainikshiksha">
<meta name="twitter:title" content="জাতীয় পতাকা বিকৃতির ঘটনায় সাত বেরোবি শিক্ষকের বিরুদ্ধে মামলা - দৈনিকশিক্ষা" />
<meta name="twitter:description" content="বাংলাদেশে রংপুর বিভাগের বেগম রোকেয়া বিশ্ববিদ্যালয়ের কয়েক জন শিক্ষকের সম্প্রতি বিজয় দিবসে শ্রদ্ধা জানানোর সময় ভিন্ন রকম একটি পতাকা ব্যবহার করার বিরুদ্ধে থানায় এজাহার দাখিল করেছেন ওই বিশ্ববিদ্যালয়েরই দুজন অধ্যাপক।

বিশ্ববিদ্যালয়টির গণযোগাযোগ ও সাংবাদিকতা বিভাগের শিক্ষক মাহমুদুল হক এবং গণিত বি">
<meta name="twitter:app:country" content="BD">
<meta name="twitter:image" content="http://www.dainikshiksha.com/public/uploads/2020/12/BRU_17.12-640x360-640x360.jpg" />
<meta name="twitter:creator" content="@dainikshiksha" />
<meta name="twitter:url" content="http://www.dainikshiksha.com/%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A7%80%E0%A7%9F-%E0%A6%AA%E0%A6%A4%E0%A6%BE%E0%A6%95%E0%A6%BE-%E0%A6%AC%E0%A6%BF%E0%A6%95%E0%A7%83%E0%A6%A4%E0%A6%BF%E0%A6%B0-%E0%A6%98%E0%A6%9F%E0%A6%A8%E0%A6%BE%E0%A7%9F-%E0%A6%B8%E0%A6%BE%E0%A6%A4-%E0%A6%AC%E0%A7%87%E0%A6%B0%E0%A7%8B%E0%A6%AC%E0%A6%BF-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%95%E0%A7%87%E0%A6%B0-%E0%A6%AC%E0%A6%BF%E0%A6%B0%E0%A7%81%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A7%87-%E0%A6%AE%E0%A6%BE%E0%A6%AE%E0%A6%B2%E0%A6%BE/200590/" />
<link rel="alternate" media="only screen and (max-width: 760px)" href="https://m.dainikshiksha.com/%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A7%80%E0%A7%9F-%E0%A6%AA%E0%A6%A4%E0%A6%BE%E0%A6%95%E0%A6%BE-%E0%A6%AC%E0%A6%BF%E0%A6%95%E0%A7%83%E0%A6%A4%E0%A6%BF%E0%A6%B0-%E0%A6%98%E0%A6%9F%E0%A6%A8%E0%A6%BE%E0%A7%9F-%E0%A6%B8%E0%A6%BE%E0%A6%A4-%E0%A6%AC%E0%A7%87%E0%A6%B0%E0%A7%8B%E0%A6%AC%E0%A6%BF-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%95%E0%A7%87%E0%A6%B0-%E0%A6%AC%E0%A6%BF%E0%A6%B0%E0%A7%81%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A7%87-%E0%A6%AE%E0%A6%BE%E0%A6%AE%E0%A6%B2%E0%A6%BE/200590/">
<link rel="canonical" href="https://www.dainikshiksha.com/%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A7%80%E0%A7%9F-%E0%A6%AA%E0%A6%A4%E0%A6%BE%E0%A6%95%E0%A6%BE-%E0%A6%AC%E0%A6%BF%E0%A6%95%E0%A7%83%E0%A6%A4%E0%A6%BF%E0%A6%B0-%E0%A6%98%E0%A6%9F%E0%A6%A8%E0%A6%BE%E0%A7%9F-%E0%A6%B8%E0%A6%BE%E0%A6%A4-%E0%A6%AC%E0%A7%87%E0%A6%B0%E0%A7%8B%E0%A6%AC%E0%A6%BF-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%95%E0%A7%87%E0%A6%B0-%E0%A6%AC%E0%A6%BF%E0%A6%B0%E0%A7%81%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A7%87-%E0%A6%AE%E0%A6%BE%E0%A6%AE%E0%A6%B2%E0%A6%BE/200590/">
<meta name="google-site-verification" content="o6dfVZ5_prgeF0qbASUDe0eMSYUyqSjzY0SnjeFPtt0" />
<link rel="publisher" href="https://www.instagram.com/dainikshiksha/" />


<title>
        জাতীয় পতাকা বিকৃতির ঘটনায় সাত বেরোবি শিক্ষকের বিরুদ্ধে মামলা - বিশ্ববিদ্যালয় - দৈনিকশিক্ষা    </title>

<link rel="shortcut icon" href="https://www.dainikshiksha.com/public/favicon.png">

<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/bangla-font.css?var=3.3.32" rel="stylesheet">
<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/icon-font.css?var=3.3.32" rel="stylesheet">

<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/bootstrap.css?var=3.3.32" rel="stylesheet">
<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/simplelightbox.min.css?var=3.3.32" rel="stylesheet">

<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/core.css?var=3.3.32" rel="stylesheet" media="screen">
<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/responsive.css?var=3.3.32" rel="stylesheet" media="screen">


<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.12.9/umd/popper.min.js"></script>
<script src="https://www.dainikshiksha.com/public/frontend/desktop/assets/js/bootstrap.min.js?var=3.3.32"></script>

<script src="https://www.dainikshiksha.com/public/frontend/desktop/assets/js/simple-lightbox.min.js?var=3.3.32"></script>
<script src="https://www.dainikshiksha.com/public/frontend/desktop/assets/js/fit.min.js?var=3.3.32"></script>
<script src="https://www.dainikshiksha.com/public/frontend/desktop/assets/js/cross-datepicker.js?var=3.3.32"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/vanilla-lazyload/10.4.1/lazyload.min.js"></script>


<script src="https://www.dainikshiksha.com/public/frontend/desktop/assets/js/core.js?var=3.3.32"></script>
<script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=5ab268feb3388300136550cf&product=inline-share-buttons"></script>
<script type="text/javascript">stLight.options({publisher: "5ba6c290-d9c4-466e-965f-0ffe8e595c09", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
      var OneSignal = window.OneSignal || [];
      OneSignal.push(function() {
        OneSignal.init({
          appId: "557c9a82-a07d-4e75-9b43-669b9223008a",
        });
      });
    </script>
<style>
        .warninglink{
            display: none;
        }
        .iniframe .warninglink {
            display: block;
            margin-top: 200px;
            text-align: center;
        }
        .iniframe .container-fluid,
        .iniframe header,
        .iniframe footer,
        {
            display:none!important;
        }
        .ad * {
            max-width: 100%!important;
        }

        #sidebar .ad-container *{
            display: block;
        }
        #entry-content img[width="512"] {
            height: auto!important;
            width: 100%!important;
            float: none!important;
            display:block!important;
            clear:both;
            margin:1rem auto!important;
        }

        .stButton .stButton_gradient{
                height: 22px!important;
        }
        span.st_fblike_hcount {
            position: relative;
            display: inline-block;
            top: -2px;
        }
        .stButton .chicklets {
            background-size: auto;
        }
        a.lan-switch {
            background: #4267b2;
            color: #fff;
            padding: 0 7px 1px 7px;
            border-radius: 1rem;
            margin-left: 10px;
        }
                .newspage .page-title{
            text-transform: none!important;
        }
    </style>
</head>
<body class="iniframe newspage">

<div id="fb-root"></div>
<script>
        if (inIframe ()) { }else{
            document.body.className = document.body.className.replace("iniframe"," ");
        }
        window.fbAsyncInit = function() {
            FB.init({
            appId      : '321677371587525',
            cookie     : true,
            xfbml      : true,
            version    : 'v2.11'
            });
            
            FB.AppEvents.logPageView();   
            
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "https://connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>

<img style="display:none" src="https://www.dainikshiksha.com/public/favicon.png" />
<header id="header">

<div class="topbar container-fluid">
<div class="dateupdate float-md-left">
ঢাকা - ১৮ ডিসেম্বর, ২০২০ - ৪ পৌষ, ১৪২৭ <a href="https://www.dainikshiksha.com/en" class="lan-switch">English version</a>
</div>
<ul class="float-md-right list-inline mb-0">
<li class="list-inline-item">
<span class="btn-x">ফেসবুক পেজ &rarr;</span>
</li>
<li class="list-inline-item">
<a href="https://www.facebook.com/dainikshiksha" target="_blank">
<span class="fonticon-facebook"></span>
</a>
</li>
<li class="list-inline-item">
<a href="https://twitter.com/DainikShiksha" target="_blank">
<span class="fonticon-twitter"></span>
</a>
</li>
<li class="list-inline-item">
<a href="https://www.youtube.com/channel/UCzYuZpFhetwYvtNzg00vHQg" target="_blank">
<span class="fonticon-youtube"></span>
</a>
</li>
<li class="list-inline-item">
<a href="https://www.instagram.com/dainikshiksha/" target="_blank">
<span class="fonticon-google"></span>
</a>
</li>
</ul>
<div class="clearfix"></div>
</div>

<div class="ad-space ad-space-top">
<div class="container-fluid">
<div class="row">
<div class="col-3 pxp text-left">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=300__zoneid=1__cb=00042c13e3__oadest=https%3A%2F%2Fwww.bkash.com%2Fbn%2Fminute-cashback%3Futm_source%3DDoinikshiksha%26utm_medium%3DLocalFixedBanner%26utm_campaign%3DUBPMinuteCashbackDec2020' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/ba2adda5209da5d48a08acc1fca87086.jpg' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_00042c13e3' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=300&amp;campaignid=1&amp;zoneid=1&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%259C%25E0%25A6%25BE%25E0%25A6%25A4%25E0%25A7%2580%25E0%25A7%259F-%25E0%25A6%25AA%25E0%25A6%25A4%25E0%25A6%25BE%25E0%25A6%2595%25E0%25A6%25BE-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%2583%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%2598%25E0%25A6%259F%25E0%25A6%25A8%25E0%25A6%25BE%25E0%25A7%259F-%25E0%25A6%25B8%25E0%25A6%25BE%25E0%25A6%25A4-%25E0%25A6%25AC%25E0%25A7%2587%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25AC%25E0%25A6%25BF-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%2595%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25B0%25E0%25A7%2581%25E0%25A6%25A6%25E0%25A7%258D%25E0%25A6%25A7%25E0%25A7%2587-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25AE%25E0%25A6%25B2%25E0%25A6%25BE%2F200590%2F&amp;cb=00042c13e3' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="col-3 pxp text-center">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=296__zoneid=2__cb=2c52b2592c__oadest=https%3A%2F%2Fcutt.ly%2FEhQeUZl' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/a4d4b406baead8dee84ae1a768951539.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_2c52b2592c' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=296&amp;campaignid=26&amp;zoneid=2&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%259C%25E0%25A6%25BE%25E0%25A6%25A4%25E0%25A7%2580%25E0%25A7%259F-%25E0%25A6%25AA%25E0%25A6%25A4%25E0%25A6%25BE%25E0%25A6%2595%25E0%25A6%25BE-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%2583%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%2598%25E0%25A6%259F%25E0%25A6%25A8%25E0%25A6%25BE%25E0%25A7%259F-%25E0%25A6%25B8%25E0%25A6%25BE%25E0%25A6%25A4-%25E0%25A6%25AC%25E0%25A7%2587%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25AC%25E0%25A6%25BF-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%2595%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25B0%25E0%25A7%2581%25E0%25A6%25A6%25E0%25A7%258D%25E0%25A6%25A7%25E0%25A7%2587-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25AE%25E0%25A6%25B2%25E0%25A6%25BE%2F200590%2F&amp;cb=2c52b2592c' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="col-3 text-center xxx">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">

<ins data-purplepatch-slotid="54" data-purplepatch-id="53126d71827fcba70ff68055b9a73ca1"></ins>
<script async src="//bgd1.purplepatch.online/payload/async.js"></script><div id='beacon_bbc8dfd4a1' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=2&amp;campaignid=7&amp;zoneid=10&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%259C%25E0%25A6%25BE%25E0%25A6%25A4%25E0%25A7%2580%25E0%25A7%259F-%25E0%25A6%25AA%25E0%25A6%25A4%25E0%25A6%25BE%25E0%25A6%2595%25E0%25A6%25BE-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%2583%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%2598%25E0%25A6%259F%25E0%25A6%25A8%25E0%25A6%25BE%25E0%25A7%259F-%25E0%25A6%25B8%25E0%25A6%25BE%25E0%25A6%25A4-%25E0%25A6%25AC%25E0%25A7%2587%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25AC%25E0%25A6%25BF-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%2595%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25B0%25E0%25A7%2581%25E0%25A6%25A6%25E0%25A7%258D%25E0%25A6%25A7%25E0%25A7%2587-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25AE%25E0%25A6%25B2%25E0%25A6%25BE%2F200590%2F&amp;cb=bbc8dfd4a1' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="col-3 text-right xxx">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=230__zoneid=11__cb=c44f40b758__oadest=https%3A%2F%2Fbit.ly%2F3dFgM1m' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/11fdc674c5d11f5a09ee5b352b45e044.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_c44f40b758' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=230&amp;campaignid=32&amp;zoneid=11&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%259C%25E0%25A6%25BE%25E0%25A6%25A4%25E0%25A7%2580%25E0%25A7%259F-%25E0%25A6%25AA%25E0%25A6%25A4%25E0%25A6%25BE%25E0%25A6%2595%25E0%25A6%25BE-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%2583%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%2598%25E0%25A6%259F%25E0%25A6%25A8%25E0%25A6%25BE%25E0%25A7%259F-%25E0%25A6%25B8%25E0%25A6%25BE%25E0%25A6%25A4-%25E0%25A6%25AC%25E0%25A7%2587%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25AC%25E0%25A6%25BF-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%2595%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25B0%25E0%25A7%2581%25E0%25A6%25A6%25E0%25A7%258D%25E0%25A6%25A7%25E0%25A7%2587-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25AE%25E0%25A6%25B2%25E0%25A6%25BE%2F200590%2F&amp;cb=c44f40b758' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
</div>
</div>
</div>

<div class="container-fluid" id="hero">
<div class="row">
<div class="col-sm-8 day-container">
<img src="https://www.dainikshiksha.com/public/uploads/old_files/2018/12/classoneadmission-640x360-640x360-640x360-640x360-640x360-640x360-640x360-640x360-640x360-640x360-640x360.jpg" class="float-left mr-3" alt="dainikshiksha">
<small class="hero-info align-container">
<a style="color:#495057; text-decoration:none;" href="https://www.dainikshiksha.com/১৬-জানুয়ারি-পর্যন্ত-সব-প্রাইমারি-স্কুল-কিন্ডারগার্টেন-বন্ধের-আদেশ-জারি/200611/" class="align-middle">
<span style="display:block;"><font style='color:#000000'>১৬ জানুয়ারি পর্যন্ত সব প্রাইমারি স্কুল-কিন্ডারগার্টেন বন্ধের আদেশ জারি</font></span>
</a>
</small>
</div>
<div class="col-sm-4 text-right align-container position-relative">
<a href="https://www.dainikshiksha.com/" class="align-middle header-logo">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/dainikshiksha-logo.png?var=3.3.32" alt="dainikshiksha logo">
</a>
</div>
</div>
</div>
<nav class="navbar navbar-expand-lg navbar-light bg-light">
<div class="container-fluid">
<a class="navbar-brand exclusive-responsive-logo" href="https://www.dainikshiksha.com/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/dainikshiksha-logo.png?var=3.3.32" alt="dainikshiksha logo">
</a>
<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
<span class="navbar-toggler-icon"></span>
</button>
<div class="collapse navbar-collapse" id="navbarSupportedContent">
<ul class="navbar-nav mr-auto">
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/">প্রচ্ছদ</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/পরীক্ষা">পরীক্ষা</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/ভর্তি">ভর্তি</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/কলেজ">কলেজ</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/এমপিও">এমপিও</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/বিশ্ববিদ্যালয়">বিশ্ববিদ্যালয়</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/ভিডিও এ্যালবাম">ভিডিও এ্যালবাম</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/স্কুল">স্কুল</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/চাকরির-খবর">চাকরির খবর</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/করোনা আপডেট">করোনা</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/শিক্ষক নিবন্ধন">শিক্ষক নিবন্ধন</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/বিবিধ">বিবিধ</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/সমিতি-সংবাদ">সমিতি সংবাদ</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/মাদরাসা">মাদরাসা</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/কর্পোরেট-সংবাদ">কর্পোরেট সংবাদ</a>
</li>
</ul>
</div>
</div>
</nav>
</header>

<div class="ad-space ad-space-top  yyy">
<div class="container-fluid">
<div class="row">
<div class="col-3 pxp text-left">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">

<ins data-purplepatch-slotid="54" data-purplepatch-id="53126d71827fcba70ff68055b9a73ca1"></ins>
<script async src="//bgd1.purplepatch.online/payload/async.js"></script><div id='beacon_6698322249' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=2&amp;campaignid=7&amp;zoneid=10&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%259C%25E0%25A6%25BE%25E0%25A6%25A4%25E0%25A7%2580%25E0%25A7%259F-%25E0%25A6%25AA%25E0%25A6%25A4%25E0%25A6%25BE%25E0%25A6%2595%25E0%25A6%25BE-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%2583%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%2598%25E0%25A6%259F%25E0%25A6%25A8%25E0%25A6%25BE%25E0%25A7%259F-%25E0%25A6%25B8%25E0%25A6%25BE%25E0%25A6%25A4-%25E0%25A6%25AC%25E0%25A7%2587%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25AC%25E0%25A6%25BF-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%2595%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25B0%25E0%25A7%2581%25E0%25A6%25A6%25E0%25A7%258D%25E0%25A6%25A7%25E0%25A7%2587-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25AE%25E0%25A6%25B2%25E0%25A6%25BE%2F200590%2F&amp;cb=6698322249' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="col-3 pxp text-right">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=230__zoneid=11__cb=4812edad64__oadest=https%3A%2F%2Fbit.ly%2F3dFgM1m' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/11fdc674c5d11f5a09ee5b352b45e044.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_4812edad64' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=230&amp;campaignid=32&amp;zoneid=11&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%259C%25E0%25A6%25BE%25E0%25A6%25A4%25E0%25A7%2580%25E0%25A7%259F-%25E0%25A6%25AA%25E0%25A6%25A4%25E0%25A6%25BE%25E0%25A6%2595%25E0%25A6%25BE-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%2583%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%2598%25E0%25A6%259F%25E0%25A6%25A8%25E0%25A6%25BE%25E0%25A7%259F-%25E0%25A6%25B8%25E0%25A6%25BE%25E0%25A6%25A4-%25E0%25A6%25AC%25E0%25A7%2587%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25AC%25E0%25A6%25BF-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%2595%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25B0%25E0%25A7%2581%25E0%25A6%25A6%25E0%25A7%258D%25E0%25A6%25A7%25E0%25A7%2587-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25AE%25E0%25A6%25B2%25E0%25A6%25BE%2F200590%2F&amp;cb=4812edad64' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
</div>
</div>
</div>
<div class="container-fluid" id="content">
<div class="row">
<div class="col-sm">
<article id="article" itemscope itemtype="http://schema.org/Article">
<header>
<h1 class="page-title" itemprop="headline"><font>জাতীয় পতাকা বিকৃতির ঘটনায় সাত বেরোবি শিক্ষকের বিরুদ্ধে মামলা</font></h1>
<div class="sub-info">
<span>দৈনিকশিক্ষা ডেস্ক</span> |
<time datetime="2020-12-18 18:33:07" itemprop="datePublished">১৮ ডিসেম্বর, ২০২০</time>
<div class="controls float-right">
<span class="fonticon-round-plus" onclick="resizeText(1)"></span>
<span class="fonticon-round-minus" onclick="resizeText(-1)"></span>
<span class="fonticon-printer" onclick="window.print()"></span>
</div>
</div>
<div id="schema">
<meta itemprop="dateModified" content="2020-12-18 19:35:59" />
<meta itemprop="description" content="বাংলাদেশে রংপুর বিভাগের বেগম রোকেয়া বিশ্ববিদ্যালয়ের কয়েক জন শিক্ষকের সম্প্রতি বিজয় দিবসে শ্রদ্ধা জানানোর সময় ভিন্ন রকম একটি পতাকা ব্যবহার করার বিরুদ্ধে থানায় এজাহার দাখিল করেছেন ওই বিশ্ববিদ্যালয়েরই দুজন অধ্যাপক।

বিশ্ববিদ্যালয়টির গণযোগাযোগ ও সাংবাদিকতা বিভাগের শিক্ষক মাহমুদুল হক এবং গণিত বি">
<meta itemprop="image" content="http://www.dainikshiksha.com/public/uploads/2020/12/BRU_17.12-640x360-640x360.jpg" />
<div itemprop="author" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="dainikshiksha" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
 <meta itemprop="name" content="dainikshiksha" />
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.dainikshiksha.com/public/favicon-640x360.jpg" />
<meta itemprop="width" content="512" />
<meta itemprop="height" content="512" />
</div>
</div>
</div>
</header>
<div class="card">
<div class="entry-content card-body" id="entry-content" itemprop="mainEntityOfPage">
<p style="text-align:justify">বাংলাদেশে রংপুর বিভাগের বেগম রোকেয়া বিশ্ববিদ্যালয়ের কয়েক জন শিক্ষকের সম্প্রতি বিজয় দিবসে শ্রদ্ধা জানানোর সময় ভিন্ন রকম একটি পতাকা ব্যবহার করার বিরুদ্ধে থানায় এজাহার দাখিল করেছেন ওই বিশ্ববিদ্যালয়েরই দুজন অধ্যাপক।<div class="insideadcontainer"><a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=287__zoneid=55__cb=21a50ea961__oadest=https%3A%2F%2Fnagad.com.bd%2Fbn%2Fservice%2F%25e0%25a6%2595%25e0%25a7%258d%25e0%25a6%25af%25e0%25a6%25be%25e0%25a6%25b6-%25e0%25a6%2586%25e0%25a6%2589%25e0%25a6%259f%2F' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/296e72c04892dddf0b85baabcf1fba96.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_21a50ea961' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=287&amp;campaignid=34&amp;zoneid=55&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%259C%25E0%25A6%25BE%25E0%25A6%25A4%25E0%25A7%2580%25E0%25A7%259F-%25E0%25A6%25AA%25E0%25A6%25A4%25E0%25A6%25BE%25E0%25A6%2595%25E0%25A6%25BE-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%2583%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%2598%25E0%25A6%259F%25E0%25A6%25A8%25E0%25A6%25BE%25E0%25A7%259F-%25E0%25A6%25B8%25E0%25A6%25BE%25E0%25A6%25A4-%25E0%25A6%25AC%25E0%25A7%2587%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25AC%25E0%25A6%25BF-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%2595%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25B0%25E0%25A7%2581%25E0%25A6%25A6%25E0%25A7%258D%25E0%25A6%25A7%25E0%25A7%2587-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25AE%25E0%25A6%25B2%25E0%25A6%25BE%2F200590%2F&amp;cb=21a50ea961' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div></div></p>
<p style="text-align:justify">বিশ্ববিদ্যালয়টির গণযোগাযোগ ও সাংবাদিকতা বিভাগের শিক্ষক মাহমুদুল হক এবং গণিত বিভাগের সহকারি অধ্যাপক মো. মশিউর রহমান, বিশ্ববিদ্যালয়ের সাতজনকে অপরাধী করে দাখিল করা তাদের এজাহারে সংবিধান লঙ্ঘন করে জাতীয় পতাকা বিকৃত, তা উপস্থাপন ও অবমাননার অভিযোগ এনেছেন। বৃহস্পতিবার (১৭ ডিসেম্বর) বিবিসি অনলাইনে প্রকাশিত এক প্রতিবেদনে এ তথ্য জানা যায়। প্রতিবেদনটি লিখেছেন&nbsp;মুন্নী আক্তার।&nbsp;</p>
<p style="text-align:justify">প্রতিবেদনে আরও জানা যায়, বিজয় দিবসে শ্রদ্ধা জানানোর সময় বেগম রোকেয়া বিশ্ববিদ্যালয়ের কয়েক জন শিক্ষকদের তোলা ঐ ছবিটিতে যে পতাকাটি ব্যবহার করতে দেখা যায় সেটিতে সবুজ জমিনে লাল রঙের বৃত্তের পরিবর্তে চার কোণা একটি আকৃতি বসানো হয়েছে।</p>
<p style="text-align:justify">ছবিটি সামাজিক যোগাযোগ মাধ্যমে ভাইরাল হয় এবং ব্যবহার করা পতাকার নকশায় পরিবর্তন আনার সমালোচনা ছড়িয়ে পড়ে ফেসবুক জুড়ে। সামাজিক মাধ্যমে এর প্রতিবাদ এবং নিন্দারও ঝড় ওঠে।</p>
<p style="text-align:center"><img alt="" height="288" src="https://www.dainikshiksha.com/public/uploads/2020/12/BRU_17.12-640x360.jpg" width="512" /></p>
<p style="text-align:justify"><div class="insideadcontainer"><a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=265__zoneid=14__cb=5d8bf0a829__oadest=https%3A%2F%2Fbka.sh%2Fdnldfbcta%3Futm_source%3DDoinikshiksha%26utm_medium%3DLocalFixedBanner%26utm_campaign%3DBankNetworkOct2020' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/4ca04024fee19afb56f5376367b44c5b.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_5d8bf0a829' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=265&amp;campaignid=1&amp;zoneid=14&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%259C%25E0%25A6%25BE%25E0%25A6%25A4%25E0%25A7%2580%25E0%25A7%259F-%25E0%25A6%25AA%25E0%25A6%25A4%25E0%25A6%25BE%25E0%25A6%2595%25E0%25A6%25BE-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%2583%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%2598%25E0%25A6%259F%25E0%25A6%25A8%25E0%25A6%25BE%25E0%25A7%259F-%25E0%25A6%25B8%25E0%25A6%25BE%25E0%25A6%25A4-%25E0%25A6%25AC%25E0%25A7%2587%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25AC%25E0%25A6%25BF-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%2595%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25B0%25E0%25A7%2581%25E0%25A6%25A6%25E0%25A7%258D%25E0%25A6%25A7%25E0%25A7%2587-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25AE%25E0%25A6%25B2%25E0%25A6%25BE%2F200590%2F&amp;cb=5d8bf0a829' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div></div>এমন পতাকা ব্যবহারের সমালোচনা করে ফেসবুকে এর আগে একটি পোস্ট দেন থানায় অভিযোগাকারীদের একজন - গণযোগাযোগ ও সাংবাদিকতা বিভাগের শিক্ষক মাহমুদুল হক।</p>
<p style="text-align:justify">তিনি তার পোস্টে লেখেন, &quot;আমি বিশ্ববিদ্যালয়ের শিক্ষক হিসেবে লজ্জিত। কারণ এরা সবাই শিক্ষক।&quot;</p>
<p style="text-align:justify">&quot;বিজয় দিবসে জাতীয় পতাকাকে অবমাননা! পতাকার ডিজাইন পরিবর্তন করা হয়েছে। বৃত্ত না দিয়ে চারকোণার মতো আকৃতি দেয়া হয়েছে। নিন্দা ও প্রতিবাদ জানাচ্ছি।&quot;</p>
<p style="text-align:justify">মাহমুদুল হক বলেন, &quot;বিশ্ববিদ্যালয়ের এটা একটা সেন্ট্রাল প্রোগ্রাম। এর পুরো দায়-দায়িত্ব বিশ্ববিদ্যালয় প্রশাসন এবং কর্তৃপক্ষের। যারা করেছে এবং বিশ্ববিদ্যালয়ে কর্তৃপক্ষের যারা এর সাথে রয়েছে তারা সবাই সমভাবে অপরাধী।&quot;</p>
<p style="text-align:justify">বিষয়টি নিয়ে ফেসবুকের বেশ কয়েকটি গ্রুপও পোস্ট দিয়েছে এবং এর সমালোচনা করেছে।</p>
<p style="text-align:justify"><br />
আওয়ার ক্যাম্পাস নামে একটি গ্রুপ থেকে ছবিটি পোস্ট করে বলা হয়েছে, &quot;বিজয় দিবসে জাতীয় পতাকার নতুন মডেল উন্মোচন বেরোবি (বেগম রোকেয়া বিশ্ববিদ্যালয়) শিক্ষকদের, আহা!আহা!&quot;</p>
<p style="text-align:justify">তৌফিক-উর-রহমান নামে একজন ফেসবুক ব্যবহারকারী অন্য আরেকটি গ্রুপের পোস্ট শেয়ার করে লেখেন, &quot;বাহ!! জাতীয় পতাকার নতুন ডিজাইন!!&quot;</p>
<p style="text-align:justify"><strong>কী বলছেন শিক্ষকরা?</strong><br />
জাতীয় পতাকা হাতে নিয়ে যে ছবিটি ভাইরাল হয়েছে সেখানে ছিলেন বিশ্ববিদ্যালয়ের মার্কেটিং বিভাগের শিক্ষক মাসুদুল হাসান। তিনি বিশ্ববিদ্যালয়ের প্রোক্টরিয়াল বডিরও একজন সদস্য। তাকেও এজাহারে অপরাধীদের তালিকাভুক্ত করা হয়েছে।</p>
<p style="text-align:justify"><br />
মাসুদুল হাসান&nbsp; বলেন, একদিকে মার্কেটিং বিভাগের শিক্ষক, প্রোক্টরিয়াল বডির সদস্য এবং শারীরিক শিক্ষা বিভাগের পরিচালক হিসেবে বিজয় দিবসে বেশ কয়েক দফায় ফুল দিয়ে শ্রদ্ধা জানাতে হয়েছে তাকে।</p>
<p style="text-align:justify">ফুল দিতে গিয়ে অনেকের সাথেই তাকে ছবি তুলতে হয়েছে বলে জানান তিনি।</p>
<p style="text-align:justify">তিনি বলেন, &quot;হঠাৎ করে আমি আমার পেছনের দিকে খেয়াল করলাম যে কয়েক জন শিক্ষক পতাকা সদৃশ কিছু একটা নিয়ে ছবি তুলছে। তো আমি পেছন দিক থেকেই তাদের সাথে গিয়ে দাঁড়িয়েছিলাম।&quot;</p>
<p style="text-align:justify">তিনি বলেন, কেউ যখন পতাকা নিয়ে ছবি তুলবে তখন সেটার মাপ-জোক যে ঠিক থাকবে না, সেটি তার মাথাতেই আসেনি। তিনি পতাকাটি সামনে থেকে দেখেননি বলেও জানান।</p>
<p style="text-align:justify">&quot;রাত্রে ছবিটা দেখে নিজের থেকেই খারাপ লেগেছে,&quot; তিনি বলেন।</p>
<p style="text-align:justify">তবে পতাকাটি কে বা কারা এনেছে সে বিষয়টি এখনো জানা সম্ভব হয়নি বলে জানান তিনি।</p>
<p style="text-align:justify">ছবিটিতে ছিলেন গণযোগাযোগ ও সাংবাদিকতা বিভাগের শিক্ষক তাবিউর রহমান প্রধান। তিনি বলেন, অনেক শিক্ষকই ছবি তুলেছেন।</p>
<p style="text-align:justify">তবে যে ছবিটি ভাইরাল হয়েছে সেটিতে যে পতাকা দেখা যাচ্ছে সেটি আসলে পতাকা নয়, বরং ব্যানারের মতো ছিল।</p>
<p style="text-align:justify">&quot;সবাই দাঁড়িয়েছে লাল-সবুজ পতাকা দেখে, এটি একটি ব্যানার হিসেবে। ছবি তোলার সময় তো আর এটা দেখা হয় নাই যে এটা ঠিক আছে কিনা।&quot;</p>
<p style="text-align:justify">তিনি বলেন, &quot;এটা কোন আনুষ্ঠানিক পতাকা না। আর এটা কোথা থেকে আসছে তা আমরা কিছুই জানতাম না।&quot;</p>
<p style="text-align:justify">তিনি জানান যে, এটা উদ্দেশ্যমূলক ছিল না। এটা নিয়ে তারা উদ্বিগ্ন এবং অনুতপ্ত।</p>
<p style="text-align:justify">এরই মধ্যে তারা এ নিয়ে দুঃখ প্রকাশ করে বিবৃতি দিয়েছেন বলেও জানান তিনি।</p>
<p style="text-align:justify">&quot;এটা অনাকাঙ্ক্ষিত। এটা ভাইরাল করার কারণে মানুষ ভুল বুঝছে।&quot;</p>
<p style="text-align:justify">এ বিষয়ে বেগম রোকেয়া বিশ্ববিদ্যালয়ের ভাইস চ্যান্সেলরের সাথে যোগাযোগের চেষ্টা করেও কোন মন্তব্য পাওয়া যায়নি।</p>
<p style="text-align:justify"><br />
<strong>জাতীয় পতাকা নিয়ে আইনে কী বলা আছে?</strong><br />
জ্যেষ্ঠ আইনজীবী শাহদীন মালিক বলেন, বাংলাদেশে অবমাননার বিষয়ে সাধারণত মানহানি বা ভাবমূর্তি ক্ষুণ্ণ করাকে বোঝানো হয়।</p>
<p style="text-align:justify">তবে বাংলাদেশে জাতীয় সংগীত, জাতীয় পতাকা এবং জাতীয় প্রতীক নিয়ে ১৯৭২ সালের একটি আইন রয়েছে।</p>
<p style="text-align:justify">যেখানে বলা হয়েছে যে, আমার সোনার বাংলা জাতীয় সংগীত, লাল-সবুজ রঙের জাতীয় পতাকা এবং শাপলা হচ্ছে জাতীয় প্রতীক। এগুলোকে তিনটি আলাদা ধারা হিসেবে উল্লেখ করা হয়েছে।</p>
<p style="text-align:justify">&quot;বলা হয়েছে যে &#39;৭২ সালের আইনটির ধারা অমান্য করলে বা ভঙ্গ করলে এক বছরের কারাদণ্ড হতে পারে।&quot;</p>
<p style="text-align:justify">আইনের ধারা ভঙ্গ করা বলতে বোঝায় যে, সোনার বাংলা ছাড়া যদি অন্য কিছুকে জাতীয় সংগীত বলা হয়, কিংবা পতাকার ক্ষেত্রে যদি লাল-সবুজের পরিবর্তে অন্য কোন রং বা এর আকারে ৫:৩ এর পরিমাপের বদলে অন্য কোন পরিবর্তন আনা হয় তাহলে এক বছরের কারাদণ্ড হতে পারে বলে জানান শাহদীন মালিক।</p>
<p style="text-align:justify">পতাকা কীভাবে তৈরি করা হবে এবং কোথায় কোথায় কীভাবে পতাকা ব্যবহার করা হবে সে বিষয়ে বিস্তারিত নির্দেশনা দিয়ে বাংলাদেশের পতাকা বিধিমালা ১৯৭২ নামে একটি আলাদা বিধিমালা রয়েছে।</p>
<p style="text-align:justify">এই বিধিমালা অনুযায়ী, জাতীয় পতাকা গাঢ় সবুজ রঙের হবে। এর পরিমাপ হবে, ১০:৬ অনুপাতে দৈর্ঘ্য ও প্রস্থ নির্ধারণ করে আয়তক্ষেত্রের আকারের সবুজ জমিনে লাল বৃত্ত থাকবে। লাল বৃত্তটি পতাকার দৈর্ঘ্যের এক পঞ্চমাংশ বা পাঁচ ভাগের এক ভাগের সমান ব্যাসার্ধের হতে হবে।</p>
<p style="text-align:justify">এই লাল বৃত্তের কেন্দ্র হবে, পতাকার দৈর্ঘ্যকে ২০ ভাগ করার পর ৯ম ভাগ থেকে একটি রেখা এবং প্রস্থের অর্ধেক বরাবর স্থান থেকে আরেকটি রেখা টানা হলে- এই রেখা দুটি যে স্থানে মিলিত হবে, সেখানেই হবে ওই লাল বৃত্তের কেন্দ্র।</p>
<p style="text-align:justify">এছাড়া পতাকা ব্যবহারের বিষয়ে বিস্তারিত নির্দেশনাও রয়েছে এই বিধিমালায়।</p> </div>
</div>
</article>
<div class="clearfix pt-3"></div>
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=269__zoneid=52__cb=5aeeca1d8f__oadest=https%3A%2F%2Fwww.bkash.com%2Feducation-cashback%3Futm_source%3DDoinikshiksha%26utm_medium%3DLocalFixedBanner%26utm_campaign%3DEducationPaybillOct2020' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/139ebbfd9f93786347631f2f8f1f8136.gif' width='970' height='90' alt='' title='' border='0' /></a><div id='beacon_5aeeca1d8f' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=269&amp;campaignid=1&amp;zoneid=52&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%259C%25E0%25A6%25BE%25E0%25A6%25A4%25E0%25A7%2580%25E0%25A7%259F-%25E0%25A6%25AA%25E0%25A6%25A4%25E0%25A6%25BE%25E0%25A6%2595%25E0%25A6%25BE-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%2583%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%2598%25E0%25A6%259F%25E0%25A6%25A8%25E0%25A6%25BE%25E0%25A7%259F-%25E0%25A6%25B8%25E0%25A6%25BE%25E0%25A6%25A4-%25E0%25A6%25AC%25E0%25A7%2587%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25AC%25E0%25A6%25BF-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%2595%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25B0%25E0%25A7%2581%25E0%25A6%25A6%25E0%25A7%258D%25E0%25A6%25A7%25E0%25A7%2587-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25AE%25E0%25A6%25B2%25E0%25A6%25BE%2F200590%2F&amp;cb=5aeeca1d8f' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div>
<div class="clearfix pt-3"></div>
<div class="jpack-share-top">
<div class="share-before share-filled share-medium" id="share-before-261">

<div class="shareit sharrre"><div class="box"><span class="share text-center">সংবাদটি শেয়ার করতে এখানে ক্লিক করুন</span></div></div>
<div class="sharethis-inline-share-buttons"></div>
</div>
</div> <div class="clearfix pt-5"></div>
<div class="clearfix pt-5"></div>
<div class="card" id="comments">
<div class="entry-content card-body">
<a href="#" data-comment-url="http://www.dainikshiksha.com/public/comments?content_id=200590&language=bn" id="comments-btn" class="h2">পাঠকের মন্তব্য দেখুন</a>
<iframe id="commentboxiframe" src="https://www.dainikshiksha.com/public/comments?content_id=200590&language=bn" class="embed-responsive-item" onload="setIframeHeight( this.id )"></iframe>
</div>
</div> 

<div class="clearfix pt-5"></div>
<div class="ad-space">
<div class="container-fluid">
<div class="row">
<div class="col-4 text-left">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> </div>
<div class="col-4 text-center">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> </div>
<div class="col-4 text-center">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> </div>
</div>
</div>
</div>
</div>

<div class="col-sm" style="max-width: 325px;">
<aside id="sidebar">
<div class="widget mb-0 widget-search">
<form action="https://www.dainikshiksha.com/search/keyword/" method="GET" id="search-form">
<div class="form-group">
<input type="text" class="form-control form-control-sm" id="search-input" name="s" placeholder="কিছু খুঁজতে চান? ">
</div>
<div class="form-group">
<input type="date" class="form-control form-control-sm" id="search-date" name="date">
<small id="datehelp" class="sr-only form-text text-muted">পুরনো সংবাদ খুঁজতে তারিখ নির্বাচন করুন</small>
</div>
<div class="form-group text-right">
<button type="submit" class="btn btn-sm controls btn-primary">খুঁজুন</button>
</div>
</form>
</div>
<div class="widget widget-ad-space">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<div id='beacon_1ae4c55dbb' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=0&amp;campaignid=0&amp;zoneid=4&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%259C%25E0%25A6%25BE%25E0%25A6%25A4%25E0%25A7%2580%25E0%25A7%259F-%25E0%25A6%25AA%25E0%25A6%25A4%25E0%25A6%25BE%25E0%25A6%2595%25E0%25A6%25BE-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%2583%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%2598%25E0%25A6%259F%25E0%25A6%25A8%25E0%25A6%25BE%25E0%25A7%259F-%25E0%25A6%25B8%25E0%25A6%25BE%25E0%25A6%25A4-%25E0%25A6%25AC%25E0%25A7%2587%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25AC%25E0%25A6%25BF-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%2595%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25B0%25E0%25A7%2581%25E0%25A6%25A6%25E0%25A7%258D%25E0%25A6%25A7%25E0%25A7%2587-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25AE%25E0%25A6%25B2%25E0%25A6%25BE%2F200590%2F&amp;cb=1ae4c55dbb' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="widget widget-latest">
<h3 class="widget-header">
সর্বশেষ সংবাদ </h3>
<div class="widget-body">
<ul class="list-unstyled">
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2020/12/CoronaVirus2-3.12%E0%A6%95-640x360.jpg" alt="যুক্তরাষ্ট্রে করোনা ভাইরাসে আক্রান্ত শিশুর মস্তিষ্ক স্ফিত হয়ে উঠছে">
<div class="media-body">
<a href="https://www.dainikshiksha.com/যুক্তরাষ্ট্রে-করোনা-ভাইরাসে-আক্রান্ত-শিশুর-মস্তিষ্ক-স্ফিত-হয়ে-উঠছে/200619/">
<font>যুক্তরাষ্ট্রে করোনা ভাইরাসে আক্রান্ত শিশুর মস্তিষ্ক স্ফিত হয়ে উঠছে</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/old_files/2019/10/Labratory141019-640x360-640x360-640x360-640x360.jpg" alt="জ্ঞানসূচকে কেন পেছনে বাংলাদেশ?">
<div class="media-body">
<a href="https://www.dainikshiksha.com/জ্ঞানসূচকে-কেন-পেছনে-বাংলাদেশ/200600/">
<font>জ্ঞানসূচকে কেন পেছনে বাংলাদেশ?</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2020/12/DU_finl18.12-640x360.jpg" alt="হল খুলে পরীক্ষা নেওয়ার দাবিতে ছাত্র জোটের বিক্ষোভ">
<div class="media-body">
<a href="https://www.dainikshiksha.com/হল-খুলে-পরীক্ষা-নেওয়ার-দাবিতে-ছাত্র-জোটের-বিক্ষোভ/200618/">
<font>হল খুলে পরীক্ষা নেওয়ার দাবিতে ছাত্র জোটের বিক্ষোভ</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2020/12/Nagad-17.12-640x360.jpg" alt="উপবৃত্তি পেতে শিক্ষার্থীদের তথ্য দিতে হবে নতুন নিয়মে">
<div class="media-body">
<a href="https://www.dainikshiksha.com/উপবৃত্তি-পেতে-শিক্ষার্থীদের-তথ্য-দিতে-হবে-নতুন-নিয়মে/200561/">
<font style='color:#000000'>উপবৃত্তি পেতে শিক্ষার্থীদের তথ্য দিতে হবে নতুন নিয়মে</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2020/11/courtnew840_480-640x360-640x360-640x360-640x360-640x360-640x360-640x360-640x360-640x360-640x360-640x360-640x360.jpg" alt="সরকারি কর্মকর্তাদের বিদেশ যেতে দুই মন্ত্রণালয়ের অনুমতি লাগবে">
<div class="media-body">
<a href="https://www.dainikshiksha.com/সরকারি-কর্মকর্তাদের-বিদেশ-যেতে-দুই-মন্ত্রণালয়ের-অনুমতি-লাগবে/200616/">
<font>সরকারি কর্মকর্তাদের বিদেশ যেতে দুই মন্ত্রণালয়ের অনুমতি লাগবে</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2020/12/%E0%A6%AC%E0%A6%BE%E0%A6%98%E0%A6%BE%E0%A7%9F%E0%A6%A4%E0%A7%80%E0%A6%A8-640x360.jpg" alt="বাঘা যতীনের ভাস্কর্য ভাংচুর : কলেজ অধ্যক্ষসহ ৩ জন পুলিশ হেফাজতে">
<div class="media-body">
<a href="https://www.dainikshiksha.com/বাঘা-যতীনের-ভাস্কর্য-ভাংচুর-কলেজ-অধ্যক্ষসহ-৩-জন-পুলিশ-হেফাজতে/200617/">
<font>বাঘা যতীনের ভাস্কর্য ভাংচুর : কলেজ অধ্যক্ষসহ ৩ জন পুলিশ হেফাজতে</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2020/12/kamrul-anwar-18-640x360.jpg" alt="দুই জেলার ডিসি ২ ভাই">
<div class="media-body">
<a href="https://www.dainikshiksha.com/দুই-জেলার-ডিসি-২-ভাই/200615/">
<font>দুই জেলার ডিসি ২ ভাই</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2020/12/hamidnew-18.12-640x360.jpg" alt="রায়ের কপির জন্য যেন ঘুরতে না হয় : রাষ্ট্রপতি">
<div class="media-body">
<a href="https://www.dainikshiksha.com/রায়ের-কপির-জন্য-যেন-ঘুরতে-না-হয়-রাষ্ট্রপতি/200614/">
<font>রায়ের কপির জন্য যেন ঘুরতে না হয় : রাষ্ট্রপতি</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2020/12/sustnew-18.12-640x360.jpg" alt="শাবিপ্রবি শিক্ষার্থীদের সেমিস্টার ফি ৬০ শতাংশ কমানোর দাবি">
<div class="media-body">
<a href="https://www.dainikshiksha.com/শাবিপ্রবি-শিক্ষার্থীদের-সেমিস্টার-ফি-৬০-শতাংশ-কমানোর-দাবি/200613/">
<font>শাবিপ্রবি শিক্ষার্থীদের সেমিস্টার ফি ৬০ শতাংশ কমানোর দাবি</font> </a>
</div>
</li>
</ul>
<a href="https://www.dainikshiksha.com/search/latest/" class="more-link">আরও দেখুন <span>→</span></a>
</div>
</div>
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=174__zoneid=0__cb=34574b5c8f__oadest=http%3A%2F%2Fmujib100.gov.bd%2Findex.html' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/2cd6d4f2e34848ea8b194cc3796eff87.jpg' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_34574b5c8f' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=174&amp;campaignid=17&amp;zoneid=0&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%259C%25E0%25A6%25BE%25E0%25A6%25A4%25E0%25A7%2580%25E0%25A7%259F-%25E0%25A6%25AA%25E0%25A6%25A4%25E0%25A6%25BE%25E0%25A6%2595%25E0%25A6%25BE-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%2583%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%2598%25E0%25A6%259F%25E0%25A6%25A8%25E0%25A6%25BE%25E0%25A7%259F-%25E0%25A6%25B8%25E0%25A6%25BE%25E0%25A6%25A4-%25E0%25A6%25AC%25E0%25A7%2587%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25AC%25E0%25A6%25BF-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%2595%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25B0%25E0%25A7%2581%25E0%25A6%25A6%25E0%25A7%258D%25E0%25A6%25A7%25E0%25A7%2587-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25AE%25E0%25A6%25B2%25E0%25A6%25BE%2F200590%2F&amp;cb=34574b5c8f' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br><br> </div>
</div> <div class="ad-container text-center" rel="nofollow">
<div class="ad">

<script type='text/javascript' async data-cfasync='false' src='https://www.wizardsbd.com/payload/deliver.js?pzoneid=1633&height=100&width=300&tld=www.dainikshiksha.com&cb=1527741622'></script>
<div id='beacon_fa280525ca' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=47&amp;campaignid=7&amp;zoneid=0&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%259C%25E0%25A6%25BE%25E0%25A6%25A4%25E0%25A7%2580%25E0%25A7%259F-%25E0%25A6%25AA%25E0%25A6%25A4%25E0%25A6%25BE%25E0%25A6%2595%25E0%25A6%25BE-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%2583%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%2598%25E0%25A6%259F%25E0%25A6%25A8%25E0%25A6%25BE%25E0%25A7%259F-%25E0%25A6%25B8%25E0%25A6%25BE%25E0%25A6%25A4-%25E0%25A6%25AC%25E0%25A7%2587%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25AC%25E0%25A6%25BF-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%2595%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25B0%25E0%25A7%2581%25E0%25A6%25A6%25E0%25A7%258D%25E0%25A6%25A7%25E0%25A7%2587-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25AE%25E0%25A6%25B2%25E0%25A6%25BE%2F200590%2F&amp;cb=fa280525ca' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br><br> </div>
</div> <div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> <div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> <div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> <div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div>
</aside> </div>
</div>

</div>
<style>
    
@media print {
    #header,
    #pinned,
    #content .col-sm:last-child,
    #bottom-bar,
    .footer-brand,
    .footer-address .col-7,
    #extra,
    .jpack-share-top,
    #comments,
    .ad-space, .ad-container,
    .clearfix,
    
    .controls{
        display: none!important;
    }

    .page-title {
        margin-top: 120px!important;
        margin-bottom: 15px!important;
    }
    #content header{
        margin-bottom: 15px;
    }
    #footer .footer-address-content{
        padding: 30px 0;
        background-color: transparent!important;
        color: #000;
    }
    #footer .footer-address-content .clearfix{
        display: block!important;
    }
    #footer .footer-address-content strong{
        color:#000;
        font-weight: bold;
    }
    #footer .col-5{
        flex: 0 0 100%;
    max-width: 100%;
    }
    #print-logo {
        display: block!important;
        position: absolute;
        top: 15px;
        left: 0;
        width: 100%;
    }
    .newspage .page-title small,
    .newspage .page-title font{
        display:block;
    }
    .newspage .page-title small{
        font-size:80%;
    }
}
#st-1 .st-total {
    padding-left: 0!important;
}

.insideadcontainer {
    float: left;
    margin: 10px 15px 10px 0;
}

</style>
<script type="application/javascript">


function setIframeHeight( iframeId ) /** IMPORTANT: All framed documents *must* have a DOCTYPE applied **/
{
 var ifDoc, ifRef = document.getElementById( iframeId );

 try
 {
  ifDoc = ifRef.contentWindow.document.documentElement;
 }
 catch( e )
 {
  try
  {
   ifDoc = ifRef.contentDocument.documentElement;
  }
  catch(ee)
  {
  }
 }

 if( ifDoc )
 {
  ifRef.height = 1;
  ifRef.height = ifDoc.scrollHeight;

  /* For width resize, enable below.  */

  ifRef.width = 1;
  ifRef.width = ifDoc.scrollWidth;
 }
}
</script>
<footer id="footer">
<div id="print-logo">
<div class="container-fluid">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/dainikshiksha-logo.png?var=3.3.32" alt="dainikshiksha logo">
</div>
</div>
<div class="clearfix pt-5"></div>
<div class="container-fluid" id="pinned">
<p class="h3 mb-3">বাছাইকৃত সংবাদঃ</p>
<div class="row">
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/উপবৃত্তি-পেতে-শিক্ষার্থীদের-তথ্য-দিতে-হবে-নতুন-নিয়মে/200561/" style="border-color: #000000">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2020/12/Nagad-17.12-640x360.jpg" alt="উপবৃত্তি পেতে শিক্ষার্থীদের তথ্য দিতে হবে নতুন নিয়মে - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font style='color:#000000'>উপবৃত্তি পেতে শিক্ষার্থীদের তথ্য দিতে হবে নতুন নিয়মে</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/শিক্ষা-প্রতিষ্ঠানের-ছুটি-১৬-জানুয়ারি-পর্যন্ত/200597/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2020/06/primaryteacher-640x360.jpg" alt="শিক্ষা প্রতিষ্ঠানের ছুটি ১৬ জানুয়ারি পর্যন্ত - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>শিক্ষা প্রতিষ্ঠানের ছুটি ১৬ জানুয়ারি পর্যন্ত</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/বিশ্বের-কোন-দেশেই-অটো-পাস-দেয়া-হয়নি-দাবি-রিজভীর/200556/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/old_files/2019/10/Rijvi-640x360-640x360.jpg" alt="বিশ্বের কোন দেশেই অটো পাস দেয়া হয়নি: দাবি রিজভীর - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>বিশ্বের কোন দেশেই অটো পাস দেয়া হয়নি: দাবি রিজভীর</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/শিক্ষাক্ষেত্রে-ইতিবাচক-পদক্ষেপ/200511/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2020/11/Amirul-Alam-Khan%C3%912.12-640x360.jpg" alt="শিক্ষাক্ষেত্রে ইতিবাচক পদক্ষেপ - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>শিক্ষাক্ষেত্রে ইতিবাচক পদক্ষেপ</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/অনার্স-তৃতীয়-বর্ষ-পরীক্ষার-ফল-প্রকাশ/200546/" style="border-color: #000000">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/old_files/2018/05/nationaluniversitynew-640x360.jpg" alt="অনার্স তৃতীয় বর্ষ পরীক্ষার ফল প্রকাশ - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font style='color:#000000'>অনার্স তৃতীয় বর্ষ পরীক্ষার ফল প্রকাশ</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/শিক্ষার্থীদের-জন্য-শিক্ষা-অধিদপ্তরের-রচনা-প্রতিযোগিতা/200491/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2020/12/sahid-640x360-640x360.jpg" alt="শিক্ষার্থীদের জন্য শিক্ষা অধিদপ্তরের রচনা প্রতিযোগিতা - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>শিক্ষার্থীদের জন্য শিক্ষা অধিদপ্তরের রচনা প্রতিযোগিতা</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/স্কুল-বন্ধ-থাকায়-পড়াশোনা-নিয়ে-শঙ্কিত-শিক্ষার্থীরা-গবেষণা/200499/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2020/06/primaryteacher-640x360.jpg" alt="স্কুল বন্ধ থাকায় পড়াশোনা নিয়ে শঙ্কিত শিক্ষার্থীরা, গবেষণা - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>স্কুল বন্ধ থাকায় পড়াশোনা নিয়ে শঙ্কিত শিক্ষার্থীরা, গবেষণা</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/ভিকারুননিসায়-প্রথম-শ্রেণিতে-ভর্তির-আবেদন-শুরু-২০-ডিসেম্বর/200507/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2020/03/VNCnew-640x360-640x360-640x360-640x360-640x360.jpg" alt="ভিকারুননিসায় প্রথম শ্রেণিতে ভর্তির আবেদন শুরু ২০ ডিসেম্বর - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>ভিকারুননিসায় প্রথম শ্রেণিতে ভর্তির আবেদন শুরু ২০ ডিসেম্বর</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/শিক্ষক-নিয়োগে-এনটিআরসিএর-ওপর-নিষেধাজ্ঞা/200448/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2020/11/courtnew840_480-640x360-640x360-640x360-640x360-640x360-640x360-640x360-640x360-640x360-640x360.jpg" alt="শিক্ষক নিয়োগে এনটিআরসিএর ওপর নিষেধাজ্ঞা - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>শিক্ষক নিয়োগে এনটিআরসিএর ওপর নিষেধাজ্ঞা</font> </h5>
</div>
</a>
</div>
</div>
</div>
<div class="clearfix pt-5"></div>
<div class="text-center">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<div id='beacon_49072f208f' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=0&amp;campaignid=0&amp;zoneid=13&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%259C%25E0%25A6%25BE%25E0%25A6%25A4%25E0%25A7%2580%25E0%25A7%259F-%25E0%25A6%25AA%25E0%25A6%25A4%25E0%25A6%25BE%25E0%25A6%2595%25E0%25A6%25BE-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%2583%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%2598%25E0%25A6%259F%25E0%25A6%25A8%25E0%25A6%25BE%25E0%25A7%259F-%25E0%25A6%25B8%25E0%25A6%25BE%25E0%25A6%25A4-%25E0%25A6%25AC%25E0%25A7%2587%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25AC%25E0%25A6%25BF-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%2595%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25B0%25E0%25A7%2581%25E0%25A6%25A6%25E0%25A7%258D%25E0%25A6%25A7%25E0%25A7%2587-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25AE%25E0%25A6%25B2%25E0%25A6%25BE%2F200590%2F&amp;cb=49072f208f' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="footer-brand">
<div class="container-fluid">
<div class="row">
<div class="col-sm-4">
<a href="https://www.dainikshiksha.com/" class="footer-logo">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/dainikshiksha-logo-footer.png" alt="dainikshiksha" />
</a>
</div>
<div class="col-sm-8 text-right">
<small>ডাটা সেভ করতে এখনি অ্যাপস ডাউনলোড করুন</small>
<a data-toggle="modal" data-target="#playstore" href="#">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/playstore.png" alt="dainikshiksha app">
</a>
<a data-toggle="modal" data-target="#playstore" href="#">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/appstore.png" alt="dainikshiksha app">
</a>
</div>
</div>
</div>
</div>
<div class="footer-address">
<div class="container-fluid">
<div class="row">
<div class="col-md-7">
<p class="pt-4">© সর্বস্বত্ব সংরক্ষিত ২০১০-২০২০
<br />
<small>এই ওয়েবসাইটের কোনো লেখা, ভিডিও বা ছবি অনুমতি ছাড়া কোথাও প্রকাশ করা সম্পূর্ণ বেআইনি</small></p>
<p class="small">
<a class="text-light" href="https://www.dainikshiksha.com/privacy-policy/11/">Privacy Policy</a>
</p>
</div>
<div class="col-md-5">
<div class="footer-address-content small">
<strong>সম্পাদক:</strong>
<span>সিদ্দিকুর রহমান খান </span>
<div class="clearfix"></div>
<strong>সম্পাদকীয় যোগাযোগ:  </strong>
<span>বাড়ি নং-১৩ (১ম তলা) নিউ ইস্কাটন, গাউসনগর, ঢাকা- ১০০০।
<br>ফোন: +88-02-9344440(নিউজ)+88-01757-513287(নিউজ) এবং +88-01752-443015 (বিজ্ঞাপন)</span>
<div class="clearfix"></div>
<strong>ই-মেইলঃ</strong>
<span><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="325b5c545d7256535b5c5b59415a5b59415a531c515d5f">[email&#160;protected]</a> (নিউজ)</span>
<div class="clearfix"></div>
<strong>বিজ্ঞাপনঃ</strong>
<span> +88-01757-514061(বিকাশ)
ই-মেইল- <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="dbbabfa8bab7bea89bbfbab2b5b2b0a8b3b2b0a8b3baf5b8b4b6">[email&#160;protected]</a></span>
<div class="clearfix"></div> </div>
</div>
</div>
</div>
</div>

<div id="extra">


<div class="modal fade subscribemodal" id="subscribe" tabindex="-1" role="dialog" aria-hidden="true">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-header">
<h5 class="modal-title text-center" id="subscribeModalLongTitle">দৈনিকশিক্ষা সাবস্ক্রাইব ফর্ম</h5>
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<span aria-hidden="true">&times;</span>
</button>
</div>
<div class="modal-body">
শীঘ্রই আসছে। </div>
</div>
</div>
</div>

<div class="modal fade appdownloadmodal" id="playstore" tabindex="-1" role="dialog" aria-hidden="true">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-header">
<h5 class="modal-title text-center" id="playstoreModalLongTitle">দৈনিকশিক্ষা মোবাইল অ্যাপ</h5>
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<span aria-hidden="true">&times;</span>
</button>
</div>
<div class="modal-body">
<img class="float-left" src='https://chart.googleapis.com/chart?cht=qr&chl=https%3A%2F%2Fplay.google.com%2Fstore%2Fapps%2Fdetails%3Fid%3Dcom.dainikshiksha.app.android&chs=250x250&choe=UTF-8&chld=L|2' alt=''>
<a href="https://play.google.com/store/apps/details?id=com.dainikshiksha.app.android" target="_blank" class="btn btn-lg btn-dark">
Google Playstore থেকে ডাউনলোড করুন। </a>
</div>
</div>
</div>
</div>
<div id="reveal-on-scroll">

<div id="fb" class="card">
<div class="fb-box">
<div class="fb-page" data-href="https://www.facebook.com/dainikshiksha" data-tabs="timeline, messages" data-height="400px" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/dainikshiksha" class="fb-xfbml-parse-ignore">
<a href="https://www.facebook.com/dainikshiksha">DainikShiksha</a>
</blockquote>
</div>
</div>
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/facebook.png" class="fb-opener" />
<a href="#" class="fb-closer">
Close
</a>
</div>

<div id="scrolltotop">
<a class="arrow-up">
<span class="left-arm"></span>
<span class="right-arm"></span>
</a>
</div>
</div>

</div>
</footer>

<div class="popupad" style="display:none">
<div class="popup-overlay">
<div class="popup">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<div id='beacon_9d43b4638a' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=0&amp;campaignid=0&amp;zoneid=53&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%259C%25E0%25A6%25BE%25E0%25A6%25A4%25E0%25A7%2580%25E0%25A7%259F-%25E0%25A6%25AA%25E0%25A6%25A4%25E0%25A6%25BE%25E0%25A6%2595%25E0%25A6%25BE-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%2583%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%2598%25E0%25A6%259F%25E0%25A6%25A8%25E0%25A6%25BE%25E0%25A7%259F-%25E0%25A6%25B8%25E0%25A6%25BE%25E0%25A6%25A4-%25E0%25A6%25AC%25E0%25A7%2587%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25AC%25E0%25A6%25BF-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%2595%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25B0%25E0%25A7%2581%25E0%25A6%25A6%25E0%25A7%258D%25E0%25A6%25A7%25E0%25A7%2587-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25AE%25E0%25A6%25B2%25E0%25A6%25BE%2F200590%2F&amp;cb=9d43b4638a' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> <a href="javascript:;" class="close">Close</a>
</div>
</div>
</div>
<marquee id="bottom-bar" behavior="scroll" direction="left" onmouseover="this.stop();" onmouseout="this.start();">
<a href="https://www.dainikshiksha.com/%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BF%E0%A6%B7%E0%A7%8D%E0%A6%A0%E0%A6%BE%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%9B%E0%A7%81%E0%A6%9F%E0%A6%BF-%E0%A7%A7%E0%A7%AC-%E0%A6%9C%E0%A6%BE%E0%A6%A8%E0%A7%81%E0%A7%9F%E0%A6%BE%E0%A6%B0%E0%A6%BF-%E0%A6%AA%E0%A6%B0%E0%A7%8D%E0%A6%AF%E0%A6%A8%E0%A7%8D%E0%A6%A4/200597/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="শিক্ষা প্রতিষ্ঠানের ছুটি ১৬ জানুয়ারি পর্যন্ত - dainik shiksha" />
<span>শিক্ষা প্রতিষ্ঠানের ছুটি ১৬ জানুয়ারি পর্যন্ত</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%89%E0%A6%AA%E0%A6%AC%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%A4%E0%A6%BF-%E0%A6%AA%E0%A7%87%E0%A6%A4%E0%A7%87-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A7%80%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%A4%E0%A6%A5%E0%A7%8D%E0%A6%AF-%E0%A6%A6%E0%A6%BF%E0%A6%A4%E0%A7%87-%E0%A6%B9%E0%A6%AC%E0%A7%87-%E0%A6%A8%E0%A6%A4%E0%A7%81%E0%A6%A8-%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A6%AE%E0%A7%87/200561/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="উপবৃত্তি পেতে শিক্ষার্থীদের তথ্য দিতে হবে নতুন নিয়মে - dainik shiksha" />
<span>উপবৃত্তি পেতে শিক্ষার্থীদের তথ্য দিতে হবে নতুন নিয়মে</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%AF%E0%A7%87-%E0%A7%AF-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BF%E0%A6%B7%E0%A7%8D%E0%A6%A0%E0%A6%BE%E0%A6%A8%E0%A7%87-%E0%A6%85%E0%A6%A8%E0%A7%81%E0%A6%B7%E0%A7%8D%E0%A6%A0%E0%A6%BF%E0%A6%A4-%E0%A6%B9%E0%A6%AC%E0%A7%87-%E0%A6%AC%E0%A6%BE%E0%A6%B0-%E0%A6%95%E0%A6%BE%E0%A6%89%E0%A6%A8%E0%A7%8D%E0%A6%B8%E0%A6%BF%E0%A6%B2%E0%A7%87%E0%A6%B0-%E0%A6%B2%E0%A6%BF%E0%A6%96%E0%A6%BF%E0%A6%A4-%E0%A6%AA%E0%A6%B0%E0%A7%80%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE/200562/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="যে ৯ প্রতিষ্ঠানে অনুষ্ঠিত হবে বার কাউন্সিলের লিখিত পরীক্ষা - dainik shiksha" />
<span>যে ৯ প্রতিষ্ঠানে অনুষ্ঠিত হবে বার কাউন্সিলের লিখিত পরীক্ষা</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%87%E0%A6%B6%E0%A7%87-%E0%A6%85%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A6%AA%E0%A6%BE%E0%A6%9A%E0%A6%BE%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A7%80%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%85%E0%A6%B8%E0%A6%AE%E0%A7%8D%E0%A6%AA%E0%A7%82%E0%A6%B0%E0%A7%8D%E0%A6%A3-%E0%A6%A4%E0%A6%BE%E0%A6%B2%E0%A6%BF%E0%A6%95%E0%A6%BE-%E0%A6%A4%E0%A7%80%E0%A6%AC%E0%A7%8D%E0%A6%B0-%E0%A6%85%E0%A6%B8%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8B%E0%A6%B7-%E0%A6%B9%E0%A6%BE%E0%A6%87%E0%A6%95%E0%A7%8B%E0%A6%B0%E0%A7%8D%E0%A6%9F%E0%A7%87%E0%A6%B0/200584/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="বিদেশে অর্থপাচারকারীদের অসম্পূর্ণ তালিকা: তীব্র অসন্তোষ হাইকোর্টের - dainik shiksha" />
<span>বিদেশে অর্থপাচারকারীদের অসম্পূর্ণ তালিকা: তীব্র অসন্তোষ হাইকোর্টের</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%85%E0%A6%A8%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%B8-%E0%A6%A4%E0%A7%83%E0%A6%A4%E0%A7%80%E0%A7%9F-%E0%A6%AC%E0%A6%B0%E0%A7%8D%E0%A6%B7-%E0%A6%AA%E0%A6%B0%E0%A7%80%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%B0-%E0%A6%AB%E0%A6%B2-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B6/200546/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="অনার্স তৃতীয় বর্ষ পরীক্ষার ফল প্রকাশ - dainik shiksha" />
<span>অনার্স তৃতীয় বর্ষ পরীক্ষার ফল প্রকাশ</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%AC%E0%A6%BF%E0%A6%9C%E0%A7%9F-%E0%A6%A6%E0%A6%BF%E0%A6%AC%E0%A6%B8%E0%A7%87-%E0%A6%95%E0%A6%B2%E0%A7%87%E0%A6%9C%E0%A7%87-%E0%A6%9C%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A6%B0-%E0%A6%AD%E0%A6%BE%E0%A6%B7%E0%A6%A3-%E0%A6%85%E0%A6%A7%E0%A7%8D%E0%A6%AF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%95%E0%A7%87-%E0%A6%85%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B9%E0%A6%A4%E0%A6%BF/200582/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="বিজয় দিবসে কলেজে জিয়ার ভাষণ : অধ্যক্ষকে অব্যাহতি - dainik shiksha" />
<span>বিজয় দিবসে কলেজে জিয়ার ভাষণ : অধ্যক্ষকে অব্যাহতি</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC%E0%A7%87%E0%A6%B0-%E0%A6%95%E0%A7%8B%E0%A6%A8-%E0%A6%A6%E0%A7%87%E0%A6%B6%E0%A7%87%E0%A6%87-%E0%A6%85%E0%A6%9F%E0%A7%8B-%E0%A6%AA%E0%A6%BE%E0%A6%B8-%E0%A6%A6%E0%A7%87%E0%A7%9F%E0%A6%BE-%E0%A6%B9%E0%A7%9F%E0%A6%A8%E0%A6%BF-%E0%A6%A6%E0%A6%BE%E0%A6%AC%E0%A6%BF-%E0%A6%B0%E0%A6%BF%E0%A6%9C%E0%A6%AD%E0%A7%80%E0%A6%B0/200556/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="বিশ্বের কোন দেশেই অটো পাস দেয়া হয়নি: দাবি রিজভীর - dainik shiksha" />
<span>বিশ্বের কোন দেশেই অটো পাস দেয়া হয়নি: দাবি রিজভীর</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%AC%E0%A6%BF%E0%A6%9C%E0%A7%9F-%E0%A6%A6%E0%A6%BF%E0%A6%AC%E0%A6%B8%E0%A7%87%E0%A6%B0-%E0%A6%95%E0%A6%B0%E0%A7%8D%E0%A6%AE%E0%A6%B8%E0%A7%82%E0%A6%9A%E0%A6%BF-%E0%A6%B9%E0%A7%9F%E0%A6%A8%E0%A6%BF-%E0%A6%AF%E0%A7%87-%E0%A6%95%E0%A6%B2%E0%A7%87%E0%A6%9C%E0%A7%87/200540/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="বিজয় দিবসের কর্মসূচি হয়নি যে কলেজে - dainik shiksha" />
<span>বিজয় দিবসের কর্মসূচি হয়নি যে কলেজে</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%B8%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%BF-%E0%A6%B8%E0%A7%8D%E0%A6%95%E0%A7%81%E0%A6%B2%E0%A7%87-%E0%A6%AD%E0%A6%B0%E0%A7%8D%E0%A6%A4%E0%A6%BF%E0%A6%B0-%E0%A6%86%E0%A6%AC%E0%A7%87%E0%A6%A6%E0%A6%A8-%E0%A6%AF%E0%A7%87%E0%A6%AD%E0%A6%BE%E0%A6%AC%E0%A7%87/200413/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="সরকারি স্কুলে ভর্তির আবেদন যেভাবে - dainik shiksha" />
<span>সরকারি স্কুলে ভর্তির আবেদন যেভাবে</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%86%E0%A6%87%E0%A6%A8%E0%A6%BF-%E0%A6%B2%E0%A6%A1%E0%A6%BC%E0%A6%BE%E0%A6%87-%E0%A6%95%E0%A6%B0%E0%A7%87-%E0%A6%B8%E0%A7%87%E0%A6%87-%E0%A6%AC%E0%A6%BF%E0%A6%89%E0%A6%9F%E0%A6%BF%E0%A6%B0-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%95-%E0%A6%B9%E0%A6%93%E0%A6%AF%E0%A6%BC%E0%A6%BE%E0%A6%B0-%E0%A6%97%E0%A6%B2%E0%A7%8D%E0%A6%AA-%E0%A6%B6%E0%A7%81/200563/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="আইনি লড়াই করে সেই বিউটির শিক্ষক হওয়ার গল্প, শুনুন আইনজীবীর মুখে - dainik shiksha" />
<span>আইনি লড়াই করে সেই বিউটির শিক্ষক হওয়ার গল্প, শুনুন আইনজীবীর মুখে</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A6%AC-%E0%A6%89%E0%A6%A8%E0%A7%8D%E0%A6%A8%E0%A7%9F%E0%A6%A8-%E0%A6%B8%E0%A7%82%E0%A6%9A%E0%A6%95%E0%A7%87-%E0%A7%A8-%E0%A6%A7%E0%A6%BE%E0%A6%AA-%E0%A6%8F%E0%A6%97%E0%A6%BF%E0%A7%9F%E0%A7%87%E0%A6%9B%E0%A7%87-%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6/200566/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="মানব উন্নয়ন সূচকে ২ ধাপ এগিয়েছে বাংলাদেশ - dainik shiksha" />
<span>মানব উন্নয়ন সূচকে ২ ধাপ এগিয়েছে বাংলাদেশ</span>
</a>
</marquee>
<a class="warninglink" href="https://www.dainikshiksha.com" target="_blank">please click here to view dainikshiksha website</a>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><Script>
        var myLazyLoad = new LazyLoad();
</Script>
</body>
</html>