<!DOCTYPE html>
<html class="no-js" lang="en">
<head>
<meta charset="utf-8">
<meta name="description" content="কুমিল্লায় ট্রেনের ধাক্কায় সিএনজিচালিত অটোরিকশার তিন যাত্রী নিহত হয়েছেন। এ">
<meta name="author" content="Dainikshiksha">
<meta name="viewport" content="width=device-width, initial-scale=1">
<script id="feedify_webscript">
        var feedify = feedify || {};
        window.feedify_options={fedify_url:"https://feedify.net/",pkey:"BCu5jJjxnmfWocLzZqRBkYt6cKGkjTRB1KRL6digfNKSqZ8/fO2UVOkvwMB/eh+9bGYCnlAGFSH0o6ihNCq7mWE="};
        (function (window, document){
        	function addScript( script_url ){
        		var s = document.createElement('script');
        		s.type = 'text/javascript';
        		s.src = script_url;
        		document.getElementsByTagName('head')[0].appendChild(s);
        	}
        	addScript('https://tpcf.feedify.net/uploads/settings/052874e058f2d5327eb1b5c6e98e052f.js?ts='+Math.random());
        	addScript('https://cdn.feedify.net/getjs/feedbackembad-min-3.0.js');
        })(window, document);
    </script>



<script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "Dainikshiksha",
            "url": "http://www.dainikshiksha.com",
            "contactPoint": {
                "@type": "ContactPoint",
                "telephone": "+88029344440",
                "contactType": "Customer service"
            },
            "sameAs": [
                "https://www.facebook.com/dainikshiksha",
                "https://twitter.com/DainikShiksha",
                "https://www.instagram.com/dainikshiksha/"
            ]
        }
    </script>

<script type="text/javascript">
    _atrk_opts = { atrk_acct:"D5Aup1IW1d10fn", domain:"dainikshiksha.com",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=D5Aup1IW1d10fn" style="display:none" height="1" width="1" alt="" /></noscript>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-70138800-1"></script>
<script type="text/JavaScript">
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-70138800-1');

        function inIframe () {
            try {
                return window.self !== window.top;
            } catch (e) {
                return true;
            }
        }

        var app_current_url = 'http://www.dainikshiksha.com/%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%A7%E0%A6%BE%E0%A6%95%E0%A7%8D%E0%A6%95%E0%A6%BE%E0%A7%9F-%E0%A6%85%E0%A6%9F%E0%A7%8B%E0%A6%B0%E0%A6%BF%E0%A6%95%E0%A6%B6%E0%A6%BE%E0%A6%B0-%E0%A6%A4%E0%A6%BF%E0%A6%A8-%E0%A6%AF%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80-%E0%A6%A8%E0%A6%BF%E0%A6%B9%E0%A6%A4/243301/';
        var app_locale_url = 'http://www.dainikshiksha.com/';
        var app_url = 'http://www.dainikshiksha.com/';
        var app_title = 'Dainikshiksha';
        var app_locale = 'bn';
        var serve_time = 1670312196;
    </script>
<meta property="fb:app_id" content="108479729193136" />
<meta property="og:type" content="website" />
<meta property="og:locale" content="bn_BD" />
<meta property="og:title" content="ট্রেনের ধাক্কায় অটোরিকশার তিন যাত্রী নিহত - দৈনিকশিক্ষা" />
<meta property="og:description" content="কুমিল্লায় ট্রেনের ধাক্কায় সিএনজিচালিত অটোরিকশার তিন যাত্রী নিহত হয়েছেন। এ" />
<meta property="og:url" content="http://www.dainikshiksha.com/%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%A7%E0%A6%BE%E0%A6%95%E0%A7%8D%E0%A6%95%E0%A6%BE%E0%A7%9F-%E0%A6%85%E0%A6%9F%E0%A7%8B%E0%A6%B0%E0%A6%BF%E0%A6%95%E0%A6%B6%E0%A6%BE%E0%A6%B0-%E0%A6%A4%E0%A6%BF%E0%A6%A8-%E0%A6%AF%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80-%E0%A6%A8%E0%A6%BF%E0%A6%B9%E0%A6%A4/243301/" />
<meta property="og:site_name" content="Dainik shiksha" />

<meta property="og:updated_time" content="2022-12-06 12:34:40" />
<meta property="og:image" content="http://www.dainikshiksha.com/public/uploads/2022/12/%E0%A6%A4%E0%A6%BF%E0%A6%A8%E0%A6%AF%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%A8%E0%A6%BF%E0%A6%B9%E0%A6%A4-640x360.jpg" />
<meta property="twitter:account_id" content="4728843926" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@dainikshiksha">
<meta name="twitter:title" content="ট্রেনের ধাক্কায় অটোরিকশার তিন যাত্রী নিহত - দৈনিকশিক্ষা" />
<meta name="twitter:description" content="কুমিল্লায় ট্রেনের ধাক্কায় সিএনজিচালিত অটোরিকশার তিন যাত্রী নিহত হয়েছেন। এ">
<meta name="twitter:app:country" content="BD">
<meta name="twitter:image" content="http://www.dainikshiksha.com/public/uploads/2022/12/%E0%A6%A4%E0%A6%BF%E0%A6%A8%E0%A6%AF%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%A8%E0%A6%BF%E0%A6%B9%E0%A6%A4-640x360.jpg" />
<meta name="twitter:creator" content="@dainikshiksha" />
<meta name="twitter:url" content="http://www.dainikshiksha.com/%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%A7%E0%A6%BE%E0%A6%95%E0%A7%8D%E0%A6%95%E0%A6%BE%E0%A7%9F-%E0%A6%85%E0%A6%9F%E0%A7%8B%E0%A6%B0%E0%A6%BF%E0%A6%95%E0%A6%B6%E0%A6%BE%E0%A6%B0-%E0%A6%A4%E0%A6%BF%E0%A6%A8-%E0%A6%AF%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80-%E0%A6%A8%E0%A6%BF%E0%A6%B9%E0%A6%A4/243301/" />
<link rel="alternate" media="only screen and (max-width: 760px)" href="https://m.dainikshiksha.com/%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%A7%E0%A6%BE%E0%A6%95%E0%A7%8D%E0%A6%95%E0%A6%BE%E0%A7%9F-%E0%A6%85%E0%A6%9F%E0%A7%8B%E0%A6%B0%E0%A6%BF%E0%A6%95%E0%A6%B6%E0%A6%BE%E0%A6%B0-%E0%A6%A4%E0%A6%BF%E0%A6%A8-%E0%A6%AF%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80-%E0%A6%A8%E0%A6%BF%E0%A6%B9%E0%A6%A4/243301/">
<link rel="canonical" href="https://www.dainikshiksha.com/%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%A7%E0%A6%BE%E0%A6%95%E0%A7%8D%E0%A6%95%E0%A6%BE%E0%A7%9F-%E0%A6%85%E0%A6%9F%E0%A7%8B%E0%A6%B0%E0%A6%BF%E0%A6%95%E0%A6%B6%E0%A6%BE%E0%A6%B0-%E0%A6%A4%E0%A6%BF%E0%A6%A8-%E0%A6%AF%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80-%E0%A6%A8%E0%A6%BF%E0%A6%B9%E0%A6%A4/243301/">
<meta name="google-site-verification" content="o6dfVZ5_prgeF0qbASUDe0eMSYUyqSjzY0SnjeFPtt0" />
<link rel="publisher" href="https://www.instagram.com/dainikshiksha/" />


<title>
        ট্রেনের ধাক্কায় অটোরিকশার তিন যাত্রী নিহত - বিবিধ - দৈনিকশিক্ষা    </title>

<link rel="shortcut icon" href="https://www.dainikshiksha.com/public/favicon.png">

<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/bangla-font.css?var=3.3.4" rel="stylesheet">
<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/icon-font.css?var=3.3.4" rel="stylesheet">

<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/bootstrap.css?var=3.3.4" rel="stylesheet">
<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/simplelightbox.min.css?var=3.3.4" rel="stylesheet">

<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/core.css?var=3.3.4" rel="stylesheet" media="screen">
<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/responsive.css?var=3.3.4" rel="stylesheet" media="screen">


<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.12.9/umd/popper.min.js"></script>
<script src="https://www.dainikshiksha.com/public/frontend/desktop/assets/js/bootstrap.min.js?var=3.3.4"></script>

<script src="https://www.dainikshiksha.com/public/frontend/desktop/assets/js/simple-lightbox.min.js?var=3.3.4"></script>
<script src="https://www.dainikshiksha.com/public/frontend/desktop/assets/js/fit.min.js?var=3.3.4"></script>
<script src="https://www.dainikshiksha.com/public/frontend/desktop/assets/js/cross-datepicker.js?var=3.3.4"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/vanilla-lazyload/10.4.1/lazyload.min.js"></script>


<script src="https://www.dainikshiksha.com/public/frontend/desktop/assets/js/core.js?var=3.3.4"></script>
<script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=5ab268feb3388300136550cf&product=inline-share-buttons"></script>
<script type="text/javascript">stLight.options({publisher: "5ba6c290-d9c4-466e-965f-0ffe8e595c09", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>

<style>
        .warninglink{
            display: none;
        }
        .iniframe .warninglink {
            display: block;
            margin-top: 200px;
            text-align: center;
        }
        .iniframe .container-fluid,
        .iniframe header,
        .iniframe footer,
        {
            display:none!important;
        }
        .ad * {
            max-width: 100%!important;
        }

        #sidebar .ad-container *{
            display: block;
        }
        #entry-content img[width="512"] {
            height: auto!important;
            width: 100%!important;
            float: none!important;
            display:block!important;
            clear:both;
            margin:1rem auto!important;
        }

        .stButton .stButton_gradient{
                height: 22px!important;
        }
        span.st_fblike_hcount {
            position: relative;
            display: inline-block;
            top: -2px;
        }
        .stButton .chicklets {
            background-size: auto;
        }
        a.lan-switch {
            background: #4267b2;
            color: #fff;
            padding: 0 7px 1px 7px;
            border-radius: 1rem;
            margin-left: 10px;
        }
                .newspage .page-title{
            text-transform: none!important;
        }
    </style>
</head>
<body class="iniframe newspage">

<div id="fb-root"></div>
<script>
        if (inIframe ()) { }else{
            document.body.className = document.body.className.replace("iniframe"," ");
        }
        window.fbAsyncInit = function() {
            FB.init({
            appId      : '321677371587525',
            cookie     : true,
            xfbml      : true,
            version    : 'v2.11'
            });
            
            FB.AppEvents.logPageView();   
            
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "https://connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>

<img style="display:none" src="https://www.dainikshiksha.com/public/favicon.png" />
<header id="header">

<div class="topbar container-fluid">
<div class="dateupdate float-md-left">
ঢাকা - ০৬ ডিসেম্বর, ২০২২ - ২১ অগ্রহায়ণ, ১৪২৯ <a href="https://www.dainikshiksha.com/en" class="lan-switch">English version</a>
</div>
<ul class="float-md-right list-inline mb-0">
<li class="list-inline-item">
<span class="btn-x">ফেসবুক পেজ &rarr;</span>
</li>
<li class="list-inline-item">
<a href="https://www.facebook.com/dainikshiksha" target="_blank">
<span class="fonticon-facebook"></span>
</a>
</li>
<li class="list-inline-item">
<a href="https://twitter.com/DainikShiksha" target="_blank">
<span class="fonticon-twitter"></span>
</a>
</li>
<li class="list-inline-item">
<a href="https://www.youtube.com/channel/UCzYuZpFhetwYvtNzg00vHQg" target="_blank">
<span class="fonticon-youtube"></span>
</a>
</li>
<li class="list-inline-item">
<a href="https://www.instagram.com/dainikshiksha/" target="_blank">
<span class="fonticon-google"></span>
</a>
</li>
</ul>
<div class="clearfix"></div>
</div>

<div class="ad-space ad-space-top">
<div class="container-fluid">
<div class="row">
<div class="col-3 pxp text-left">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=518__zoneid=1__cb=c2507f98e3__oadest=https%3A%2F%2Fwww.bkash.com%2Fbn%2Fsavings_citybank_islamic%3Futm_source%3DLocal_Publisher%26utm_medium%3DDisplay%26utm_campaign%3DIslamic_Savings%26utm_term%3DFixed%26utm_content%3DBanner' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/7af1254b5ee6a10c94fe8955cae368d5.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_c2507f98e3' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=518&amp;campaignid=1&amp;zoneid=1&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%259F%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%2587%25E0%25A6%25A8%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25A7%25E0%25A6%25BE%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A7%259F-%25E0%25A6%2585%25E0%25A6%259F%25E0%25A7%258B%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A6%25B6%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25A8-%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%2580-%25E0%25A6%25A8%25E0%25A6%25BF%25E0%25A6%25B9%25E0%25A6%25A4%2F243301%2F&amp;cb=c2507f98e3' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="col-3 pxp text-center">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=524__zoneid=2__cb=bf32f5cddb__oadest=https%3A%2F%2Futtoron.academy%2Four-courses%2F%3Ffbclid%3DIwAR1VNw5A3orD0E3attTWMsAb4avYUy-vtk2g2pl-8cMsKDGVFbv8jIAwb5E' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/651a65fd35b39e5dfd1894fb2937de80.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_bf32f5cddb' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=524&amp;campaignid=26&amp;zoneid=2&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%259F%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%2587%25E0%25A6%25A8%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25A7%25E0%25A6%25BE%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A7%259F-%25E0%25A6%2585%25E0%25A6%259F%25E0%25A7%258B%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A6%25B6%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25A8-%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%2580-%25E0%25A6%25A8%25E0%25A6%25BF%25E0%25A6%25B9%25E0%25A6%25A4%2F243301%2F&amp;cb=bf32f5cddb' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="col-3 text-center xxx">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=444__zoneid=10__cb=6ce3e4e10b__oadest=https%3A%2F%2Ftinyurl.com%2Frocketdbbl' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/79c3c8d156bb048095d7bb797e580dcb.png' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_6ce3e4e10b' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=444&amp;campaignid=33&amp;zoneid=10&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%259F%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%2587%25E0%25A6%25A8%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25A7%25E0%25A6%25BE%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A7%259F-%25E0%25A6%2585%25E0%25A6%259F%25E0%25A7%258B%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A6%25B6%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25A8-%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%2580-%25E0%25A6%25A8%25E0%25A6%25BF%25E0%25A6%25B9%25E0%25A6%25A4%2F243301%2F&amp;cb=6ce3e4e10b' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="col-3 text-right xxx">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=513__zoneid=11__cb=b1e5a4d891__oadest=https%3A%2F%2Fnagad.com.bd%2Fbn%2Fcampaign%2F%3Foffer%3Dwelcome-offer%26utm_source%3DDainik-Shaikkha%26utm_medium%3DGIF%26utm_campaign%3D1000Tk-MR%26utm_content%3DLP-DS-1K-Offer-041022' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/b361ccb9d8521e089af8e562622a468d.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_b1e5a4d891' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=513&amp;campaignid=34&amp;zoneid=11&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%259F%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%2587%25E0%25A6%25A8%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25A7%25E0%25A6%25BE%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A7%259F-%25E0%25A6%2585%25E0%25A6%259F%25E0%25A7%258B%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A6%25B6%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25A8-%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%2580-%25E0%25A6%25A8%25E0%25A6%25BF%25E0%25A6%25B9%25E0%25A6%25A4%2F243301%2F&amp;cb=b1e5a4d891' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
</div>
</div>
</div>

<div class="container-fluid" id="hero">
<div class="row">
<div class="col-sm-8 day-container">
<img src="https://www.dainikshiksha.com/public/uploads/old_files/%E0%A6%B8%E0%A7%8D%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A6%BF%E0%A6%B8%E0%A7%8C%E0%A6%A7%E0%A7%87-640x360.jpg" class="float-left mr-3" alt="dainikshiksha">
<small class="hero-info align-container">
<a style="color:#495057; text-decoration:none;" href="https://www.dainikshiksha.com/সব-প্রাথমিক-বিদ্যালয়ে-বিজয়-দিবস-উদযাপন-যেভাবে/243274/" class="align-middle">
<span style="display:block;"><font style='color:#000000'>সব প্রাথমিক বিদ্যালয়ে বিজয় দিবস উদযাপন যেভাবে</font></span>
</a>
</small>
</div>
<div class="col-sm-4 text-right align-container position-relative">
<a href="https://www.dainikshiksha.com/" class="align-middle header-logo">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/dainikshiksha-logo.png?var=3.3.4" alt="dainikshiksha logo">
</a>
</div>
</div>
</div>
<nav class="navbar navbar-expand-lg navbar-light bg-light">
<div class="container-fluid">
<a class="navbar-brand exclusive-responsive-logo" href="https://www.dainikshiksha.com/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/dainikshiksha-logo.png?var=3.3.4" alt="dainikshiksha logo">
</a>
<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
<span class="navbar-toggler-icon"></span>
</button>
<div class="collapse navbar-collapse" id="navbarSupportedContent">
<ul class="navbar-nav mr-auto">
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/">প্রচ্ছদ</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/পরীক্ষা">পরীক্ষা</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/ভর্তি">ভর্তি</a>
</li>
<li class="nav-item">
 <a class="nav-link" href="https://www.dainikshiksha.com/news/কলেজ">কলেজ</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/এমপিও">এমপিও</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/বিশ্ববিদ্যালয়">বিশ্ববিদ্যালয়</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/search/article_type/?s=video">ভিডিও অ্যালবাম</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/স্কুল">স্কুল</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/চাকরির-খবর">চাকরির খবর</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/শিক্ষক নিবন্ধন">শিক্ষক নিবন্ধন</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/বিবিধ">বিবিধ</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/সমিতি-সংবাদ">সমিতি সংবাদ</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/মাদরাসা">মাদরাসা</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/কর্পোরেট-সংবাদ">কর্পোরেট সংবাদ</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/সম্পাদকের কলাম">সম্পাদকের কলাম</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/বিশ্বকাপ">বিশ্বকাপ</a>
</li>
</ul>
</div>
</div>
</nav>
</header>

<div class="ad-space ad-space-top  yyy">
<div class="container-fluid">
<div class="row">
<div class="col-3 pxp text-left">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=444__zoneid=10__cb=fbd51612e0__oadest=https%3A%2F%2Ftinyurl.com%2Frocketdbbl' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/79c3c8d156bb048095d7bb797e580dcb.png' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_fbd51612e0' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=444&amp;campaignid=33&amp;zoneid=10&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%259F%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%2587%25E0%25A6%25A8%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25A7%25E0%25A6%25BE%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A7%259F-%25E0%25A6%2585%25E0%25A6%259F%25E0%25A7%258B%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A6%25B6%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25A8-%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%2580-%25E0%25A6%25A8%25E0%25A6%25BF%25E0%25A6%25B9%25E0%25A6%25A4%2F243301%2F&amp;cb=fbd51612e0' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="col-3 pxp text-right">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=513__zoneid=11__cb=37afd95ba6__oadest=https%3A%2F%2Fnagad.com.bd%2Fbn%2Fcampaign%2F%3Foffer%3Dwelcome-offer%26utm_source%3DDainik-Shaikkha%26utm_medium%3DGIF%26utm_campaign%3D1000Tk-MR%26utm_content%3DLP-DS-1K-Offer-041022' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/b361ccb9d8521e089af8e562622a468d.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_37afd95ba6' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=513&amp;campaignid=34&amp;zoneid=11&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%259F%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%2587%25E0%25A6%25A8%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25A7%25E0%25A6%25BE%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A7%259F-%25E0%25A6%2585%25E0%25A6%259F%25E0%25A7%258B%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A6%25B6%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25A8-%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%2580-%25E0%25A6%25A8%25E0%25A6%25BF%25E0%25A6%25B9%25E0%25A6%25A4%2F243301%2F&amp;cb=37afd95ba6' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
</div>
</div>
</div>
<div class="container-fluid" id="content">
<div class="row">
<div class="col-sm">
<article id="article" itemscope itemtype="http://schema.org/Article">
<header>
<h1 class="page-title" itemprop="headline"><font>ট্রেনের ধাক্কায় অটোরিকশার তিন যাত্রী নিহত</font></h1>
<div class="sub-info">
<span>কুমিল্লা প্রতিনিধি</span> |
<time datetime="2022-12-06 12:31:14" itemprop="datePublished">০৬ ডিসেম্বর, ২০২২</time>
<div class="controls float-right">
<span class="fonticon-round-plus" onclick="resizeText(1)"></span>
<span class="fonticon-round-minus" onclick="resizeText(-1)"></span>
<span class="fonticon-printer" onclick="window.print()"></span>
</div>
</div>
<div id="schema">
<meta itemprop="dateModified" content="2022-12-06 12:34:40" />
<meta itemprop="description" content="কুমিল্লায় ট্রেনের ধাক্কায় সিএনজিচালিত অটোরিকশার তিন যাত্রী নিহত হয়েছেন। এ">
<meta itemprop="image" content="http://www.dainikshiksha.com/public/uploads/2022/12/%E0%A6%A4%E0%A6%BF%E0%A6%A8%E0%A6%AF%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%A8%E0%A6%BF%E0%A6%B9%E0%A6%A4-640x360.jpg" />
<div itemprop="author" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="dainikshiksha" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="dainikshiksha" />
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.dainikshiksha.com/public/favicon-640x360.jpg" />
<meta itemprop="width" content="512" />
<meta itemprop="height" content="512" />
</div>
</div>
</div>
</header>
<div class="card">
<div class="entry-content card-body" id="entry-content" itemprop="mainEntityOfPage">
<p style="text-align: justify;">কুমিল্লায় ট্রেনের ধাক্কায় সিএনজিচালিত অটোরিকশার তিন যাত্রী নিহত হয়েছেন। এ ঘটনায় আহত হয়েছেন অন্তত আরও দুই জন।</p>
<p style="text-align: justify;">মঙ্গলবার (৬ ডিসেম্বর) বেলা পৌনে ১০টার দিকে জেলার মনোহরগঞ্জে খিলার তুঘুরিয়া এলাকায় এ দুর্ঘটনা ঘটে।<div class="insideadcontainer"><a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=513__zoneid=55__cb=e81e8a9cdd__oadest=https%3A%2F%2Fnagad.com.bd%2Fbn%2Fcampaign%2F%3Foffer%3Dwelcome-offer%26utm_source%3DDainik-Shaikkha%26utm_medium%3DGIF%26utm_campaign%3D1000Tk-MR%26utm_content%3DLP-DS-1K-Offer-041022' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/b361ccb9d8521e089af8e562622a468d.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_e81e8a9cdd' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=513&amp;campaignid=34&amp;zoneid=55&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%259F%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%2587%25E0%25A6%25A8%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25A7%25E0%25A6%25BE%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A7%259F-%25E0%25A6%2585%25E0%25A6%259F%25E0%25A7%258B%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A6%25B6%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25A8-%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%2580-%25E0%25A6%25A8%25E0%25A6%25BF%25E0%25A6%25B9%25E0%25A6%25A4%2F243301%2F&amp;cb=e81e8a9cdd' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div></div></p>
<p style="text-align: justify;">লাকসাম রেলওয়ে থানার এএসআই আব্দুল আলীমের বরাত দিয়ে থানার অফিসার ইনচার্জ খন্দকার জসিম উদ্দিন জানান, ঘটনাস্থলেই তিনজনের মৃত্যু হয়েছে। পুলিশের একটি টিম সেখানে যাচ্ছে।</p> </div>
</div>
</article>
<div class="clearfix pt-3"></div>
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=519__zoneid=52__cb=2d479c9b30__oadest=https%3A%2F%2Fwww.bkash.com%2Fbn%2Fsavings_citybank_islamic%3Futm_source%3DLocal_Publisher%26utm_medium%3DDisplay%26utm_campaign%3DIslamic_Savings%26utm_term%3DFixed%26utm_content%3DBanner' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/7a7c85fa64015e69c475731f42a3691b.gif' width='970' height='90' alt='' title='' border='0' /></a><div id='beacon_2d479c9b30' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=519&amp;campaignid=1&amp;zoneid=52&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%259F%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%2587%25E0%25A6%25A8%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25A7%25E0%25A6%25BE%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A7%259F-%25E0%25A6%2585%25E0%25A6%259F%25E0%25A7%258B%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A6%25B6%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25A8-%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%2580-%25E0%25A6%25A8%25E0%25A6%25BF%25E0%25A6%25B9%25E0%25A6%25A4%2F243301%2F&amp;cb=2d479c9b30' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div>
<div class="clearfix pt-3"></div>
<div class="jpack-share-top">
<div class="share-before share-filled share-medium" id="share-before-261">

<div class="shareit sharrre"><div class="box"><span class="share text-center">সংবাদটি শেয়ার করতে এখানে ক্লিক করুন</span></div></div>
<div class="sharethis-inline-share-buttons"></div>
</div>
</div> <div class="clearfix pt-5"></div>
<div class="clearfix pt-5"></div>
<div class="card" id="comments">
<div class="entry-content card-body">
<a href="#" data-comment-url="http://www.dainikshiksha.com/public/comments?content_id=243301&language=bn" id="comments-btn" class="h2">পাঠকের মন্তব্য দেখুন</a>
<iframe id="commentboxiframe" src="https://www.dainikshiksha.com/public/comments?content_id=243301&language=bn" class="embed-responsive-item" onload="setIframeHeight( this.id )"></iframe>
</div>
</div> 

<div class="clearfix pt-5"></div>
<div class="ad-space">
<div class="container-fluid">
<div class="row">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5364712960588065" data-ad-slot="8984207761" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
                             (adsbygoogle = window.adsbygoogle || []).push({});
                        </script>
</div>
<div class="row">
<div class="col-4 text-left">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> </div>
<div class="col-4 text-center">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> </div>
<div class="col-4 text-center">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> </div>
</div>
</div>
</div>
</div>

<div class="col-sm" style="max-width: 325px;">
<aside id="sidebar">
<div class="widget mb-0 widget-search">
<form action="https://www.dainikshiksha.com/search/keyword/" method="GET" id="search-form">
<div class="form-group">
<input type="text" class="form-control form-control-sm" id="search-input" name="s" placeholder="কিছু খুঁজতে চান? ">
</div>
<div class="form-group">
<input type="date" class="form-control form-control-sm" id="search-date" name="date">
<small id="datehelp" class="sr-only form-text text-muted">পুরনো সংবাদ খুঁজতে তারিখ নির্বাচন করুন</small>
</div>
<div class="form-group text-right">
<button type="submit" class="btn btn-sm controls btn-primary">খুঁজুন</button>
</div>
</form>
</div>
<div class="widget widget-ad-space">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">

<ins data-purplepatch-slotid="54" data-purplepatch-id="53126d71827fcba70ff68055b9a73ca1"></ins>
<script async src="//bgd1.purplepatch.online/payload/async.js"></script><div id='beacon_c34c2ad216' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=2&amp;campaignid=7&amp;zoneid=4&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%259F%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%2587%25E0%25A6%25A8%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25A7%25E0%25A6%25BE%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A7%259F-%25E0%25A6%2585%25E0%25A6%259F%25E0%25A7%258B%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A6%25B6%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25A8-%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%2580-%25E0%25A6%25A8%25E0%25A6%25BF%25E0%25A6%25B9%25E0%25A6%25A4%2F243301%2F&amp;cb=c34c2ad216' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="widget widget-latest">
<h3 class="widget-header">
সর্বশেষ সংবাদ </h3>
<div class="widget-body">
<ul class="list-unstyled">
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2022/12/%E0%A6%95%E0%A6%B8%E0%A6%AE%E0%A7%8B%E0%A6%B8%E0%A7%8D%E0%A6%95%E0%A7%81%E0%A6%B2-640x360.jpg" alt="কসমো স্কুলে নিয়োগ বিজ্ঞপ্তি">
<div class="media-body">
<a href="https://www.dainikshiksha.com/কসমো-স্কুলে-নিয়োগ-বিজ্ঞপ্তি/243233/">
<font>কসমো স্কুলে নিয়োগ বিজ্ঞপ্তি</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2022/11/%E0%A6%AC%E0%A6%BF%E0%A6%B8%E0%A6%BF%E0%A6%8F%E0%A6%B8%E0%A6%86%E0%A6%87%E0%A6%86%E0%A6%B0%E0%A6%B8%E0%A7%8D%E0%A6%95%E0%A7%81%E0%A6%B2%E0%A6%AC%E0%A6%BF%E0%A6%9C%E0%A7%8D%E0%A6%9E%E0%A6%BE%E0%A6%AA%E0%A6%A8%E0%A7%A8-640x360.jpg" alt="বিসিএসআইআর স্কুলে বিভিন্ন শ্রেণিতে ভর্তি বিজ্ঞপ্তি">
<div class="media-body">
<a href="https://www.dainikshiksha.com/বিসিএসআইআর-স্কুলে-বিভিন্ন-শ্রেণিতে-ভর্তি-বিজ্ঞপ্তি/242160/">
 <font>বিসিএসআইআর স্কুলে বিভিন্ন শ্রেণিতে ভর্তি বিজ্ঞপ্তি</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2022/11/%E0%A6%89%E0%A6%87%E0%A6%B2%E0%A6%B8%E0%A6%B2%E0%A6%BF%E0%A6%9F%E0%A6%B2%E0%A6%AB%E0%A7%8D%E0%A6%B2%E0%A6%BE%E0%A6%93%E0%A7%9F%E0%A6%BE%E0%A6%B0%E0%A6%B8%E0%A7%8D%E0%A6%95%E0%A7%81%E0%A6%B2%E0%A6%8F%E0%A6%A8%E0%A7%8D%E0%A6%A1%E0%A6%95%E0%A6%B2%E0%A7%87%E0%A6%9C-1-640x360.jpg" alt="উইলস লিটল ফ্লাওয়ার স্কুল এন্ড কলেজে ভর্তি বিজ্ঞপ্তি">
<div class="media-body">
<a href="https://www.dainikshiksha.com/উইলস-লিটল-ফ্লাওয়ার-স্কুল-এন্ড-কলেজে-ভর্তি-বিজ্ঞপ্তি/242312/">
<font>উইলস লিটল ফ্লাওয়ার স্কুল এন্ড কলেজে ভর্তি বিজ্ঞপ্তি</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2022/12/%E0%A6%A6%E0%A7%87%E0%A6%B2%E0%A7%8B%E0%A7%9F%E0%A6%BE%E0%A6%B0-640x360.jpg" alt="সেই প্রধান শিক্ষকের নামে বিভাগীয় মামলা">
<div class="media-body">
<a href="https://www.dainikshiksha.com/সেই-প্রধান-শিক্ষকের-নামে-বিভাগীয়-মামলা/243306/">
<font>সেই প্রধান শিক্ষকের নামে বিভাগীয় মামলা</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2022/12/SJSAdmission1-640x360.jpg" alt="সেন্ট যোসেফ উচ্চ মাধ্যমিক বিদ্যালয়ে একাদশে ভর্তি বিজ্ঞপ্তি">
<div class="media-body">
<a href="https://www.dainikshiksha.com/সেন্ট-যোসেফ-উচ্চ-মাধ্যমিক-বিদ্যালয়ে-একাদশে-ভর্তি-বিজ্ঞপ্তি/243305/">
<font>সেন্ট যোসেফ উচ্চ মাধ্যমিক বিদ্যালয়ে একাদশে ভর্তি বিজ্ঞপ্তি</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2022/09/bsl%28nagad%29-mod-640x360.jpg" alt="ছাত্রলীগের সম্মেলন শুরু">
<div class="media-body">
<a href="https://www.dainikshiksha.com/ছাত্রলীগের-সম্মেলন-শুরু/243304/">
<font>ছাত্রলীগের সম্মেলন শুরু</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2022/11/ds-640x360.jpg" alt="উপাধ্যক্ষের দাবি করা টাকা না দেওয়ায় পরীক্ষা দিতে পারেননি সাফওয়ান">
<div class="media-body">
<a href="https://www.dainikshiksha.com/উপাধ্যক্ষের-দাবি-করা-টাকা-না-দেওয়ায়-পরীক্ষা-দিতে-পারেননি-সাফওয়ান/243292/">
<font>উপাধ্যক্ষের দাবি করা টাকা না দেওয়ায় পরীক্ষা দিতে পারেননি সাফওয়ান</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2022/11/%E0%A6%AE%E0%A7%8C%E0%A6%9A%E0%A6%BE%E0%A6%95%E0%A6%B8%E0%A7%8D%E0%A6%95%E0%A6%BE%E0%A6%89%E0%A6%9F%E0%A6%B8%E0%A7%8D%E0%A6%95%E0%A7%81%E0%A6%B2%E0%A6%8F%E0%A6%A8%E0%A7%8D%E0%A6%A1%E0%A6%95%E0%A6%B2%E0%A7%87%E0%A6%9C1-640x360.jpg" alt="প্রধান শিক্ষক ও প্রভাষক পদে নিয়োগ দেবে মৌচাক স্কাউট স্কুল এন্ড কলেজ">
<div class="media-body">
<a href="https://www.dainikshiksha.com/প্রধান-শিক্ষক-ও-প্রভাষক-পদে-নিয়োগ-দেবে-মৌচাক-স্কাউট-স্কুল-এন্ড-কলেজ/242413/">
<font>প্রধান শিক্ষক ও প্রভাষক পদে নিয়োগ দেবে মৌচাক স্কাউট স্কুল এন্ড কলেজ</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2022/11/%E0%A6%B6%E0%A7%81%E0%A6%B2%E0%A6%AA%E0%A7%81%E0%A6%B0%E0%A6%89%E0%A6%9A%E0%A7%8D%E0%A6%9A%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B2%E0%A7%9F-640x360.jpg" alt="শুলপুর উচ্চ বিদ্যালয়ে নিয়োগ বিজ্ঞপ্তি">
<div class="media-body">
<a href="https://www.dainikshiksha.com/শুলপুর-উচ্চ-বিদ্যালয়ে-নিয়োগ-বিজ্ঞপ্তি/242766/">
<font>শুলপুর উচ্চ বিদ্যালয়ে নিয়োগ বিজ্ঞপ্তি</font> </a>
</div>
</li>
</ul>
<a href="https://www.dainikshiksha.com/search/latest/" class="more-link">আরও দেখুন <span>→</span></a>
</div>
</div>
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=452__zoneid=0__cb=a222c82226__oadest=https%3A%2F%2Fbigganbaksho.com%2F+%3Futm_source%3Dclassroom%2Blearning%2B%26utm_medium%3Dbanner%2Bad%2B%26utm_id%3DDainikshikkha%2B' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/2a446d387e6a261a1214422b4a6be7c2.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_a222c82226' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=452&amp;campaignid=26&amp;zoneid=0&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%259F%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%2587%25E0%25A6%25A8%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25A7%25E0%25A6%25BE%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A7%259F-%25E0%25A6%2585%25E0%25A6%259F%25E0%25A7%258B%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A6%25B6%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25A8-%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%2580-%25E0%25A6%25A8%25E0%25A6%25BF%25E0%25A6%25B9%25E0%25A6%25A4%2F243301%2F&amp;cb=a222c82226' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br><br><a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=460__zoneid=0__cb=9881630d8b__oadest=https%3A%2F%2Fbigganbaksho.com%2F%3Futm_source%3D10%2525%2520char%2520%26utm_medium%3Dbanner%2520ad%2520%26utm_id%3DDainikshikkha%2520' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/5bf0f31dc6e452b2f68a4df3caa93945.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_9881630d8b' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=460&amp;campaignid=26&amp;zoneid=0&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%259F%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%2587%25E0%25A6%25A8%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25A7%25E0%25A6%25BE%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A7%259F-%25E0%25A6%2585%25E0%25A6%259F%25E0%25A7%258B%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A6%25B6%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25A8-%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%2580-%25E0%25A6%25A8%25E0%25A6%25BF%25E0%25A6%25B9%25E0%25A6%25A4%2F243301%2F&amp;cb=9881630d8b' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br><br> </div>
</div> <div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> <div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=322__zoneid=0__cb=4f50762be7__oadest=https%3A%2F%2Fprokashona.wordpress.com%2F' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/d3d512c2ec099a8f238fffd31e8928dd.png' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_4f50762be7' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=322&amp;campaignid=17&amp;zoneid=0&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%259F%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%2587%25E0%25A6%25A8%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25A7%25E0%25A6%25BE%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A7%259F-%25E0%25A6%2585%25E0%25A6%259F%25E0%25A7%258B%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A6%25B6%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25A8-%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%2580-%25E0%25A6%25A8%25E0%25A6%25BF%25E0%25A6%25B9%25E0%25A6%25A4%2F243301%2F&amp;cb=4f50762be7' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br><br> </div>
</div> <div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> <div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> <div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div>
</aside> </div>
</div>

</div>
<style>
    
@media print {
    #header,
    #pinned,
    #content .col-sm:last-child,
    #bottom-bar,
    .footer-brand,
    .footer-address .col-7,
    #extra,
    .jpack-share-top,
    #comments,
    .ad-space, .ad-container,
    .clearfix,
    
    .controls{
        display: none!important;
    }

    .page-title {
        margin-top: 120px!important;
        margin-bottom: 15px!important;
    }
    #content header{
        margin-bottom: 15px;
    }
    #footer .footer-address-content{
        padding: 30px 0;
        background-color: transparent!important;
        color: #000;
    }
    #footer .footer-address-content .clearfix{
        display: block!important;
    }
    #footer .footer-address-content strong{
        color:#000;
        font-weight: bold;
    }
    #footer .col-5{
        flex: 0 0 100%;
    max-width: 100%;
    }
    #print-logo {
        display: block!important;
        position: absolute;
        top: 15px;
        left: 0;
        width: 100%;
    }
    .newspage .page-title small,
    .newspage .page-title font{
        display:block;
    }
    .newspage .page-title small{
        font-size:80%;
    }
}
#st-1 .st-total {
    padding-left: 0!important;
}

.insideadcontainer {
    float: left;
    margin: 10px 15px 10px 0;
}

</style>
<script type="application/javascript">


function setIframeHeight( iframeId ) /** IMPORTANT: All framed documents *must* have a DOCTYPE applied **/
{
 var ifDoc, ifRef = document.getElementById( iframeId );

 try
 {
  ifDoc = ifRef.contentWindow.document.documentElement;
 }
 catch( e )
 {
  try
  {
   ifDoc = ifRef.contentDocument.documentElement;
  }
  catch(ee)
  {
  }
 }

 if( ifDoc )
 {
  ifRef.height = 1;
  ifRef.height = ifDoc.scrollHeight;

  /* For width resize, enable below.  */

  ifRef.width = 1;
  ifRef.width = ifDoc.scrollWidth;
 }
}
</script>
<footer id="footer">
<div id="print-logo">
<div class="container-fluid">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/dainikshiksha-logo.png?var=3.3.4" alt="dainikshiksha logo">
</div>
</div>
<div class="clearfix pt-5"></div>
<div class="container-fluid" id="pinned">
<p class="h3 mb-3">বাছাইকৃত সংবাদঃ</p>
<div class="row">
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/দৈনিক-শিক্ষাডটকমে-ভর্তি-বিজ্ঞাপন-দিন-৩০-শতাংশ-ছাড়ে/243298/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2022/11/ds-640x360.jpg" alt="দৈনিক শিক্ষাডটকমে ভর্তি বিজ্ঞাপন দিন ৩০ শতাংশ ছাড়ে - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>দৈনিক শিক্ষাডটকমে ভর্তি বিজ্ঞাপন দিন ৩০ শতাংশ ছাড়ে</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/এনটিআরসিএর-সুপারিশপ্রাপ্ত-শিক্ষকের-কাছে-ঘুষ-চাইলেন-প্রধান-শিক্ষক/243271/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2022/12/%E0%A6%A6%E0%A6%BE%E0%A6%81%E0%A6%A4%E0%A6%AD%E0%A6%BE%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A6%BE%E0%A6%A6%E0%A7%8D%E0%A6%AC%E0%A6%BF%E0%A6%AE%E0%A7%81%E0%A6%96%E0%A7%80%E0%A6%AC%E0%A6%BE%E0%A6%B2%E0%A6%BF%E0%A6%95%E0%A6%BE%E0%A6%89%E0%A6%9A%E0%A7%8D%E0%A6%9A%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B2%E0%A7%9F-640x360.jpg" alt="এনটিআরসিএর সুপারিশপ্রাপ্ত শিক্ষকের কাছে ঘুষ চাইলেন প্রধান শিক্ষক - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>এনটিআরসিএর সুপারিশপ্রাপ্ত শিক্ষকের কাছে ঘুষ চাইলেন প্রধান শিক্ষক</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/যেসব-কলেজে-ভুলেও-ভর্তি-হবেন-না/243207/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2022/12/%E0%A6%AF%E0%A7%87%E0%A6%B8%E0%A6%AC%E0%A6%95%E0%A6%B2%E0%A7%87%E0%A6%9C%E0%A7%87%E0%A6%AD%E0%A7%81%E0%A6%B2%E0%A7%87%E0%A6%93%E0%A6%AD%E0%A6%B0%E0%A7%8D%E0%A6%A4%E0%A6%BF%E0%A6%B9%E0%A6%AC%E0%A7%87%E0%A6%A8%E0%A6%A8%E0%A6%BE3-640x360.jpg" alt="যেসব কলেজে ভুলেও ভর্তি হবেন না - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>যেসব কলেজে ভুলেও ভর্তি হবেন না</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/এক-ব্যাংকেই-২৭-জাল-সনদধারী-সব-ব্যাংককর্মীর-শিক্ষাসনদ-যাচাই-হবে/243210/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2021/04/%E0%A6%9C%E0%A6%BE%E0%A6%B2%E0%A6%B8%E0%A6%A8%E0%A6%A6-640x360-640x360.jpg" alt="এক ব্যাংকেই ২৭ জাল সনদধারী : সব ব্যাংককর্মীর শিক্ষাসনদ যাচাই হবে - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>এক ব্যাংকেই ২৭ জাল সনদধারী : সব ব্যাংককর্মীর শিক্ষাসনদ যাচাই হবে</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/প্রশ্ন-ছাড়াই-ব্যাংকে-জমা-দেওয়া-যাবে-১০-লাখ-টাকা/243213/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2021/07/%E0%A6%9F%E0%A6%BE%E0%A6%95%E0%A6%BE-640x360-640x360.jpg" alt="প্রশ্ন ছাড়াই ব্যাংকে জমা দেওয়া যাবে ১০ লাখ টাকা - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>প্রশ্ন ছাড়াই ব্যাংকে জমা দেওয়া যাবে ১০ লাখ টাকা</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/এমপিও-জটিলতা-বাড়ির-কাছে-সুপারিশ-পাচ্ছেন-প্রায়-তিনশ’-শিক্ষক/243212/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2021/03/%E0%A6%8F%E0%A6%A8%E0%A6%9F%E0%A6%BF%E0%A6%86%E0%A6%B0%E0%A6%B8%E0%A6%BF%E0%A6%8F-640x360.jpg" alt="এমপিও জটিলতা : বাড়ির কাছে সুপারিশ পাচ্ছেন প্রায় তিনশ’ শিক্ষক - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>এমপিও জটিলতা : বাড়ির কাছে সুপারিশ পাচ্ছেন প্রায় তিনশ’ শিক্ষক</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/কর্মকর্তাদের-নাম-ভাঙিয়ে-প্রতারণা-শিক্ষা-অধিদপ্তরের-সতর্কতা/243098/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2022/09/%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%85%E0%A6%A7%E0%A6%BF%E0%A6%A6%E0%A6%AA%E0%A7%8D%E0%A6%A4%E0%A6%B0-640x360.jpg" alt="কর্মকর্তাদের নাম ভাঙিয়ে প্রতারণা, শিক্ষা অধিদপ্তরের সতর্কতা - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>কর্মকর্তাদের নাম ভাঙিয়ে প্রতারণা, শিক্ষা অধিদপ্তরের সতর্কতা</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/উপবৃত্তি-টিউশন-ফিয়ের-টাকা-পেতে-তথ্য-সংশোধন-১১-ডিসেম্বর-পর্যন্ত/243021/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2020/10/opobitti-mod-640x360-640x360.jpg" alt="উপবৃত্তি-টিউশন ফিয়ের টাকা পেতে তথ্য সংশোধন ১১ ডিসেম্বর পর্যন্ত - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>উপবৃত্তি-টিউশন ফিয়ের টাকা পেতে তথ্য সংশোধন ১১ ডিসেম্বর পর্যন্ত</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/শুধু-নাম-লিখতে-পারলেও-তিনি-এসএসসি-পাস/242998/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2022/11/%E0%A6%9C%E0%A7%9F%E0%A6%A4%E0%A6%A8%E0%A6%AC%E0%A7%87%E0%A6%97%E0%A6%AE%28%E0%A6%A8%E0%A6%97%E0%A6%A6%29-640x360.jpg" alt="শুধু নাম লিখতে পারলেও তিনি এসএসসি পাস! - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>শুধু নাম লিখতে পারলেও তিনি এসএসসি পাস!</font> </h5>
</div>
</a>
</div>
</div>
</div>
<div class="clearfix pt-5"></div>
<div class="text-center">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<div id='beacon_48aefa357c' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=0&amp;campaignid=0&amp;zoneid=13&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%259F%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%2587%25E0%25A6%25A8%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25A7%25E0%25A6%25BE%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A7%259F-%25E0%25A6%2585%25E0%25A6%259F%25E0%25A7%258B%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A6%25B6%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25A8-%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%2580-%25E0%25A6%25A8%25E0%25A6%25BF%25E0%25A6%25B9%25E0%25A6%25A4%2F243301%2F&amp;cb=48aefa357c' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="footer-brand">
<div class="container-fluid">
<div class="row">
<div class="col-sm-4">
<a href="https://www.dainikshiksha.com/" class="footer-logo">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/dainikshiksha-logo-footer.png" alt="dainikshiksha" />
</a>
</div>
<div class="col-sm-8 text-right">
<small>ডাটা সেভ করতে এখনি অ্যাপস ডাউনলোড করুন</small>
<a data-toggle="modal" data-target="#playstore" href="#">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/playstore.png" alt="dainikshiksha app">
</a>
<a data-toggle="modal" data-target="#playstore" href="#">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/appstore.png" alt="dainikshiksha app">
</a>
</div>
</div>
</div>
</div>
<div class="footer-address">
<div class="container-fluid">
<div class="row">
<div class="col-md-7">
<p class="pt-4">© সর্বস্বত্ব সংরক্ষিত ২০১০-২০২২
<br />
<small>এই ওয়েবসাইটের কোনো লেখা, ভিডিও বা ছবি অনুমতি ছাড়া কোথাও প্রকাশ করা সম্পূর্ণ বেআইনি</small></p>
<p class="small">
<a class="text-light" href="https://www.dainikshiksha.com/privacy-policy/11/">Privacy Policy</a>
</p>
</div>
<div class="col-md-5">
<div class="footer-address-content small">
<strong>সম্পাদক:</strong>
<span>সিদ্দিকুর রহমান খান </span>
<div class="clearfix"></div>
<strong>যোগাযোগ:  </strong>
<span> অফিস: ১২, শহীদ সাংবাদিক সেলিনা পারভীন সড়ক, মগবাজার প্লাজা (তৃতীয় তলা), মগবাজার, ঢাকা ১২১৭। সম্পাদকীয় ও বার্তা যোগাযোগ : ঢাকা ট্রেড সেন্টার, লেভেল-পাঁচ, ৯৯ কাজী নজরুল ইসলাম এভিনিউ, কারওয়ান বাজার, ঢাকা -১২১৫।
<br>ফোন: +88-02-2222224057 (নিউজ);+88-01886458534(নিউজ) +88-01752-443015 (বিজ্ঞাপন)</span>
<div class="clearfix"></div>
<strong>ই-মেইলঃ</strong>
<span> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="9df9fcf4f3f4f6eef5f4f6eef5fcddfaf0fcf4f1b3fef2f0">[email&#160;protected]</a>(নিউজ) <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="7f111a080c1e121e1b1a0d1d1e0d0b1e3f18121e1613511c1012">[email&#160;protected]</a></span>
<div class="clearfix"></div>
<strong>বিজ্ঞাপনঃ</strong>
<span> +88-01757-514061(বিকাশ)
ই-মেইল- <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="5435307a30353d3a3d3f273c3d3f273c35143339353d387a373b39">[email&#160;protected]</a></span>
<div class="clearfix"></div> </div>
</div>
</div>
</div>
</div>

<div id="extra">


<div class="modal fade subscribemodal" id="subscribe" tabindex="-1" role="dialog" aria-hidden="true">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-header">
<h5 class="modal-title text-center" id="subscribeModalLongTitle">দৈনিকশিক্ষা সাবস্ক্রাইব ফর্ম</h5>
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<span aria-hidden="true">&times;</span>
</button>
</div>
<div class="modal-body">
শীঘ্রই আসছে। </div>
</div>
</div>
</div>

<div class="modal fade appdownloadmodal" id="playstore" tabindex="-1" role="dialog" aria-hidden="true">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-header">
<h5 class="modal-title text-center" id="playstoreModalLongTitle">দৈনিকশিক্ষা মোবাইল অ্যাপ</h5>
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<span aria-hidden="true">&times;</span>
</button>
</div>
<div class="modal-body">
<img class="float-left" src='https://chart.googleapis.com/chart?cht=qr&chl=https%3A%2F%2Fplay.google.com%2Fstore%2Fapps%2Fdetails%3Fid%3Dcom.dainikshiksha.app.android&chs=250x250&choe=UTF-8&chld=L|2' alt=''>
<a href="https://play.google.com/store/apps/details?id=com.dainikshiksha.app.android" target="_blank" class="btn btn-lg btn-dark">
Google Playstore থেকে ডাউনলোড করুন। </a>
</div>
</div>
</div>
</div>
<div id="reveal-on-scroll">

<div id="fb" class="card">
<div class="fb-box">
<div class="fb-page" data-href="https://www.facebook.com/dainikshiksha" data-tabs="timeline, messages" data-height="400px" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/dainikshiksha" class="fb-xfbml-parse-ignore">
<a href="https://www.facebook.com/dainikshiksha">DainikShiksha</a>
</blockquote>
</div>
</div>
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/facebook.png" class="fb-opener" />
<a href="#" class="fb-closer">
Close
</a>
</div>

<div id="scrolltotop">
<a class="arrow-up">
<span class="left-arm"></span>
<span class="right-arm"></span>
</a>
</div>
</div>

</div>
</footer>

<div class="popupad" style="display:none">
<div class="popup-overlay">
<div class="popup">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<div id='beacon_f591b88519' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=0&amp;campaignid=0&amp;zoneid=53&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%259F%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%2587%25E0%25A6%25A8%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25A7%25E0%25A6%25BE%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A7%259F-%25E0%25A6%2585%25E0%25A6%259F%25E0%25A7%258B%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A6%25B6%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25A8-%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%2580-%25E0%25A6%25A8%25E0%25A6%25BF%25E0%25A6%25B9%25E0%25A6%25A4%2F243301%2F&amp;cb=f591b88519' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> <a href="javascript:;" class="close">Close</a>
</div>
</div>
</div>
<marquee id="bottom-bar" behavior="scroll" direction="left" onmouseover="this.stop();" onmouseout="this.start();">
<a href="https://www.dainikshiksha.com/%E0%A6%B8%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%BF-%E0%A6%B8%E0%A7%8D%E0%A6%95%E0%A7%81%E0%A6%B2%E0%A7%87-%E0%A6%AD%E0%A6%B0%E0%A7%8D%E0%A6%A4%E0%A6%BF%E0%A6%B0-%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF%E0%A6%AE%E0%A6%BE%E0%A6%B2%E0%A6%BE-%E0%A6%9C%E0%A6%BE%E0%A6%B0%E0%A6%BF/243256/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="সরকারি স্কুলে ভর্তির নীতিমালা জারি - dainik shiksha" />
<span>সরকারি স্কুলে ভর্তির নীতিমালা জারি</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%8F%E0%A6%A8%E0%A6%9F%E0%A6%BF%E0%A6%86%E0%A6%B0%E0%A6%B8%E0%A6%BF%E0%A6%8F%E0%A6%B0-%E0%A6%B8%E0%A7%81%E0%A6%AA%E0%A6%BE%E0%A6%B0%E0%A6%BF%E0%A6%B6%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%AA%E0%A7%8D%E0%A6%A4-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%95%E0%A7%87%E0%A6%B0-%E0%A6%95%E0%A6%BE%E0%A6%9B%E0%A7%87-%E0%A6%98%E0%A7%81%E0%A6%B7-%E0%A6%9A%E0%A6%BE%E0%A6%87%E0%A6%B2%E0%A7%87%E0%A6%A8-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A7%E0%A6%BE%E0%A6%A8-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%95/243271/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="এনটিআরসিএর সুপারিশপ্রাপ্ত শিক্ষকের কাছে ঘুষ চাইলেন প্রধান শিক্ষক - dainik shiksha" />
<span>এনটিআরসিএর সুপারিশপ্রাপ্ত শিক্ষকের কাছে ঘুষ চাইলেন প্রধান শিক্ষক</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%AE%E0%A6%BE%E0%A6%A6%E0%A6%B0%E0%A6%BE%E0%A6%B8%E0%A6%BE-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A7%9F-%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A6%A4%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A6%AE-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A3%E0%A7%9F%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%A6%E0%A6%BE%E0%A6%AC%E0%A6%BF/243262/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="মাদরাসা শিক্ষায় স্বতন্ত্র শিক্ষাক্রম প্রণয়নের দাবি - dainik shiksha" />
<span>মাদরাসা শিক্ষায় স্বতন্ত্র শিক্ষাক্রম প্রণয়নের দাবি</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%B8%E0%A6%AC-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%A5%E0%A6%AE%E0%A6%BF%E0%A6%95-%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B2%E0%A7%9F%E0%A7%87-%E0%A6%AC%E0%A6%BF%E0%A6%9C%E0%A7%9F-%E0%A6%A6%E0%A6%BF%E0%A6%AC%E0%A6%B8-%E0%A6%89%E0%A6%A6%E0%A6%AF%E0%A6%BE%E0%A6%AA%E0%A6%A8-%E0%A6%AF%E0%A7%87%E0%A6%AD%E0%A6%BE%E0%A6%AC%E0%A7%87/243274/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="সব প্রাথমিক বিদ্যালয়ে বিজয় দিবস উদযাপন যেভাবে - dainik shiksha" />
<span>সব প্রাথমিক বিদ্যালয়ে বিজয় দিবস উদযাপন যেভাবে</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%8F%E0%A6%87%E0%A6%9A%E0%A6%8F%E0%A6%B8%E0%A6%B8%E0%A6%BF%E0%A6%A4%E0%A7%87-%E0%A6%85%E0%A6%A8%E0%A7%81%E0%A6%AA%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A6%BF%E0%A6%A4-%E0%A6%B8%E0%A6%BE%E0%A7%9C%E0%A7%87-%E0%A7%AC-%E0%A6%B9%E0%A6%BE%E0%A6%9C%E0%A6%BE%E0%A6%B0/243268/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="এইচএসসিতে অনুপস্থিত সাড়ে ৬ হাজার - dainik shiksha" />
<span>এইচএসসিতে অনুপস্থিত সাড়ে ৬ হাজার</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%8F%E0%A6%B8%E0%A6%8F%E0%A6%B8%E0%A6%B8%E0%A6%BF%E0%A6%A4%E0%A7%87-%E0%A6%89%E0%A6%A4%E0%A7%8D%E0%A6%A4%E0%A7%80%E0%A6%B0%E0%A7%8D%E0%A6%A3%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%9A%E0%A7%87%E0%A7%9F%E0%A7%87-%E0%A7%AD-%E0%A6%B2%E0%A6%BE%E0%A6%96%E0%A7%87%E0%A6%B0-%E0%A6%AC%E0%A7%87%E0%A6%B6%E0%A6%BF-%E0%A6%86%E0%A6%B8%E0%A6%A8-%E0%A6%96%E0%A6%BE%E0%A6%B2%E0%A6%BF-%E0%A6%B0%E0%A7%9F%E0%A7%87%E0%A6%9B%E0%A7%87-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80/243235/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="এসএসসিতে উত্তীর্ণদের চেয়ে ৭ লাখের বেশি আসন খালি রয়েছে : শিক্ষামন্ত্রী - dainik shiksha" />
<span>এসএসসিতে উত্তীর্ণদের চেয়ে ৭ লাখের বেশি আসন খালি রয়েছে : শিক্ষামন্ত্রী</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%AE%E0%A7%8B%E0%A6%AC%E0%A6%BE%E0%A6%87%E0%A6%B2-%E0%A6%AB%E0%A7%8B%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%AC%E0%A6%B9%E0%A6%BE%E0%A6%B0-%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A7-%E0%A6%AF%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%B0%E0%A6%BE%E0%A6%B7%E0%A7%8D%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%B8%E0%A7%8D%E0%A6%95%E0%A7%81%E0%A6%B2%E0%A7%87/243272/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="মোবাইল ফোনের ব্যবহার বন্ধ যুক্তরাষ্ট্রের স্কুলে - dainik shiksha" />
<span>মোবাইল ফোনের ব্যবহার বন্ধ যুক্তরাষ্ট্রের স্কুলে</span>
</a>
</marquee>
<a class="warninglink" href="https://www.dainikshiksha.com" target="_blank">please click here to view dainikshiksha website</a>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><Script>
        var myLazyLoad = new LazyLoad();
</Script>
</body>
</html>Execution time: 0.0093722343444824