<!DOCTYPE html>
<html class="no-js" lang="en">
<head>
<meta charset="utf-8">
<meta name="description" content="ঢাকা বিশ্ববিদ্যালয়ের (ঢাবি) সমাজকল্যাণ ও গবেষণা ইনস্টিটিউটের শিক্ষার্থী রাকিবুল হাসান সজীবকে ছাত্রলীগ নেতা অতনু বর্মণের মারধরের প্রতিবাদে মানববন্ধন কর্মসূচি পালন করেছেন বিশ্ববিদ্যালয়ের ২০১৭-১৮  শিক্ষাবর্ষের শিক্ষার্থীরা।">
<meta name="author" content="Dainikshiksha">
<meta name="viewport" content="width=device-width, initial-scale=1">
<script id="feedify_webscript">
        var feedify = feedify || {};
        window.feedify_options={fedify_url:"https://feedify.net/",pkey:"BCu5jJjxnmfWocLzZqRBkYt6cKGkjTRB1KRL6digfNKSqZ8/fO2UVOkvwMB/eh+9bGYCnlAGFSH0o6ihNCq7mWE="};
        (function (window, document){
        	function addScript( script_url ){
        		var s = document.createElement('script');
        		s.type = 'text/javascript';
        		s.src = script_url;
        		document.getElementsByTagName('head')[0].appendChild(s);
        	}
        	addScript('https://tpcf.feedify.net/uploads/settings/052874e058f2d5327eb1b5c6e98e052f.js?ts='+Math.random());
        	addScript('https://cdn.feedify.net/getjs/feedbackembad-min-3.0.js');
        })(window, document);
    </script>



<script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "Dainikshiksha",
            "url": "http://www.dainikshiksha.com",
            "contactPoint": {
                "@type": "ContactPoint",
                "telephone": "+88029344440",
                "contactType": "Customer service"
            },
            "sameAs": [
                "https://www.facebook.com/dainikshiksha",
                "https://twitter.com/DainikShiksha",
                "https://www.instagram.com/dainikshiksha/"
            ]
        }
    </script>

<script type="text/javascript">
    _atrk_opts = { atrk_acct:"D5Aup1IW1d10fn", domain:"dainikshiksha.com",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=D5Aup1IW1d10fn" style="display:none" height="1" width="1" alt="" /></noscript>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-70138800-1"></script>
<script type="text/JavaScript">
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-70138800-1');

        function inIframe () {
            try {
                return window.self !== window.top;
            } catch (e) {
                return true;
            }
        }

        var app_current_url = 'http://www.dainikshiksha.com/%E0%A6%A2%E0%A6%BE%E0%A6%AC%E0%A6%BF-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A7%80%E0%A6%95%E0%A7%87-%E0%A6%AE%E0%A6%BE%E0%A6%B0%E0%A6%A7%E0%A6%B0-%E0%A6%9B%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%B2%E0%A7%80%E0%A6%97-%E0%A6%A8%E0%A7%87%E0%A6%A4%E0%A6%BE%E0%A6%B0-%E0%A6%AC%E0%A6%BF%E0%A6%9A%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%A6%E0%A6%BE%E0%A6%AC%E0%A6%BF%E0%A6%A4%E0%A7%87-%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A6%AC%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A7%E0%A6%A8/228410/';
        var app_locale_url = 'http://www.dainikshiksha.com/';
        var app_url = 'http://www.dainikshiksha.com/';
        var app_title = 'Dainikshiksha';
        var app_locale = 'bn';
        var serve_time = 1650121862;
    </script>
<meta property="fb:app_id" content="108479729193136" />
<meta property="og:type" content="website" />
<meta property="og:locale" content="bn_BD" />
<meta property="og:title" content="ঢাবি শিক্ষার্থীকে মারধর, ছাত্রলীগ নেতার বিচারের দাবিতে মানববন্ধন - দৈনিকশিক্ষা" />
<meta property="og:description" content="ঢাকা বিশ্ববিদ্যালয়ের (ঢাবি) সমাজকল্যাণ ও গবেষণা ইনস্টিটিউটের শিক্ষার্থী রাকিবুল হাসান সজীবকে ছাত্রলীগ নেতা অতনু বর্মণের মারধরের প্রতিবাদে মানববন্ধন কর্মসূচি পালন করেছেন বিশ্ববিদ্যালয়ের ২০১৭-১৮  শিক্ষাবর্ষের শিক্ষার্থীরা।" />
<meta property="og:url" content="http://www.dainikshiksha.com/%E0%A6%A2%E0%A6%BE%E0%A6%AC%E0%A6%BF-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A7%80%E0%A6%95%E0%A7%87-%E0%A6%AE%E0%A6%BE%E0%A6%B0%E0%A6%A7%E0%A6%B0-%E0%A6%9B%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%B2%E0%A7%80%E0%A6%97-%E0%A6%A8%E0%A7%87%E0%A6%A4%E0%A6%BE%E0%A6%B0-%E0%A6%AC%E0%A6%BF%E0%A6%9A%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%A6%E0%A6%BE%E0%A6%AC%E0%A6%BF%E0%A6%A4%E0%A7%87-%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A6%AC%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A7%E0%A6%A8/228410/" />
<meta property="og:site_name" content="Dainik shiksha" />

<meta property="og:updated_time" content="2022-04-16 20:24:12" />
<meta property="og:image" content="http://www.dainikshiksha.com/public/uploads/2022/04/%E0%A6%A2%E0%A6%BE%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A7%80%E0%A6%95%E0%A7%87%E0%A6%AE%E0%A6%BE%E0%A6%B0%E0%A6%A7%E0%A6%B0%2C%E0%A6%9B%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%B2%E0%A7%80%E0%A6%97%E0%A6%A8%E0%A7%87%E0%A6%A4%E0%A6%BE%E0%A6%B0%E0%A6%AC%E0%A6%BF%E0%A6%9A%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B0%E0%A6%A6%E0%A6%BE%E0%A6%AC%E0%A6%BF%E0%A6%A4%E0%A7%87%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A6%AC%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A7%E0%A6%A8-640x360.jpg" />
<meta property="twitter:account_id" content="4728843926" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@dainikshiksha">
<meta name="twitter:title" content="ঢাবি শিক্ষার্থীকে মারধর, ছাত্রলীগ নেতার বিচারের দাবিতে মানববন্ধন - দৈনিকশিক্ষা" />
<meta name="twitter:description" content="ঢাকা বিশ্ববিদ্যালয়ের (ঢাবি) সমাজকল্যাণ ও গবেষণা ইনস্টিটিউটের শিক্ষার্থী রাকিবুল হাসান সজীবকে ছাত্রলীগ নেতা অতনু বর্মণের মারধরের প্রতিবাদে মানববন্ধন কর্মসূচি পালন করেছেন বিশ্ববিদ্যালয়ের ২০১৭-১৮  শিক্ষাবর্ষের শিক্ষার্থীরা।">
<meta name="twitter:app:country" content="BD">
<meta name="twitter:image" content="http://www.dainikshiksha.com/public/uploads/2022/04/%E0%A6%A2%E0%A6%BE%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A7%80%E0%A6%95%E0%A7%87%E0%A6%AE%E0%A6%BE%E0%A6%B0%E0%A6%A7%E0%A6%B0%2C%E0%A6%9B%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%B2%E0%A7%80%E0%A6%97%E0%A6%A8%E0%A7%87%E0%A6%A4%E0%A6%BE%E0%A6%B0%E0%A6%AC%E0%A6%BF%E0%A6%9A%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B0%E0%A6%A6%E0%A6%BE%E0%A6%AC%E0%A6%BF%E0%A6%A4%E0%A7%87%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A6%AC%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A7%E0%A6%A8-640x360.jpg" />
<meta name="twitter:creator" content="@dainikshiksha" />
<meta name="twitter:url" content="http://www.dainikshiksha.com/%E0%A6%A2%E0%A6%BE%E0%A6%AC%E0%A6%BF-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A7%80%E0%A6%95%E0%A7%87-%E0%A6%AE%E0%A6%BE%E0%A6%B0%E0%A6%A7%E0%A6%B0-%E0%A6%9B%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%B2%E0%A7%80%E0%A6%97-%E0%A6%A8%E0%A7%87%E0%A6%A4%E0%A6%BE%E0%A6%B0-%E0%A6%AC%E0%A6%BF%E0%A6%9A%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%A6%E0%A6%BE%E0%A6%AC%E0%A6%BF%E0%A6%A4%E0%A7%87-%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A6%AC%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A7%E0%A6%A8/228410/" />
<link rel="alternate" media="only screen and (max-width: 760px)" href="https://m.dainikshiksha.com/%E0%A6%A2%E0%A6%BE%E0%A6%AC%E0%A6%BF-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A7%80%E0%A6%95%E0%A7%87-%E0%A6%AE%E0%A6%BE%E0%A6%B0%E0%A6%A7%E0%A6%B0-%E0%A6%9B%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%B2%E0%A7%80%E0%A6%97-%E0%A6%A8%E0%A7%87%E0%A6%A4%E0%A6%BE%E0%A6%B0-%E0%A6%AC%E0%A6%BF%E0%A6%9A%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%A6%E0%A6%BE%E0%A6%AC%E0%A6%BF%E0%A6%A4%E0%A7%87-%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A6%AC%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A7%E0%A6%A8/228410/">
<link rel="canonical" href="https://www.dainikshiksha.com/%E0%A6%A2%E0%A6%BE%E0%A6%AC%E0%A6%BF-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A7%80%E0%A6%95%E0%A7%87-%E0%A6%AE%E0%A6%BE%E0%A6%B0%E0%A6%A7%E0%A6%B0-%E0%A6%9B%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%B2%E0%A7%80%E0%A6%97-%E0%A6%A8%E0%A7%87%E0%A6%A4%E0%A6%BE%E0%A6%B0-%E0%A6%AC%E0%A6%BF%E0%A6%9A%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%A6%E0%A6%BE%E0%A6%AC%E0%A6%BF%E0%A6%A4%E0%A7%87-%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A6%AC%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A7%E0%A6%A8/228410/">
<meta name="google-site-verification" content="o6dfVZ5_prgeF0qbASUDe0eMSYUyqSjzY0SnjeFPtt0" />
<link rel="publisher" href="https://www.instagram.com/dainikshiksha/" />


<title>
        ঢাবি শিক্ষার্থীকে মারধর, ছাত্রলীগ নেতার বিচারের দাবিতে মানববন্ধন - বিশ্ববিদ্যালয় - দৈনিকশিক্ষা    </title>

<link rel="shortcut icon" href="https://www.dainikshiksha.com/public/favicon.png">

<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/bangla-font.css?var=3.3.32" rel="stylesheet">
<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/icon-font.css?var=3.3.32" rel="stylesheet">

<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/bootstrap.css?var=3.3.32" rel="stylesheet">
<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/simplelightbox.min.css?var=3.3.32" rel="stylesheet">

<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/core.css?var=3.3.32" rel="stylesheet" media="screen">
<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/responsive.css?var=3.3.32" rel="stylesheet" media="screen">


<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.12.9/umd/popper.min.js"></script>
<script src="https://www.dainikshiksha.com/public/frontend/desktop/assets/js/bootstrap.min.js?var=3.3.32"></script>

<script src="https://www.dainikshiksha.com/public/frontend/desktop/assets/js/simple-lightbox.min.js?var=3.3.32"></script>
<script src="https://www.dainikshiksha.com/public/frontend/desktop/assets/js/fit.min.js?var=3.3.32"></script>
<script src="https://www.dainikshiksha.com/public/frontend/desktop/assets/js/cross-datepicker.js?var=3.3.32"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/vanilla-lazyload/10.4.1/lazyload.min.js"></script>


<script src="https://www.dainikshiksha.com/public/frontend/desktop/assets/js/core.js?var=3.3.32"></script>
<script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=5ab268feb3388300136550cf&product=inline-share-buttons"></script>
<script type="text/javascript">stLight.options({publisher: "5ba6c290-d9c4-466e-965f-0ffe8e595c09", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>

<style>
        .warninglink{
            display: none;
        }
        .iniframe .warninglink {
            display: block;
            margin-top: 200px;
            text-align: center;
        }
        .iniframe .container-fluid,
        .iniframe header,
        .iniframe footer,
        {
            display:none!important;
        }
        .ad * {
            max-width: 100%!important;
        }

        #sidebar .ad-container *{
            display: block;
        }
        #entry-content img[width="512"] {
            height: auto!important;
            width: 100%!important;
            float: none!important;
            display:block!important;
            clear:both;
            margin:1rem auto!important;
        }

        .stButton .stButton_gradient{
                height: 22px!important;
        }
        span.st_fblike_hcount {
            position: relative;
            display: inline-block;
            top: -2px;
        }
        .stButton .chicklets {
            background-size: auto;
        }
        a.lan-switch {
            background: #4267b2;
            color: #fff;
            padding: 0 7px 1px 7px;
            border-radius: 1rem;
            margin-left: 10px;
        }
                .newspage .page-title{
            text-transform: none!important;
        }
    </style>
</head>
<body class="iniframe newspage">

<div id="fb-root"></div>
<script>
        if (inIframe ()) { }else{
            document.body.className = document.body.className.replace("iniframe"," ");
        }
        window.fbAsyncInit = function() {
            FB.init({
            appId      : '321677371587525',
            cookie     : true,
            xfbml      : true,
            version    : 'v2.11'
            });
            
            FB.AppEvents.logPageView();   
            
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "https://connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>

<img style="display:none" src="https://www.dainikshiksha.com/public/favicon.png" />
<header id="header">

<div class="topbar container-fluid">
<div class="dateupdate float-md-left">
ঢাকা - ১৬ এপ্রিল, ২০২২ - ২ বৈশাখ, ১৪২৯ <a href="https://www.dainikshiksha.com/en" class="lan-switch">English version</a>
</div>
<ul class="float-md-right list-inline mb-0">
<li class="list-inline-item">
<span class="btn-x">ফেসবুক পেজ &rarr;</span>
</li>
<li class="list-inline-item">
<a href="https://www.facebook.com/dainikshiksha" target="_blank">
<span class="fonticon-facebook"></span>
</a>
</li>
<li class="list-inline-item">
<a href="https://twitter.com/DainikShiksha" target="_blank">
<span class="fonticon-twitter"></span>
</a>
</li>
<li class="list-inline-item">
<a href="https://www.youtube.com/channel/UCzYuZpFhetwYvtNzg00vHQg" target="_blank">
<span class="fonticon-youtube"></span>
</a>
</li>
<li class="list-inline-item">
<a href="https://www.instagram.com/dainikshiksha/" target="_blank">
<span class="fonticon-google"></span>
</a>
</li>
</ul>
<div class="clearfix"></div>
</div>

<div class="ad-space ad-space-top">
<div class="container-fluid">
<div class="row">
<div class="col-3 pxp text-left">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=445__zoneid=1__cb=d627da676c__oadest=https%3A%2F%2Fwww.bkash.com%2Fapp%2F%3Freferrer%3Duuid%253D73c4162f-dbbf-470d-b2b0-33fcc75fb3d9' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/d07f30ad54046634dd20c70eefd53f9d.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_d627da676c' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=445&amp;campaignid=1&amp;zoneid=1&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25A2%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A6%25BF-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A5%25E0%25A7%2580%25E0%25A6%2595%25E0%25A7%2587-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25A7%25E0%25A6%25B0-%25E0%25A6%259B%25E0%25A6%25BE%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25B2%25E0%25A7%2580%25E0%25A6%2597-%25E0%25A6%25A8%25E0%25A7%2587%25E0%25A6%25A4%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%259A%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25A6%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25A4%25E0%25A7%2587-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A6%25AC%25E0%25A6%25AC%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A7%25E0%25A6%25A8%2F228410%2F&amp;cb=d627da676c' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="col-3 pxp text-center">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=453__zoneid=2__cb=3cffe034a8__oadest=https%3A%2F%2Futtoron.academy%2Four-courses%2F' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/f5df058e569bbcb3572747cc470973b3.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_3cffe034a8' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=453&amp;campaignid=26&amp;zoneid=2&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25A2%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A6%25BF-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A5%25E0%25A7%2580%25E0%25A6%2595%25E0%25A7%2587-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25A7%25E0%25A6%25B0-%25E0%25A6%259B%25E0%25A6%25BE%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25B2%25E0%25A7%2580%25E0%25A6%2597-%25E0%25A6%25A8%25E0%25A7%2587%25E0%25A6%25A4%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%259A%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25A6%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25A4%25E0%25A7%2587-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A6%25AC%25E0%25A6%25AC%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A7%25E0%25A6%25A8%2F228410%2F&amp;cb=3cffe034a8' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="col-3 text-center xxx">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">

<ins data-purplepatch-slotid="54" data-purplepatch-id="53126d71827fcba70ff68055b9a73ca1"></ins>
<script async src="//bgd1.purplepatch.online/payload/async.js"></script><div id='beacon_8c3e15a0db' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=2&amp;campaignid=7&amp;zoneid=10&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25A2%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A6%25BF-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A5%25E0%25A7%2580%25E0%25A6%2595%25E0%25A7%2587-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25A7%25E0%25A6%25B0-%25E0%25A6%259B%25E0%25A6%25BE%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25B2%25E0%25A7%2580%25E0%25A6%2597-%25E0%25A6%25A8%25E0%25A7%2587%25E0%25A6%25A4%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%259A%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25A6%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25A4%25E0%25A7%2587-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A6%25AC%25E0%25A6%25AC%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A7%25E0%25A6%25A8%2F228410%2F&amp;cb=8c3e15a0db' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="col-3 text-right xxx">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=444__zoneid=11__cb=96ae67386d__oadest=https%3A%2F%2Ftinyurl.com%2Frocketdbbl' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/79c3c8d156bb048095d7bb797e580dcb.png' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_96ae67386d' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=444&amp;campaignid=33&amp;zoneid=11&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25A2%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A6%25BF-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A5%25E0%25A7%2580%25E0%25A6%2595%25E0%25A7%2587-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25A7%25E0%25A6%25B0-%25E0%25A6%259B%25E0%25A6%25BE%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25B2%25E0%25A7%2580%25E0%25A6%2597-%25E0%25A6%25A8%25E0%25A7%2587%25E0%25A6%25A4%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%259A%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25A6%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25A4%25E0%25A7%2587-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A6%25AC%25E0%25A6%25AC%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A7%25E0%25A6%25A8%2F228410%2F&amp;cb=96ae67386d' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
</div>
</div>
</div>

<div class="container-fluid" id="hero">
<div class="row">
<div class="col-sm-8 day-container">
<img src="https://www.dainikshiksha.com/public/uploads/2022/03/%E0%A6%B8%E0%A7%8D%E0%A6%95%E0%A7%81%E0%A6%B2%E0%A6%95%E0%A7%8D%E0%A6%B2%E0%A6%BE%E0%A6%B81-640x360.jpg" class="float-left mr-3" alt="dainikshiksha">
<small class="hero-info align-container">
<a style="color:#495057; text-decoration:none;" href="https://www.dainikshiksha.com/প্রাথমিক-শিক্ষক-নিয়োগ-পরীক্ষাকেন্দ্রে-জ্যামার-বসছে/228376/" class="align-middle">
<span style="display:block;"><font style='color:#090000'>প্রাথমিক শিক্ষক নিয়োগ : পরীক্ষাকেন্দ্রে জ্যামার বসছে</font></span>
</a>
</small>
</div>
<div class="col-sm-4 text-right align-container position-relative">
<a href="https://www.dainikshiksha.com/" class="align-middle header-logo">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/dainikshiksha-logo.png?var=3.3.32" alt="dainikshiksha logo">
</a>
</div>
</div>
</div>
<nav class="navbar navbar-expand-lg navbar-light bg-light">
<div class="container-fluid">
<a class="navbar-brand exclusive-responsive-logo" href="https://www.dainikshiksha.com/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/dainikshiksha-logo.png?var=3.3.32" alt="dainikshiksha logo">
</a>
<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
<span class="navbar-toggler-icon"></span>
</button>
<div class="collapse navbar-collapse" id="navbarSupportedContent">
<ul class="navbar-nav mr-auto">
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/">প্রচ্ছদ</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/পরীক্ষা">পরীক্ষা</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/ভর্তি">ভর্তি</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/কলেজ">কলেজ</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/এমপিও">এমপিও</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/বিশ্ববিদ্যালয়">বিশ্ববিদ্যালয়</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/search/article_type/?s=video">ভিডিও অ্যালবাম</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/স্কুল">স্কুল</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/চাকরির-খবর">চাকরির খবর</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/করোনা আপডেট">করোনা</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/শিক্ষক নিবন্ধন">শিক্ষক নিবন্ধন</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/বিবিধ">বিবিধ</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/সমিতি-সংবাদ">সমিতি সংবাদ</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/মাদরাসা">মাদরাসা</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/কর্পোরেট-সংবাদ">কর্পোরেট সংবাদ</a>
</li>
</ul>
</div>
</div>
</nav>
</header>

<div class="ad-space ad-space-top  yyy">
<div class="container-fluid">
<div class="row">
<div class="col-3 pxp text-left">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">

<ins data-purplepatch-slotid="54" data-purplepatch-id="53126d71827fcba70ff68055b9a73ca1"></ins>
<script async src="//bgd1.purplepatch.online/payload/async.js"></script><div id='beacon_4ef688b370' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=2&amp;campaignid=7&amp;zoneid=10&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25A2%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A6%25BF-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A5%25E0%25A7%2580%25E0%25A6%2595%25E0%25A7%2587-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25A7%25E0%25A6%25B0-%25E0%25A6%259B%25E0%25A6%25BE%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25B2%25E0%25A7%2580%25E0%25A6%2597-%25E0%25A6%25A8%25E0%25A7%2587%25E0%25A6%25A4%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%259A%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25A6%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25A4%25E0%25A7%2587-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A6%25AC%25E0%25A6%25AC%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A7%25E0%25A6%25A8%2F228410%2F&amp;cb=4ef688b370' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="col-3 pxp text-right">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=444__zoneid=11__cb=85dc0eb5bc__oadest=https%3A%2F%2Ftinyurl.com%2Frocketdbbl' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/79c3c8d156bb048095d7bb797e580dcb.png' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_85dc0eb5bc' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=444&amp;campaignid=33&amp;zoneid=11&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25A2%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A6%25BF-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A5%25E0%25A7%2580%25E0%25A6%2595%25E0%25A7%2587-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25A7%25E0%25A6%25B0-%25E0%25A6%259B%25E0%25A6%25BE%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25B2%25E0%25A7%2580%25E0%25A6%2597-%25E0%25A6%25A8%25E0%25A7%2587%25E0%25A6%25A4%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%259A%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25A6%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25A4%25E0%25A7%2587-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A6%25AC%25E0%25A6%25AC%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A7%25E0%25A6%25A8%2F228410%2F&amp;cb=85dc0eb5bc' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
</div>
</div>
</div>
<div class="container-fluid" id="content">
<div class="row">
<div class="col-sm">
<article id="article" itemscope itemtype="http://schema.org/Article">
<header>
<h1 class="page-title" itemprop="headline"><font>ঢাবি শিক্ষার্থীকে মারধর, ছাত্রলীগ নেতার বিচারের দাবিতে মানববন্ধন</font></h1>
<div class="sub-info">
<span>ঢাবি প্রতিনিধি</span> |
<time datetime="2022-04-16 20:15:58" itemprop="datePublished">১৬ এপ্রিল, ২০২২</time>
<div class="controls float-right">
<span class="fonticon-round-plus" onclick="resizeText(1)"></span>
<span class="fonticon-round-minus" onclick="resizeText(-1)"></span>
<span class="fonticon-printer" onclick="window.print()"></span>
</div>
</div>
<div id="schema">
<meta itemprop="dateModified" content="2022-04-16 20:24:12" />
<meta itemprop="description" content="ঢাকা বিশ্ববিদ্যালয়ের (ঢাবি) সমাজকল্যাণ ও গবেষণা ইনস্টিটিউটের শিক্ষার্থী রাকিবুল হাসান সজীবকে ছাত্রলীগ নেতা অতনু বর্মণের মারধরের প্রতিবাদে মানববন্ধন কর্মসূচি পালন করেছেন বিশ্ববিদ্যালয়ের ২০১৭-১৮  শিক্ষাবর্ষের শিক্ষার্থীরা।">
<meta itemprop="image" content="http://www.dainikshiksha.com/public/uploads/2022/04/%E0%A6%A2%E0%A6%BE%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A7%80%E0%A6%95%E0%A7%87%E0%A6%AE%E0%A6%BE%E0%A6%B0%E0%A6%A7%E0%A6%B0%2C%E0%A6%9B%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%B2%E0%A7%80%E0%A6%97%E0%A6%A8%E0%A7%87%E0%A6%A4%E0%A6%BE%E0%A6%B0%E0%A6%AC%E0%A6%BF%E0%A6%9A%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B0%E0%A6%A6%E0%A6%BE%E0%A6%AC%E0%A6%BF%E0%A6%A4%E0%A7%87%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A6%AC%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A7%E0%A6%A8-640x360.jpg" />
<div itemprop="author" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="dainikshiksha" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="dainikshiksha" />
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.dainikshiksha.com/public/favicon-640x360.jpg" />
<meta itemprop="width" content="512" />
<meta itemprop="height" content="512" />
</div>
</div>
</div>
</header>
<div class="card">
<div class="entry-content card-body" id="entry-content" itemprop="mainEntityOfPage">
<p style="text-align: justify;">ঢাকা বিশ্ববিদ্যালয়ের (ঢাবি) সমাজকল্যাণ ও গবেষণা ইনস্টিটিউটের শিক্ষার্থী রাকিবুল হাসান সজীবকে ছাত্রলীগ নেতা অতনু বর্মণের মারধরের প্রতিবাদে মানববন্ধন কর্মসূচি পালন করেছেন বিশ্ববিদ্যালয়ের ২০১৭-১৮&nbsp; শিক্ষাবর্ষের শিক্ষার্থীরা।</p>
<div style="text-align:center">
<figure class="image" style="display:inline-block"><img alt="" height="293" src="https://dainikshiksha.com/public/uploads/2022/04/%E0%A6%A2%E0%A6%BE%E0%A6%AC%E0%A6%BF%20%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A7%80%E0%A6%95%E0%A7%87%20%E0%A6%AE%E0%A6%BE%E0%A6%B0%E0%A6%A7%E0%A6%B0%2C%20%E0%A6%9B%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%B2%E0%A7%80%E0%A6%97%20%E0%A6%A8%E0%A7%87%E0%A6%A4%E0%A6%BE%E0%A6%B0%20%E0%A6%AC%E0%A6%BF%E0%A6%9A%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B0%20%E0%A6%A6%E0%A6%BE%E0%A6%AC%E0%A6%BF%E0%A6%A4%E0%A7%87%20%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A6%AC%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A7%E0%A6%A8.jpg" width="512" />
<figcaption><em><strong>ছবি : সংগৃহীত</strong></em></figcaption>
</figure>
</div>
<p style="text-align: justify;">শনিবার (১৬ এপ্রিল) বিকেলে বিশ্ববিদ্যালয়ের সন্ত্রাসবিরোধী রাজু ভাস্কর্যের পাদদেশে এ মানববন্ধন কর্মসূচি পালন করেন তারা। অভিযুক্তের বিরুদ্ধে অতি দ্রুত প্রশাসনিক, সাংগঠনিক ও আইনি ব্যবস্থা নেয়ার দাবি জানান শিক্ষার্থীরা। <div class="insideadcontainer"><a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=443__zoneid=55__cb=cb503621df__oadest=https%3A%2F%2Fnagad.com.bd%2Fbn%2Fcampaigns%2Fcampaign%2F%3Fcampaign%3Dbdt-50-instant-cashback-on-selected-educational-institution-fee-payment' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/4b86a8aba51eb30cccf24e3aed6a50ca.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_cb503621df' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=443&amp;campaignid=1&amp;zoneid=55&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25A2%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A6%25BF-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A5%25E0%25A7%2580%25E0%25A6%2595%25E0%25A7%2587-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25A7%25E0%25A6%25B0-%25E0%25A6%259B%25E0%25A6%25BE%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25B2%25E0%25A7%2580%25E0%25A6%2597-%25E0%25A6%25A8%25E0%25A7%2587%25E0%25A6%25A4%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%259A%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25A6%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25A4%25E0%25A7%2587-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A6%25AC%25E0%25A6%25AC%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A7%25E0%25A6%25A8%2F228410%2F&amp;cb=cb503621df' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div></div></p>
<p style="text-align: justify;">মানববন্ধনে শিক্ষার্থীদের হাতে বিচার চাই বিচার চাই অতনু বর্মণের বিচার চাই; সজীবের ওপর হামলা কেন? বিচার চাই; দৃষ্টান্তমূলক শাস্তি চাই; হামলাকারী অতনু বর্মণের বিচার চাই ইত্যাদি লেখা সংবলিত প্ল্যাকার্ড দেখা যায়।</p>
<p style="text-align: justify;"><strong>আরও পড়ুন :</strong>&nbsp;<strong><a href="https://www.dainikshiksha.com/%E0%A6%9B%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%B2%E0%A7%80%E0%A6%97-%E0%A6%A8%E0%A7%87%E0%A6%A4%E0%A6%BE%E0%A6%B0-%E0%A6%AC%E0%A6%BF%E0%A6%B0%E0%A7%81%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A7%87-%E0%A6%A2%E0%A6%BE%E0%A6%AC%E0%A6%BF-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A7%80%E0%A6%95%E0%A7%87-%E0%A6%AA%E0%A7%87%E0%A6%9F%E0%A6%BE%E0%A6%A8%E0%A7%8B%E0%A6%B0-%E0%A6%85%E0%A6%AD%E0%A6%BF%E0%A6%AF%E0%A7%8B%E0%A6%97/228381/"><span style="color:#C0392B">ছাত্রলীগ নেতার বিরুদ্ধে ঢাবি শিক্ষার্থীকে পেটানোর অভিযোগ</span></a></strong></p>
<p style="text-align: justify;">দর্শন বিভাগের শিক্ষার্থী কাজী মিয়া বলেন, একজন ছাত্র নেতা কেন বানানো হয়? ছাত্রদের অধিকার নিয়ে কথা বলবে; ছাত্রদের পক্ষে কথা বলবে। তিনি যে কাজটি করেছেন আমরা ছাত্রসমাজ তার কাছে অনিরাপদ হয়ে গেলাম। অতনু বর্মণের মতো যারা ছাত্রসমাজের শত্রু তারাই দেশের শত্রু, সমাজের শত্রু।</p>
<p style="text-align: justify;">ভুক্তভোগী সজীবের বিভাগের বন্ধু নাজমুল আলম বলেন, এখানে দুর্বলের ওপর সবলের আঘাত করা হয়েছে। আমরা একজন নেতার আগ্রাসী মনোভাব দেখেছি। সজীব খুবই শান্তশিষ্ট ভদ্র একটি ছেলে। ও কোনদিন কারো সঙ্গে কোনো ঝামেলায় জড়ায়নি। তার ওপর হামলা মেনে নেয়া যায় না।<div class="insideadcontainer"><a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=445__zoneid=14__cb=97f2ab912a__oadest=https%3A%2F%2Fwww.bkash.com%2Fapp%2F%3Freferrer%3Duuid%253D73c4162f-dbbf-470d-b2b0-33fcc75fb3d9' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/d07f30ad54046634dd20c70eefd53f9d.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_97f2ab912a' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=445&amp;campaignid=1&amp;zoneid=14&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25A2%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A6%25BF-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A5%25E0%25A7%2580%25E0%25A6%2595%25E0%25A7%2587-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25A7%25E0%25A6%25B0-%25E0%25A6%259B%25E0%25A6%25BE%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25B2%25E0%25A7%2580%25E0%25A6%2597-%25E0%25A6%25A8%25E0%25A7%2587%25E0%25A6%25A4%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%259A%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25A6%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25A4%25E0%25A7%2587-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A6%25AC%25E0%25A6%25AC%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A7%25E0%25A6%25A8%2F228410%2F&amp;cb=97f2ab912a' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div></div></p>
<p style="text-align: justify;">সমাজবিজ্ঞান বিভাগের এনামুল বলেন, একটি স্বায়ত্তশাসিত ক্যাম্পাসে একজন ছাত্রনেতা দ্বারা এ রকম হামলা কোনোভাবেই কাম্য নয়। আমরা সবাই ক্যাম্পাসে স্বাধীনভাবে চলাফেরা করতে চাই। হামলার শিকার যাতে না হই। আমি এ ঘটনার তীব্র নিন্দা জানাচ্ছি এবং অতি দ্রুত বিচার দাবি করছি। বিচার না হলে কঠোর কর্মসূচি পালন করা হবে।</p>
<p style="text-align: justify;">গেল শুক্রবার রাত সোয়া ১১টার দিকে ফুলার রোডের উদয়ন মাধ্যমিক বিদ্যালয়ের সামনে বাইকে মোড় ঘোরাকে কেন্দ্র করে তর্কাতর্কির এক পর্যায়ে অতনু বর্মণের নেতৃত্বে বিশ জনের মতো ছাত্রলীগের কর্মী ব্যাপক মারধর করে বলে অভিযোগ জানান সজীব। যদিও অভিযুক্ত অতনু বর্মণ মারধরের বিষয়টি অস্বীকার করেছেন। তিনি জগন্নাথ হল ছাত্রলীগের সাধারণ সম্পাদক এবং কেন্দ্রীয় সাধারণ সম্পাদক লেখক ভট্টাচার্যের অনুসারী।</p> </div>
</div>
</article>
<div class="clearfix pt-3"></div>
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=446__zoneid=52__cb=26e11ea4fe__oadest=https%3A%2F%2Fbka.sh%2Fnext%3Fc%3Dmkt01%26referrer%3Duuid%253D880b1e24-d471-4954-ba8c-7d7ce94fe75a' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/a80585b442d81d4dc366ab8dc2d4f070.gif' width='970' height='90' alt='' title='' border='0' /></a><div id='beacon_26e11ea4fe' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=446&amp;campaignid=1&amp;zoneid=52&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25A2%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A6%25BF-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A5%25E0%25A7%2580%25E0%25A6%2595%25E0%25A7%2587-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25A7%25E0%25A6%25B0-%25E0%25A6%259B%25E0%25A6%25BE%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25B2%25E0%25A7%2580%25E0%25A6%2597-%25E0%25A6%25A8%25E0%25A7%2587%25E0%25A6%25A4%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%259A%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25A6%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25A4%25E0%25A7%2587-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A6%25AC%25E0%25A6%25AC%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A7%25E0%25A6%25A8%2F228410%2F&amp;cb=26e11ea4fe' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div>
<div class="clearfix pt-3"></div>
<div class="jpack-share-top">
<div class="share-before share-filled share-medium" id="share-before-261">

<div class="shareit sharrre"><div class="box"><span class="share text-center">সংবাদটি শেয়ার করতে এখানে ক্লিক করুন</span></div></div>
<div class="sharethis-inline-share-buttons"></div>
</div>
</div> <div class="clearfix pt-5"></div>
<div class="clearfix pt-5"></div>
<div class="card" id="comments">
<div class="entry-content card-body">
<a href="#" data-comment-url="http://www.dainikshiksha.com/public/comments?content_id=228410&language=bn" id="comments-btn" class="h2">পাঠকের মন্তব্য দেখুন</a>
<iframe id="commentboxiframe" src="https://www.dainikshiksha.com/public/comments?content_id=228410&language=bn" class="embed-responsive-item" onload="setIframeHeight( this.id )"></iframe>
</div>
</div> 

<div class="clearfix pt-5"></div>
<div class="ad-space">
<div class="container-fluid">
<div class="row">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5364712960588065" data-ad-slot="8984207761" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
                             (adsbygoogle = window.adsbygoogle || []).push({});
                        </script>
</div>
<div class="row">
<div class="col-4 text-left">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> </div>
<div class="col-4 text-center">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> </div>
<div class="col-4 text-center">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> </div>
</div>
</div>
</div>
</div>

 <div class="col-sm" style="max-width: 325px;">
<aside id="sidebar">
<div class="widget mb-0 widget-search">
<form action="https://www.dainikshiksha.com/search/keyword/" method="GET" id="search-form">
<div class="form-group">
<input type="text" class="form-control form-control-sm" id="search-input" name="s" placeholder="কিছু খুঁজতে চান? ">
</div>
<div class="form-group">
<input type="date" class="form-control form-control-sm" id="search-date" name="date">
<small id="datehelp" class="sr-only form-text text-muted">পুরনো সংবাদ খুঁজতে তারিখ নির্বাচন করুন</small>
</div>
<div class="form-group text-right">
<button type="submit" class="btn btn-sm controls btn-primary">খুঁজুন</button>
</div>
</form>
</div>
<div class="widget widget-ad-space">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<script id="ADL407300250" type="text/javascript">
        (function(uniqueid,sizex,sizey,element,document,jslink,adplaceid,siteid) {
          var l = document.createElement(element);
          l.setAttribute("src",jslink);
          l.setAttribute("async",'true');
          l.setAttribute("type","text/javascript");
          var x=document.getElementById(uniqueid);
          x.id =  Math.random().toString(36).substr(2, 9);
          x.appendChild(l, x);
          l.onload = function () {
              ServeAdvertisement(siteid,adplaceid,x,sizex,sizey);
          }
        })("ADL407300250",300,250,"script",document,"https://content.adfinix.com/adfinix.js",269,407)
    </script><div id='beacon_a12709ecbb' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=415&amp;campaignid=37&amp;zoneid=4&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25A2%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A6%25BF-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A5%25E0%25A7%2580%25E0%25A6%2595%25E0%25A7%2587-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25A7%25E0%25A6%25B0-%25E0%25A6%259B%25E0%25A6%25BE%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25B2%25E0%25A7%2580%25E0%25A6%2597-%25E0%25A6%25A8%25E0%25A7%2587%25E0%25A6%25A4%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%259A%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25A6%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25A4%25E0%25A7%2587-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A6%25AC%25E0%25A6%25AC%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A7%25E0%25A6%25A8%2F228410%2F&amp;cb=a12709ecbb' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="widget widget-latest">
<h3 class="widget-header">
সর্বশেষ সংবাদ </h3>
<div class="widget-body">
<ul class="list-unstyled">
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2022/04/%E0%A6%9C%E0%A7%87%E0%A6%9F%E0%A6%AB%E0%A7%81%E0%A7%9F%E0%A7%87%E0%A6%B2-640x360.jpg" alt="জেট ফুয়েলের দাম দেড় বছরে বেড়েছে ১১৭ শতাংশ">
<div class="media-body">
<a href="https://www.dainikshiksha.com/জেট-ফুয়েলের-দাম-দেড়-বছরে-বেড়েছে-১১৭-শতাংশ/228413/">
<font>জেট ফুয়েলের দাম দেড় বছরে বেড়েছে ১১৭ শতাংশ</font> </a>
</div>
 </li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2022/04/%E0%A6%9B%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%95%E0%A7%87%E0%A6%89%E0%A6%A4%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%95%E0%A6%B0%E0%A6%BE%E0%A7%9F%E0%A6%AF%E0%A7%81%E0%A6%AC%E0%A6%95%E0%A7%87%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%BE%E0%A6%A6%E0%A6%A3%E0%A7%8D%E0%A6%A1-640x360.jpg" alt="ছাত্রীকে উত্ত্যক্ত করায় যুবকের কারাদণ্ড">
<div class="media-body">
<a href="https://www.dainikshiksha.com/ছাত্রীকে-উত্ত্যক্ত-করায়-যুবকের-কারাদণ্ড/228412/">
<font>ছাত্রীকে উত্ত্যক্ত করায় যুবকের কারাদণ্ড</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2022/04/%E0%A6%B2%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A7%80%E0%A6%B0%E0%A6%BE%E0%A6%AE%E0%A6%AA%E0%A7%81%E0%A6%B0%E0%A6%89%E0%A6%9A%E0%A7%8D%E0%A6%9A%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B2%E0%A6%AF%E0%A6%BC-640x360.jpg" alt="অবৈধভাবে স্কুলের কমিটি গঠনের অভিযোগ প্রধান শিক্ষকের বিরুদ্ধে">
<div class="media-body">
<a href="https://www.dainikshiksha.com/অবৈধভাবে-স্কুলের-কমিটি-গঠনের-অভিযোগ-প্রধান-শিক্ষকের-বিরুদ্ধে/228411/">
<font>অবৈধভাবে স্কুলের কমিটি গঠনের অভিযোগ প্রধান শিক্ষকের বিরুদ্ধে</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2022/04/%E0%A6%A2%E0%A6%BE%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A7%80%E0%A6%95%E0%A7%87%E0%A6%AE%E0%A6%BE%E0%A6%B0%E0%A6%A7%E0%A6%B0%2C%E0%A6%9B%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%B2%E0%A7%80%E0%A6%97%E0%A6%A8%E0%A7%87%E0%A6%A4%E0%A6%BE%E0%A6%B0%E0%A6%AC%E0%A6%BF%E0%A6%9A%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B0%E0%A6%A6%E0%A6%BE%E0%A6%AC%E0%A6%BF%E0%A6%A4%E0%A7%87%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A6%AC%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A7%E0%A6%A8-640x360.jpg" alt="ঢাবি শিক্ষার্থীকে মারধর, ছাত্রলীগ নেতার বিচারের দাবিতে মানববন্ধন">
<div class="media-body">
<a href="https://www.dainikshiksha.com/ঢাবি-শিক্ষার্থীকে-মারধর-ছাত্রলীগ-নেতার-বিচারের-দাবিতে-মানববন্ধন/228410/">
<font>ঢাবি শিক্ষার্থীকে মারধর, ছাত্রলীগ নেতার বিচারের দাবিতে মানববন্ধন</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2020/12/%E0%A6%A4%E0%A6%A5%E0%A7%8D%E0%A6%AF%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80-640x360.jpg" alt="করোনায় দেশে দারিদ্র্য বাড়ার তথ্য মনগড়া : তথ্যমন্ত্রী">
<div class="media-body">
<a href="https://www.dainikshiksha.com/করোনায়-দেশে-দারিদ্র্য-বাড়ার-তথ্য-মনগড়া-তথ্যমন্ত্রী/228409/">
<font>করোনায় দেশে দারিদ্র্য বাড়ার তথ্য মনগড়া : তথ্যমন্ত্রী</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2021/08/%E0%A6%B8%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A6%B0%E0%A6%97%E0%A6%BE%E0%A6%81%E0%A6%B8%E0%A7%8D%E0%A6%9F%E0%A6%BE%E0%A6%B0%E0%A6%AB%E0%A7%8D%E0%A6%B2%E0%A6%BE%E0%A6%93%E0%A7%9F%E0%A6%BE%E0%A6%B0%E0%A6%8F%E0%A6%B8%E0%A6%86%E0%A6%B0%E0%A6%B8%E0%A7%8D%E0%A6%95%E0%A7%81%E0%A6%B2%E0%A6%8F%E0%A6%A8%E0%A7%8D%E0%A6%A1%E0%A6%95%E0%A6%B2%E0%A7%87%E0%A6%9C-640x360-640x360.jpg" alt="সোনারগাঁ স্টার ফ্লাওয়ার এস আর স্কুল এন্ড কলেজে প্রভাষক নিয়োগ বিজ্ঞপ্তি">
<div class="media-body">
<a href="https://www.dainikshiksha.com/সোনারগাঁ-স্টার-ফ্লাওয়ার-এস-আর-স্কুল-এন্ড-কলেজে-প্রভাষক-/228397/">
<font>সোনারগাঁ স্টার ফ্লাওয়ার এস আর স্কুল এন্ড কলেজে প্রভাষক নিয়োগ বিজ্ঞপ্তি</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/old_files/2019/05/primaryadmitcard-640x360-640x360.jpg" alt="প্রাথমিক শিক্ষক নিয়োগ পরীক্ষার অ্যাডমিট প্রকাশ, ১৯ নির্দেশনা">
<div class="media-body">
<a href="https://www.dainikshiksha.com/প্রাথমিক-শিক্ষক-নিয়োগ-পরীক্ষার-অ্যাডমিট-প্রকাশ-১৯-নির্দেশনা/228408/">
<font>প্রাথমিক শিক্ষক নিয়োগ পরীক্ষার অ্যাডমিট প্রকাশ, ১৯ নির্দেশনা</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2022/04/%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A7%80%E0%A7%9F%E0%A6%A4%E0%A6%BE%E0%A6%B0%E0%A6%AD%E0%A6%BF%E0%A6%A4%E0%A7%8D%E0%A6%A4%E0%A6%BF%E0%A6%A4%E0%A7%88%E0%A6%B0%E0%A6%BF%E0%A6%A4%E0%A7%87%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%AD%E0%A6%BE%E0%A6%B7%E0%A6%BE%E0%A6%B6%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%BF%E0%A6%B6%E0%A6%BE%E0%A6%B2%E0%A7%80%E0%A6%AD%E0%A7%82%E0%A6%AE%E0%A6%BF%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%96%E0%A7%87%E0%A6%9B%E0%A7%87-640x360.jpg" alt="বাংলা ভাষাকে ভিত্তি করেই আমাদের জাতিসত্তার বিকাশ : শিক্ষামন্ত্রী">
<div class="media-body">
<a href="https://www.dainikshiksha.com/বাংলা-ভাষাকে-ভিত্তি-করেই-আমাদের-জাতিসত্তার-বিকাশ-শিক্ষামন্ত্রী/228407/">
<font>বাংলা ভাষাকে ভিত্তি করেই আমাদের জাতিসত্তার বিকাশ : শিক্ষামন্ত্রী</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2022/04/%E0%A7%A7%E0%A6%B9%E0%A6%BE%E0%A6%9C%E0%A6%BE%E0%A6%B0%E0%A7%AA%E0%A7%A6%E0%A7%A6%E0%A6%8F%E0%A6%B8%E0%A6%8F%E0%A6%B8%E0%A6%B8%E0%A6%BF%E0%A6%AA%E0%A6%B0%E0%A7%80%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A7%80%E0%A6%B0%E0%A6%AA%E0%A6%B0%E0%A7%80%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%A8%E0%A6%BF%E0%A6%B2%E0%A7%87%E0%A6%A8%E0%A6%87%E0%A6%89%E0%A6%8F%E0%A6%A8%E0%A6%93%21-640x360.jpg" alt="১ হাজার ৪০০ এসএসসি পরীক্ষার্থীর পরীক্ষা নিলেন ইউএনও!">
<div class="media-body">
<a href="https://www.dainikshiksha.com/১-হাজার-৪০০-এসএসসি-পরীক্ষার্থীর-পরীক্ষা-নিলেন-ইউএনও/228402/">
<font>১ হাজার ৪০০ এসএসসি পরীক্ষার্থীর পরীক্ষা নিলেন ইউএনও!</font> </a>
</div>
</li>
</ul>
<a href="https://www.dainikshiksha.com/search/latest/" class="more-link">আরও দেখুন <span>→</span></a>
</div>
</div>
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=452__zoneid=0__cb=2c469d3615__oadest=https%3A%2F%2Fbigganbaksho.com%2F' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/2a446d387e6a261a1214422b4a6be7c2.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_2c469d3615' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=452&amp;campaignid=26&amp;zoneid=0&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25A2%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A6%25BF-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A5%25E0%25A7%2580%25E0%25A6%2595%25E0%25A7%2587-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25A7%25E0%25A6%25B0-%25E0%25A6%259B%25E0%25A6%25BE%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25B2%25E0%25A7%2580%25E0%25A6%2597-%25E0%25A6%25A8%25E0%25A7%2587%25E0%25A6%25A4%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%259A%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25A6%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25A4%25E0%25A7%2587-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A6%25AC%25E0%25A6%25AC%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A7%25E0%25A6%25A8%2F228410%2F&amp;cb=2c469d3615' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br><br><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="gpt-passback">
<script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
    googletag.defineSlot('/21633305394/Dainik_Shiksha_300x250', [300, 250], 'gpt-passback').addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('gpt-passback');
    });
  </script>
</div><div id='beacon_a1c3a45bf6' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=387&amp;campaignid=36&amp;zoneid=0&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25A2%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A6%25BF-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A5%25E0%25A7%2580%25E0%25A6%2595%25E0%25A7%2587-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25A7%25E0%25A6%25B0-%25E0%25A6%259B%25E0%25A6%25BE%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25B2%25E0%25A7%2580%25E0%25A6%2597-%25E0%25A6%25A8%25E0%25A7%2587%25E0%25A6%25A4%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%259A%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25A6%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25A4%25E0%25A7%2587-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A6%25AC%25E0%25A6%25AC%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A7%25E0%25A6%25A8%2F228410%2F&amp;cb=a1c3a45bf6' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br><br> </div>
</div> <div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> <div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=322__zoneid=0__cb=da13f05285__oadest=https%3A%2F%2Fprokashona.wordpress.com%2F' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/d3d512c2ec099a8f238fffd31e8928dd.png' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_da13f05285' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=322&amp;campaignid=17&amp;zoneid=0&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25A2%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A6%25BF-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A5%25E0%25A7%2580%25E0%25A6%2595%25E0%25A7%2587-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25A7%25E0%25A6%25B0-%25E0%25A6%259B%25E0%25A6%25BE%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25B2%25E0%25A7%2580%25E0%25A6%2597-%25E0%25A6%25A8%25E0%25A7%2587%25E0%25A6%25A4%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%259A%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25A6%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25A4%25E0%25A7%2587-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A6%25AC%25E0%25A6%25AC%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A7%25E0%25A6%25A8%2F228410%2F&amp;cb=da13f05285' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br><br><a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=382__zoneid=0__cb=79a7c1c92d__oadest=https%3A%2F%2Fsqginternational.com%2F' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/c4ec31a563d799cb155fb17e57123ed6.png' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_79a7c1c92d' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=382&amp;campaignid=17&amp;zoneid=0&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25A2%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A6%25BF-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A5%25E0%25A7%2580%25E0%25A6%2595%25E0%25A7%2587-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25A7%25E0%25A6%25B0-%25E0%25A6%259B%25E0%25A6%25BE%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25B2%25E0%25A7%2580%25E0%25A6%2597-%25E0%25A6%25A8%25E0%25A7%2587%25E0%25A6%25A4%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%259A%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25A6%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25A4%25E0%25A7%2587-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A6%25AC%25E0%25A6%25AC%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A7%25E0%25A6%25A8%2F228410%2F&amp;cb=79a7c1c92d' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br><br> </div>
</div> <div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> <div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> <div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div>
</aside> </div>
</div>

</div>
<style>
    
@media print {
    #header,
    #pinned,
    #content .col-sm:last-child,
    #bottom-bar,
    .footer-brand,
    .footer-address .col-7,
    #extra,
    .jpack-share-top,
    #comments,
    .ad-space, .ad-container,
    .clearfix,
    
    .controls{
        display: none!important;
    }

    .page-title {
        margin-top: 120px!important;
        margin-bottom: 15px!important;
    }
    #content header{
        margin-bottom: 15px;
    }
    #footer .footer-address-content{
        padding: 30px 0;
        background-color: transparent!important;
        color: #000;
    }
    #footer .footer-address-content .clearfix{
        display: block!important;
    }
    #footer .footer-address-content strong{
        color:#000;
        font-weight: bold;
    }
    #footer .col-5{
        flex: 0 0 100%;
    max-width: 100%;
    }
    #print-logo {
        display: block!important;
        position: absolute;
        top: 15px;
        left: 0;
        width: 100%;
    }
    .newspage .page-title small,
    .newspage .page-title font{
        display:block;
    }
    .newspage .page-title small{
        font-size:80%;
    }
}
#st-1 .st-total {
    padding-left: 0!important;
}

.insideadcontainer {
    float: left;
    margin: 10px 15px 10px 0;
}

</style>
<script type="application/javascript">


function setIframeHeight( iframeId ) /** IMPORTANT: All framed documents *must* have a DOCTYPE applied **/
{
 var ifDoc, ifRef = document.getElementById( iframeId );

 try
 {
  ifDoc = ifRef.contentWindow.document.documentElement;
 }
 catch( e )
 {
  try
  {
   ifDoc = ifRef.contentDocument.documentElement;
  }
  catch(ee)
  {
  }
 }

 if( ifDoc )
 {
  ifRef.height = 1;
  ifRef.height = ifDoc.scrollHeight;

  /* For width resize, enable below.  */

  ifRef.width = 1;
  ifRef.width = ifDoc.scrollWidth;
 }
}
</script>
<footer id="footer">
<div id="print-logo">
<div class="container-fluid">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/dainikshiksha-logo.png?var=3.3.32" alt="dainikshiksha logo">
</div>
</div>
<div class="clearfix pt-5"></div>
<div class="container-fluid" id="pinned">
<p class="h3 mb-3">বাছাইকৃত সংবাদঃ</p>
<div class="row">
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/কোটা-বাতিল-করে-প্রাথমিকে-শিক্ষক-নিয়োগের-দাবি/228325/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2022/04/%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%A5%E0%A6%AE%E0%A6%BF%E0%A6%95%E0%A7%87%E0%A6%B0%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%95%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A7%8B%E0%A6%97%E0%A7%87%E0%A6%95%E0%A7%8B%E0%A6%9F%E0%A6%BE%E0%A6%AC%E0%A6%BE%E0%A6%A4%E0%A6%BF%E0%A6%B2%E0%A7%87%E0%A6%B0%E0%A6%A6%E0%A6%BE%E0%A6%AC%E0%A6%BF-640x360.jpg" alt="কোটা বাতিল করে প্রাথমিকে শিক্ষক নিয়োগের দাবি - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>কোটা বাতিল করে প্রাথমিকে শিক্ষক নিয়োগের দাবি</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/মঙ্গল-শোভাযাত্রায়-শিক্ষামন্ত্রী/228302/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2022/04/%E0%A6%AE%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A6%B2%E0%A6%B6%E0%A7%8B%E0%A6%AD%E0%A6%BE%E0%A6%AF%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%AF%E0%A6%BC%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80-640x360.jpg" alt="মঙ্গল শোভাযাত্রায় শিক্ষামন্ত্রী - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>মঙ্গল শোভাযাত্রায় শিক্ষামন্ত্রী</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/শিক্ষকের-বিরুদ্ধে-সনদ-জালিয়াতির-অভিযোগ/228321/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2021/04/%E0%A6%85%E0%A6%AD%E0%A6%BF%E0%A6%AF%E0%A7%8B%E0%A6%97-640x360-mod-640x360.jpg" alt="শিক্ষকের বিরুদ্ধে সনদ জালিয়াতির অভিযোগ - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>শিক্ষকের বিরুদ্ধে সনদ জালিয়াতির অভিযোগ</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/পঞ্চম-শ্রেণির-বিজ্ঞানবাক্স-যেভাবে-শিক্ষকদের-শ্রেণিক/228158/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2022/04/%E0%A6%AA%E0%A6%9E%E0%A7%8D%E0%A6%9A%E0%A6%AE%E0%A6%B6%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%A3%E0%A6%BF%E0%A6%B0%E0%A6%AC%E0%A6%BF%E0%A6%9C%E0%A7%8D%E0%A6%9E%E0%A6%BE%E0%A6%A8%E0%A6%AC%E0%A6%BE%E0%A6%95%E0%A7%8D%E0%A6%B8-640x360.jpg" alt="পঞ্চম শ্রেণির বিজ্ঞানবাক্স যেভাবে শিক্ষকদের শ্রেণিকক্ষে পাঠদানে সাহায্য করছে - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>পঞ্চম শ্রেণির বিজ্ঞানবাক্স যেভাবে শিক্ষকদের শ্রেণিকক্ষে পাঠদানে সাহায্য করছে</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/ছাত্রীকে-যৌন-নিপীড়ন-ঢাবি-অধ্যাপক-বিশ্বজিৎ-ঘোষকে-অব্যাহতি/228287/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2022/04/%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC%E0%A6%9C%E0%A6%BF%E0%A7%8E%E0%A6%98%E0%A7%8B%E0%A6%B7-640x360.jpg" alt="ছাত্রীকে যৌন নিপীড়ন : ঢাবি অধ্যাপক বিশ্বজিৎ ঘোষকে অব্যাহতি - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>ছাত্রীকে যৌন নিপীড়ন : ঢাবি অধ্যাপক বিশ্বজিৎ ঘোষকে অব্যাহতি</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/শিক্ষকদের-বৈশাখী-ভাতার-চেক-ছাড়/228221/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2021/04/%E0%A6%AA%E0%A6%B9%E0%A7%87%E0%A6%B2%E0%A6%BE%E0%A6%AC%E0%A7%88%E0%A6%B6%E0%A6%BE%E0%A6%96%E0%A7%A7-640x360-640x360-640x360.jpg" alt="শিক্ষকদের বৈশাখী ভাতার চেক ছাড় - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>শিক্ষকদের বৈশাখী ভাতার চেক ছাড়</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/কমিটির-মেয়াদ-শেষ-৩০-হাজার-শিক্ষকের-/228220/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/old_files/2019/01/retriedandwelfaretrustlogo-640x360-640x360.jpg" alt="কমিটির মেয়াদ শেষ : ৩০ হাজার শিক্ষকের অবসর-কল্যাণ ভাতা অনিশ্চিত - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>কমিটির মেয়াদ শেষ : ৩০ হাজার শিক্ষকের অবসর-কল্যাণ ভাতা অনিশ্চিত</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/কর্তাদের-খুশি-না-করলে-নড়ে-না-এমপিও-ফাইল/228266/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2021/03/MPO_new-640x360.jpg" alt="কর্তাদের খুশি না করলে নড়ে না এমপিও ফাইল - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>কর্তাদের খুশি না করলে নড়ে না এমপিও ফাইল</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/আগামী-বছরের-এসএসসি-এপ্রিলে-এইচএসসি-জুনে/228161/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2021/03/%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80-%E0%A7%A8-640x360-640x360.jpg" alt="আগামী বছরের এসএসসি এপ্রিলে, এইচএসসি জুনে - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>আগামী বছরের এসএসসি এপ্রিলে, এইচএসসি জুনে</font> </h5>
</div>
</a>
</div>
</div>
</div>
<div class="clearfix pt-5"></div>
<div class="text-center">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<div id='beacon_fa968e6c15' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=0&amp;campaignid=0&amp;zoneid=13&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25A2%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A6%25BF-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A5%25E0%25A7%2580%25E0%25A6%2595%25E0%25A7%2587-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25A7%25E0%25A6%25B0-%25E0%25A6%259B%25E0%25A6%25BE%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25B2%25E0%25A7%2580%25E0%25A6%2597-%25E0%25A6%25A8%25E0%25A7%2587%25E0%25A6%25A4%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%259A%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25A6%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25A4%25E0%25A7%2587-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A6%25AC%25E0%25A6%25AC%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A7%25E0%25A6%25A8%2F228410%2F&amp;cb=fa968e6c15' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="footer-brand">
<div class="container-fluid">
<div class="row">
<div class="col-sm-4">
<a href="https://www.dainikshiksha.com/" class="footer-logo">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/dainikshiksha-logo-footer.png" alt="dainikshiksha" />
</a>
</div>
<div class="col-sm-8 text-right">
<small>ডাটা সেভ করতে এখনি অ্যাপস ডাউনলোড করুন</small>
<a data-toggle="modal" data-target="#playstore" href="#">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/playstore.png" alt="dainikshiksha app">
</a>
<a data-toggle="modal" data-target="#playstore" href="#">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/appstore.png" alt="dainikshiksha app">
</a>
</div>
</div>
</div>
</div>
<div class="footer-address">
<div class="container-fluid">
<div class="row">
<div class="col-md-7">
<p class="pt-4">© সর্বস্বত্ব সংরক্ষিত ২০১০-২০২২
<br />
<small>এই ওয়েবসাইটের কোনো লেখা, ভিডিও বা ছবি অনুমতি ছাড়া কোথাও প্রকাশ করা সম্পূর্ণ বেআইনি</small></p>
<p class="small">
<a class="text-light" href="https://www.dainikshiksha.com/privacy-policy/11/">Privacy Policy</a>
</p>
</div>
<div class="col-md-5">
<div class="footer-address-content small">
<strong>সম্পাদক:</strong>
<span>সিদ্দিকুর রহমান খান </span>
<div class="clearfix"></div>
<strong>যোগাযোগ:  </strong>
<span> অফিস: ১২, শহীদ সাংবাদিক সেলিনা পারভীন সড়ক, মগবাজার প্লাজা (তৃতীয় তলা), মগবাজার, ঢাকা ১২১৭। সম্পাদকীয় যোগাযোগ : ঢাকা ট্রেড সেন্টার, লেভেল-পাঁচ, কারওয়ান বাজার, ঢাকা
<br>ফোন: +88-02-2222224057 (নিউজ);+88-01757-513287(নিউজ) +88-01752-443015 (বিজ্ঞাপন)</span>
<div class="clearfix"></div>
<strong>ই-মেইলঃ</strong>
<span> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="c5a1a4acabacaeb6adacaeb6ada485a2a8a4aca9eba6aaa8">[email&#160;protected]</a>(নিউজ) <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="2749425054464a46434255454655534667404a464e4b0944484a">[email&#160;protected]</a></span>
<div class="clearfix"></div>
<strong>বিজ্ঞাপনঃ</strong>
<span> +88-01757-514061(বিকাশ)
ই-মেইল- <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="c5a4a1eba1a4acabacaeb6adacaeb6ada485a2a8a4aca9eba6aaa8">[email&#160;protected]</a></span>
<div class="clearfix"></div> </div>
</div>
</div>
</div>
</div>

<div id="extra">


<div class="modal fade subscribemodal" id="subscribe" tabindex="-1" role="dialog" aria-hidden="true">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-header">
<h5 class="modal-title text-center" id="subscribeModalLongTitle">দৈনিকশিক্ষা সাবস্ক্রাইব ফর্ম</h5>
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<span aria-hidden="true">&times;</span>
</button>
</div>
<div class="modal-body">
শীঘ্রই আসছে। </div>
</div>
</div>
</div>

<div class="modal fade appdownloadmodal" id="playstore" tabindex="-1" role="dialog" aria-hidden="true">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-header">
<h5 class="modal-title text-center" id="playstoreModalLongTitle">দৈনিকশিক্ষা মোবাইল অ্যাপ</h5>
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<span aria-hidden="true">&times;</span>
</button>
</div>
<div class="modal-body">
<img class="float-left" src='https://chart.googleapis.com/chart?cht=qr&chl=https%3A%2F%2Fplay.google.com%2Fstore%2Fapps%2Fdetails%3Fid%3Dcom.dainikshiksha.app.android&chs=250x250&choe=UTF-8&chld=L|2' alt=''>
<a href="https://play.google.com/store/apps/details?id=com.dainikshiksha.app.android" target="_blank" class="btn btn-lg btn-dark">
Google Playstore থেকে ডাউনলোড করুন। </a>
</div>
</div>
</div>
</div>
<div id="reveal-on-scroll">

<div id="fb" class="card">
<div class="fb-box">
<div class="fb-page" data-href="https://www.facebook.com/dainikshiksha" data-tabs="timeline, messages" data-height="400px" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/dainikshiksha" class="fb-xfbml-parse-ignore">
<a href="https://www.facebook.com/dainikshiksha">DainikShiksha</a>
</blockquote>
</div>
</div>
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/facebook.png" class="fb-opener" />
<a href="#" class="fb-closer">
Close
</a>
</div>

<div id="scrolltotop">
<a class="arrow-up">
<span class="left-arm"></span>
<span class="right-arm"></span>
</a>
</div>
</div>

</div>
</footer>

<div class="popupad" style="display:none">
<div class="popup-overlay">
<div class="popup">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<div id='beacon_0134a21e0c' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=0&amp;campaignid=0&amp;zoneid=53&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25A2%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A6%25BF-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A5%25E0%25A7%2580%25E0%25A6%2595%25E0%25A7%2587-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25A7%25E0%25A6%25B0-%25E0%25A6%259B%25E0%25A6%25BE%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25B2%25E0%25A7%2580%25E0%25A6%2597-%25E0%25A6%25A8%25E0%25A7%2587%25E0%25A6%25A4%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%259A%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25A6%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25A4%25E0%25A7%2587-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A6%25AC%25E0%25A6%25AC%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A7%25E0%25A6%25A8%2F228410%2F&amp;cb=0134a21e0c' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> <a href="javascript:;" class="close">Close</a>
</div>
</div>
</div>
<marquee id="bottom-bar" behavior="scroll" direction="left" onmouseover="this.stop();" onmouseout="this.start();">
<a href="https://www.dainikshiksha.com/%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%A5%E0%A6%AE%E0%A6%BF%E0%A6%95-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%95-%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A7%8B%E0%A6%97-%E0%A6%AA%E0%A6%B0%E0%A7%80%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%95%E0%A7%87%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A7%8D%E0%A6%B0%E0%A7%87-%E0%A6%9C%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%AE%E0%A6%BE%E0%A6%B0-%E0%A6%AC%E0%A6%B8%E0%A6%9B%E0%A7%87/228376/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="প্রাথমিক শিক্ষক নিয়োগ : পরীক্ষাকেন্দ্রে জ্যামার বসছে - dainik shiksha" />
<span>প্রাথমিক শিক্ষক নিয়োগ : পরীক্ষাকেন্দ্রে জ্যামার বসছে</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%A8%E0%A6%AC%E0%A6%AE-%E0%A6%AA%E0%A7%87-%E0%A6%B8%E0%A7%8D%E0%A6%95%E0%A7%87%E0%A6%B2-%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A6%AC%E0%A6%BE%E0%A7%9F%E0%A6%A8%E0%A7%87-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A7%E0%A6%BE%E0%A6%A8%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%95%E0%A7%87-%E0%A6%B8%E0%A7%8D%E0%A6%AE%E0%A6%BE%E0%A6%B0%E0%A6%95%E0%A6%B2%E0%A6%BF%E0%A6%AA%E0%A6%BF/228396/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="নবম পে-স্কেল বাস্তবায়নে প্রধানমন্ত্রীকে স্মারকলিপি দেবেন সরকারি কর্মচারীরা - dainik shiksha" />
<span>নবম পে-স্কেল বাস্তবায়নে প্রধানমন্ত্রীকে স্মারকলিপি দেবেন সরকারি কর্মচারীরা</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%A5%E0%A6%AE%E0%A6%BF%E0%A6%95-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%95-%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A7%8B%E0%A6%97-%E0%A6%AA%E0%A6%B0%E0%A7%80%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%B0-%E0%A6%85%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%A1%E0%A6%AE%E0%A6%BF%E0%A6%9F-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B6-%E0%A7%A7%E0%A7%AF-%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A7%8D%E0%A6%A6%E0%A7%87%E0%A6%B6%E0%A6%A8%E0%A6%BE/228408/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="প্রাথমিক শিক্ষক নিয়োগ পরীক্ষার অ্যাডমিট প্রকাশ, ১৯ নির্দেশনা - dainik shiksha" />
<span>প্রাথমিক শিক্ষক নিয়োগ পরীক্ষার অ্যাডমিট প্রকাশ, ১৯ নির্দেশনা</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%95%E0%A7%87%E0%A6%B0-%E0%A6%AC%E0%A6%BF%E0%A6%B0%E0%A7%81%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A7%87-%E0%A6%9B%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80-%E0%A6%A7%E0%A6%B0%E0%A7%8D%E0%A6%B7%E0%A6%A3-%E0%A6%9A%E0%A7%87%E0%A6%B7%E0%A7%8D%E0%A6%9F%E0%A6%BE%E0%A6%B0-%E0%A6%AE%E0%A6%BE%E0%A6%AE%E0%A6%B2%E0%A6%BE/228384/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="শিক্ষকের বিরুদ্ধে ছাত্রী ধর্ষণ চেষ্টার মামলা - dainik shiksha" />
<span>শিক্ষকের বিরুদ্ধে ছাত্রী ধর্ষণ চেষ্টার মামলা</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE-%E0%A6%AD%E0%A6%BE%E0%A6%B7%E0%A6%BE%E0%A6%95%E0%A7%87-%E0%A6%AD%E0%A6%BF%E0%A6%A4%E0%A7%8D%E0%A6%A4%E0%A6%BF-%E0%A6%95%E0%A6%B0%E0%A7%87%E0%A6%87-%E0%A6%86%E0%A6%AE%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A6%BF%E0%A6%B8%E0%A6%A4%E0%A7%8D%E0%A6%A4%E0%A6%BE%E0%A6%B0-%E0%A6%AC%E0%A6%BF%E0%A6%95%E0%A6%BE%E0%A6%B6-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80/228407/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="বাংলা ভাষাকে ভিত্তি করেই আমাদের জাতিসত্তার বিকাশ : শিক্ষামন্ত্রী - dainik shiksha" />
<span>বাংলা ভাষাকে ভিত্তি করেই আমাদের জাতিসত্তার বিকাশ : শিক্ষামন্ত্রী</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%89%E0%A6%AA%E0%A6%AC%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%A4%E0%A6%BF%E0%A6%B0-%E0%A6%85%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A6%89%E0%A6%A8%E0%A7%8D%E0%A6%9F-%E0%A6%96%E0%A7%81%E0%A6%B2%E0%A6%A4%E0%A7%87-%E0%A7%A7%E0%A7%A6%E0%A7%A6-%E0%A6%9F%E0%A6%BE%E0%A6%95%E0%A6%BE-%E0%A6%95%E0%A6%B0%E0%A7%87-%E0%A6%B0%E0%A6%BE%E0%A6%96%E0%A6%B2%E0%A7%87%E0%A6%A8-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A7%E0%A6%BE%E0%A6%A8-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%95/228395/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="উপবৃত্তির অ্যাকাউন্ট খুলতে ১০০ টাকা করে রাখলেন প্রধান শিক্ষক - dainik shiksha" />
<span>উপবৃত্তির অ্যাকাউন্ট খুলতে ১০০ টাকা করে রাখলেন প্রধান শিক্ষক</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A7%A7-%E0%A6%B9%E0%A6%BE%E0%A6%9C%E0%A6%BE%E0%A6%B0-%E0%A7%AA%E0%A7%A6%E0%A7%A6-%E0%A6%8F%E0%A6%B8%E0%A6%8F%E0%A6%B8%E0%A6%B8%E0%A6%BF-%E0%A6%AA%E0%A6%B0%E0%A7%80%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A7%80%E0%A6%B0-%E0%A6%AA%E0%A6%B0%E0%A7%80%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE-%E0%A6%A8%E0%A6%BF%E0%A6%B2%E0%A7%87%E0%A6%A8-%E0%A6%87%E0%A6%89%E0%A6%8F%E0%A6%A8%E0%A6%93/228402/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="১ হাজার ৪০০ এসএসসি পরীক্ষার্থীর পরীক্ষা নিলেন ইউএনও! - dainik shiksha" />
<span>১ হাজার ৪০০ এসএসসি পরীক্ষার্থীর পরীক্ষা নিলেন ইউএনও!</span>
</a>
</marquee>
<a class="warninglink" href="https://www.dainikshiksha.com" target="_blank">please click here to view dainikshiksha website</a>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><Script>
        var myLazyLoad = new LazyLoad();
</Script>
</body>
</html>