<!DOCTYPE html>
<html class="no-js" lang="en">
<head>
<meta charset="utf-8">
<meta name="description" content="সামাজিক যোগাযোগমাধ্যমে ঢাকা বিশ্ববিদ্যালয়ে পড়ুয়া বান্ধবীর ছবি ব্যবহার করে অ্যাকাউন্ট খুলেছিলেন এক তরুণী। ২০১৯ সালের নভেম্বরে রাঙামাটির কলেজপড়ুয়া ছাত্র সৌরভের সাথে ফেসবুকে যোগাযোগ হয় তার। তারপর একসময় পরিচয় গড়ায় প্রেমের সম্পর্কে। তবে সৌরভ ওই তরুণীকে বা তরুণী সৌরভকে কখনো সরাসরি দেখেননি। ভিডিও কলেও কথা">
<meta name="author" content="Dainikshiksha">
<meta name="viewport" content="width=device-width, initial-scale=1">
<script id="feedify_webscript">
        var feedify = feedify || {};
        window.feedify_options={fedify_url:"https://feedify.net/",pkey:"BCu5jJjxnmfWocLzZqRBkYt6cKGkjTRB1KRL6digfNKSqZ8/fO2UVOkvwMB/eh+9bGYCnlAGFSH0o6ihNCq7mWE="};
        (function (window, document){
        	function addScript( script_url ){
        		var s = document.createElement('script');
        		s.type = 'text/javascript';
        		s.src = script_url;
        		document.getElementsByTagName('head')[0].appendChild(s);
        	}
        	addScript('https://tpcf.feedify.net/uploads/settings/052874e058f2d5327eb1b5c6e98e052f.js?ts='+Math.random());
        	addScript('https://cdn.feedify.net/getjs/feedbackembad-min-3.0.js');
        })(window, document);
    </script>

<script data-ad-client="ca-pub-2225183329629413" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "Dainikshiksha",
            "url": "http://www.dainikshiksha.com",
            "contactPoint": {
                "@type": "ContactPoint",
                "telephone": "+88029344440",
                "contactType": "Customer service"
            },
            "sameAs": [
                "https://www.facebook.com/dainikshiksha",
                "https://twitter.com/DainikShiksha",
                "https://www.instagram.com/dainikshiksha/"
            ]
        }
    </script>

<script type="text/javascript">
    _atrk_opts = { atrk_acct:"D5Aup1IW1d10fn", domain:"dainikshiksha.com",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=D5Aup1IW1d10fn" style="display:none" height="1" width="1" alt="" /></noscript>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-70138800-1"></script>
<script type="text/JavaScript">
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-70138800-1');

        function inIframe () {
            try {
                return window.self !== window.top;
            } catch (e) {
                return true;
            }
        }

        var app_current_url = 'http://www.dainikshiksha.com/%E0%A6%A2%E0%A6%BE%E0%A6%AC%E0%A6%BF-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A7%80%E0%A6%B0-%E0%A6%9B%E0%A6%AC%E0%A6%BF-%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%AC%E0%A6%B9%E0%A6%BE%E0%A6%B0-%E0%A6%95%E0%A6%B0%E0%A7%87-%E0%A6%86%E0%A6%87%E0%A6%A1%E0%A6%BF-%E0%A6%96%E0%A7%81%E0%A6%B2%E0%A7%87-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%AE-%E0%A6%B6%E0%A7%87%E0%A6%B7%E0%A7%87-%E0%A6%86%E0%A6%A4%E0%A7%8D%E0%A6%AE%E0%A6%B9%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%BE/204674/';
        var app_locale_url = 'http://www.dainikshiksha.com/';
        var app_url = 'http://www.dainikshiksha.com/';
        var app_title = 'Dainikshiksha';
        var app_locale = 'bn';
        var serve_time = 1615037189;
    </script>
<meta property="fb:app_id" content="108479729193136" />
<meta property="og:type" content="website" />
<meta property="og:locale" content="bn_BD" />
<meta property="og:title" content="ঢাবি শিক্ষার্থীর ছবি ব্যবহার করে আইডি খুলে প্রেম, শেষে আত্মহত্যা - দৈনিকশিক্ষা" />
<meta property="og:description" content="সামাজিক যোগাযোগমাধ্যমে ঢাকা বিশ্ববিদ্যালয়ে পড়ুয়া বান্ধবীর ছবি ব্যবহার করে অ্যাকাউন্ট খুলেছিলেন এক তরুণী। ২০১৯ সালের নভেম্বরে রাঙামাটির কলেজপড়ুয়া ছাত্র সৌরভের সাথে ফেসবুকে যোগাযোগ হয় তার। তারপর একসময় পরিচয় গড়ায় প্রেমের সম্পর্কে। তবে সৌরভ ওই তরুণীকে বা তরুণী সৌরভকে কখনো সরাসরি দেখেননি। ভিডিও কলেও কথা" />
<meta property="og:url" content="http://www.dainikshiksha.com/%E0%A6%A2%E0%A6%BE%E0%A6%AC%E0%A6%BF-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A7%80%E0%A6%B0-%E0%A6%9B%E0%A6%AC%E0%A6%BF-%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%AC%E0%A6%B9%E0%A6%BE%E0%A6%B0-%E0%A6%95%E0%A6%B0%E0%A7%87-%E0%A6%86%E0%A6%87%E0%A6%A1%E0%A6%BF-%E0%A6%96%E0%A7%81%E0%A6%B2%E0%A7%87-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%AE-%E0%A6%B6%E0%A7%87%E0%A6%B7%E0%A7%87-%E0%A6%86%E0%A6%A4%E0%A7%8D%E0%A6%AE%E0%A6%B9%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%BE/204674/" />
<meta property="og:site_name" content="Dainik shiksha" />

<meta property="og:updated_time" content="2021-03-06 18:44:58" />
<meta property="og:image" content="http://www.dainikshiksha.com/public/uploads/2021/02/deadnew-640x360-640x360-640x360.jpg" />
<meta property="twitter:account_id" content="4728843926" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@dainikshiksha">
<meta name="twitter:title" content="ঢাবি শিক্ষার্থীর ছবি ব্যবহার করে আইডি খুলে প্রেম, শেষে আত্মহত্যা - দৈনিকশিক্ষা" />
<meta name="twitter:description" content="সামাজিক যোগাযোগমাধ্যমে ঢাকা বিশ্ববিদ্যালয়ে পড়ুয়া বান্ধবীর ছবি ব্যবহার করে অ্যাকাউন্ট খুলেছিলেন এক তরুণী। ২০১৯ সালের নভেম্বরে রাঙামাটির কলেজপড়ুয়া ছাত্র সৌরভের সাথে ফেসবুকে যোগাযোগ হয় তার। তারপর একসময় পরিচয় গড়ায় প্রেমের সম্পর্কে। তবে সৌরভ ওই তরুণীকে বা তরুণী সৌরভকে কখনো সরাসরি দেখেননি। ভিডিও কলেও কথা">
<meta name="twitter:app:country" content="BD">
<meta name="twitter:image" content="http://www.dainikshiksha.com/public/uploads/2021/02/deadnew-640x360-640x360-640x360.jpg" />
<meta name="twitter:creator" content="@dainikshiksha" />
<meta name="twitter:url" content="http://www.dainikshiksha.com/%E0%A6%A2%E0%A6%BE%E0%A6%AC%E0%A6%BF-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A7%80%E0%A6%B0-%E0%A6%9B%E0%A6%AC%E0%A6%BF-%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%AC%E0%A6%B9%E0%A6%BE%E0%A6%B0-%E0%A6%95%E0%A6%B0%E0%A7%87-%E0%A6%86%E0%A6%87%E0%A6%A1%E0%A6%BF-%E0%A6%96%E0%A7%81%E0%A6%B2%E0%A7%87-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%AE-%E0%A6%B6%E0%A7%87%E0%A6%B7%E0%A7%87-%E0%A6%86%E0%A6%A4%E0%A7%8D%E0%A6%AE%E0%A6%B9%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%BE/204674/" />
<link rel="alternate" media="only screen and (max-width: 760px)" href="https://m.dainikshiksha.com/%E0%A6%A2%E0%A6%BE%E0%A6%AC%E0%A6%BF-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A7%80%E0%A6%B0-%E0%A6%9B%E0%A6%AC%E0%A6%BF-%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%AC%E0%A6%B9%E0%A6%BE%E0%A6%B0-%E0%A6%95%E0%A6%B0%E0%A7%87-%E0%A6%86%E0%A6%87%E0%A6%A1%E0%A6%BF-%E0%A6%96%E0%A7%81%E0%A6%B2%E0%A7%87-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%AE-%E0%A6%B6%E0%A7%87%E0%A6%B7%E0%A7%87-%E0%A6%86%E0%A6%A4%E0%A7%8D%E0%A6%AE%E0%A6%B9%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%BE/204674/">
<link rel="canonical" href="https://www.dainikshiksha.com/%E0%A6%A2%E0%A6%BE%E0%A6%AC%E0%A6%BF-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A7%80%E0%A6%B0-%E0%A6%9B%E0%A6%AC%E0%A6%BF-%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%AC%E0%A6%B9%E0%A6%BE%E0%A6%B0-%E0%A6%95%E0%A6%B0%E0%A7%87-%E0%A6%86%E0%A6%87%E0%A6%A1%E0%A6%BF-%E0%A6%96%E0%A7%81%E0%A6%B2%E0%A7%87-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%AE-%E0%A6%B6%E0%A7%87%E0%A6%B7%E0%A7%87-%E0%A6%86%E0%A6%A4%E0%A7%8D%E0%A6%AE%E0%A6%B9%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%BE/204674/">
<meta name="google-site-verification" content="o6dfVZ5_prgeF0qbASUDe0eMSYUyqSjzY0SnjeFPtt0" />
<link rel="publisher" href="https://www.instagram.com/dainikshiksha/" />


<title>
        ঢাবি শিক্ষার্থীর ছবি ব্যবহার করে আইডি খুলে প্রেম, শেষে আত্মহত্যা - কলেজ - দৈনিকশিক্ষা    </title>

<link rel="shortcut icon" href="https://www.dainikshiksha.com/public/favicon.png">

<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/bangla-font.css?var=3.3.32" rel="stylesheet">
<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/icon-font.css?var=3.3.32" rel="stylesheet">

<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/bootstrap.css?var=3.3.32" rel="stylesheet">
<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/simplelightbox.min.css?var=3.3.32" rel="stylesheet">

<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/core.css?var=3.3.32" rel="stylesheet" media="screen">
<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/responsive.css?var=3.3.32" rel="stylesheet" media="screen">


<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.12.9/umd/popper.min.js"></script>
<script src="https://www.dainikshiksha.com/public/frontend/desktop/assets/js/bootstrap.min.js?var=3.3.32"></script>

<script src="https://www.dainikshiksha.com/public/frontend/desktop/assets/js/simple-lightbox.min.js?var=3.3.32"></script>
<script src="https://www.dainikshiksha.com/public/frontend/desktop/assets/js/fit.min.js?var=3.3.32"></script>
<script src="https://www.dainikshiksha.com/public/frontend/desktop/assets/js/cross-datepicker.js?var=3.3.32"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/vanilla-lazyload/10.4.1/lazyload.min.js"></script>


<script src="https://www.dainikshiksha.com/public/frontend/desktop/assets/js/core.js?var=3.3.32"></script>
<script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=5ab268feb3388300136550cf&product=inline-share-buttons"></script>
<script type="text/javascript">stLight.options({publisher: "5ba6c290-d9c4-466e-965f-0ffe8e595c09", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>

<style>
        .warninglink{
            display: none;
        }
        .iniframe .warninglink {
            display: block;
            margin-top: 200px;
            text-align: center;
        }
        .iniframe .container-fluid,
        .iniframe header,
        .iniframe footer,
        {
            display:none!important;
        }
        .ad * {
            max-width: 100%!important;
        }

        #sidebar .ad-container *{
            display: block;
        }
        #entry-content img[width="512"] {
            height: auto!important;
            width: 100%!important;
            float: none!important;
            display:block!important;
            clear:both;
            margin:1rem auto!important;
        }

        .stButton .stButton_gradient{
                height: 22px!important;
        }
        span.st_fblike_hcount {
            position: relative;
            display: inline-block;
            top: -2px;
        }
        .stButton .chicklets {
            background-size: auto;
        }
        a.lan-switch {
            background: #4267b2;
            color: #fff;
            padding: 0 7px 1px 7px;
            border-radius: 1rem;
            margin-left: 10px;
        }
                .newspage .page-title{
            text-transform: none!important;
        }
    </style>
</head>
<body class="iniframe newspage">

<div id="fb-root"></div>
<script>
        if (inIframe ()) { }else{
            document.body.className = document.body.className.replace("iniframe"," ");
        }
        window.fbAsyncInit = function() {
            FB.init({
            appId      : '321677371587525',
            cookie     : true,
            xfbml      : true,
            version    : 'v2.11'
            });
            
            FB.AppEvents.logPageView();   
            
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "https://connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>

<img style="display:none" src="https://www.dainikshiksha.com/public/favicon.png" />
<header id="header">

<div class="topbar container-fluid">
<div class="dateupdate float-md-left">
ঢাকা - ০৬ মার্চ, ২০২১ - ২২ ফাল্গুন, ১৪২৭ <a href="https://www.dainikshiksha.com/en" class="lan-switch">English version</a>
</div>
<ul class="float-md-right list-inline mb-0">
<li class="list-inline-item">
<span class="btn-x">ফেসবুক পেজ &rarr;</span>
</li>
<li class="list-inline-item">
<a href="https://www.facebook.com/dainikshiksha" target="_blank">
<span class="fonticon-facebook"></span>
</a>
</li>
<li class="list-inline-item">
<a href="https://twitter.com/DainikShiksha" target="_blank">
<span class="fonticon-twitter"></span>
</a>
</li>
<li class="list-inline-item">
<a href="https://www.youtube.com/channel/UCzYuZpFhetwYvtNzg00vHQg" target="_blank">
<span class="fonticon-youtube"></span>
</a>
</li>
<li class="list-inline-item">
<a href="https://www.instagram.com/dainikshiksha/" target="_blank">
<span class="fonticon-google"></span>
</a>
</li>
</ul>
<div class="clearfix"></div>
</div>

<div class="ad-space ad-space-top">
<div class="container-fluid">
<div class="row">
<div class="col-3 pxp text-left">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=325__zoneid=1__cb=1cbae97508__oadest=https%3A%2F%2Fbka.sh%2Fwpo05%3Futm_source%3DDoinikshiksha%26utm_medium%3DLocalFixedBanner%26utm_campaign%3D100tkMar2021' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/761f44738c1ed46d69287af9a45f36a2.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_1cbae97508' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=325&amp;campaignid=1&amp;zoneid=1&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25A2%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A6%25BF-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A5%25E0%25A7%2580%25E0%25A6%25B0-%25E0%25A6%259B%25E0%25A6%25AC%25E0%25A6%25BF-%25E0%25A6%25AC%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25AC%25E0%25A6%25B9%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%2587-%25E0%25A6%2586%25E0%25A6%2587%25E0%25A6%25A1%25E0%25A6%25BF-%25E0%25A6%2596%25E0%25A7%2581%25E0%25A6%25B2%25E0%25A7%2587-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%2587%25E0%25A6%25AE-%25E0%25A6%25B6%25E0%25A7%2587%25E0%25A6%25B7%25E0%25A7%2587-%25E0%25A6%2586%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25AE%25E0%25A6%25B9%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%2F204674%2F&amp;cb=1cbae97508' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="col-3 pxp text-center">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=328__zoneid=2__cb=66caa776a8__oadest=https%3A%2F%2Fudvash.com%2Fprograms' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/1f116667b09f1d427a774ef21bcfa298.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_66caa776a8' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=328&amp;campaignid=26&amp;zoneid=2&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25A2%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A6%25BF-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A5%25E0%25A7%2580%25E0%25A6%25B0-%25E0%25A6%259B%25E0%25A6%25AC%25E0%25A6%25BF-%25E0%25A6%25AC%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25AC%25E0%25A6%25B9%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%2587-%25E0%25A6%2586%25E0%25A6%2587%25E0%25A6%25A1%25E0%25A6%25BF-%25E0%25A6%2596%25E0%25A7%2581%25E0%25A6%25B2%25E0%25A7%2587-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%2587%25E0%25A6%25AE-%25E0%25A6%25B6%25E0%25A7%2587%25E0%25A6%25B7%25E0%25A7%2587-%25E0%25A6%2586%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25AE%25E0%25A6%25B9%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%2F204674%2F&amp;cb=66caa776a8' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="col-3 text-center xxx">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=156__zoneid=10__cb=9d43478551__oadest=https%3A%2F%2Fwww.sonalibank.com.bd%2F%23' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/8805c94323574e620808cdce3325280a.png' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_9d43478551' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=156&amp;campaignid=30&amp;zoneid=10&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25A2%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A6%25BF-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A5%25E0%25A7%2580%25E0%25A6%25B0-%25E0%25A6%259B%25E0%25A6%25AC%25E0%25A6%25BF-%25E0%25A6%25AC%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25AC%25E0%25A6%25B9%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%2587-%25E0%25A6%2586%25E0%25A6%2587%25E0%25A6%25A1%25E0%25A6%25BF-%25E0%25A6%2596%25E0%25A7%2581%25E0%25A6%25B2%25E0%25A7%2587-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%2587%25E0%25A6%25AE-%25E0%25A6%25B6%25E0%25A7%2587%25E0%25A6%25B7%25E0%25A7%2587-%25E0%25A6%2586%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25AE%25E0%25A6%25B9%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%2F204674%2F&amp;cb=9d43478551' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="col-3 text-right xxx">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">

<script id="GNR48700">
    (function (i,g,b,d,c) {
        i[g]=i[g]||function(){(i[g].q=i[g].q||[]).push(arguments)};
        var s=d.createElement(b);s.async=true;s.src=c;
        var x=d.getElementsByTagName(b)[0];
        x.parentNode.insertBefore(s, x);
    })(window,'gandrad','script',document,'//content.green-red.com/lib/display.js');
    gandrad({siteid:5224,slot:48700});
</script>
<div id='beacon_5eca3e5594' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=21&amp;campaignid=5&amp;zoneid=11&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25A2%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A6%25BF-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A5%25E0%25A7%2580%25E0%25A6%25B0-%25E0%25A6%259B%25E0%25A6%25AC%25E0%25A6%25BF-%25E0%25A6%25AC%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25AC%25E0%25A6%25B9%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%2587-%25E0%25A6%2586%25E0%25A6%2587%25E0%25A6%25A1%25E0%25A6%25BF-%25E0%25A6%2596%25E0%25A7%2581%25E0%25A6%25B2%25E0%25A7%2587-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%2587%25E0%25A6%25AE-%25E0%25A6%25B6%25E0%25A7%2587%25E0%25A6%25B7%25E0%25A7%2587-%25E0%25A6%2586%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25AE%25E0%25A6%25B9%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%2F204674%2F&amp;cb=5eca3e5594' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
</div>
</div>
</div>

<div class="container-fluid" id="hero">
<div class="row">
<div class="col-sm-8 day-container">
<img src="https://www.dainikshiksha.com/public/uploads/2020/10/medicaladmissionpicnew-17.10-640x360-640x360-640x360-640x360-640x360-640x360-640x360-640x360-640x360-640x360-640x360.jpg" class="float-left mr-3" alt="dainikshiksha">
<small class="hero-info align-container">
<a style="color:#495057; text-decoration:none;" href="https://www.dainikshiksha.com/এবারও-জাতীয়-বিশ্ববিদ্যালয়ে-জিপিএর-ভিত্তিতে-ভর্তি-আবেদন-৮-জুন/204631/" class="align-middle">
<span style="display:block;"><font style='color:#000000'>এবারও জাতীয় বিশ্ববিদ্যালয়ে জিপিএর ভিত্তিতে ভর্তি, আবেদন ৮ জুন</font></span>
</a>
</small>
</div>
<div class="col-sm-4 text-right align-container position-relative">
<a href="https://www.dainikshiksha.com/" class="align-middle header-logo">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/dainikshiksha-logo.png?var=3.3.32" alt="dainikshiksha logo">
</a>
</div>
</div>
</div>
<nav class="navbar navbar-expand-lg navbar-light bg-light">
<div class="container-fluid">
<a class="navbar-brand exclusive-responsive-logo" href="https://www.dainikshiksha.com/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/dainikshiksha-logo.png?var=3.3.32" alt="dainikshiksha logo">
</a>
<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
<span class="navbar-toggler-icon"></span>
</button>
<div class="collapse navbar-collapse" id="navbarSupportedContent">
<ul class="navbar-nav mr-auto">
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/">প্রচ্ছদ</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/পরীক্ষা">পরীক্ষা</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/ভর্তি">ভর্তি</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/কলেজ">কলেজ</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/এমপিও">এমপিও</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/বিশ্ববিদ্যালয়">বিশ্ববিদ্যালয়</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/ভিডিও এ্যালবাম">ভিডিও এ্যালবাম</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/স্কুল">স্কুল</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/চাকরির-খবর">চাকরির খবর</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/করোনা আপডেট">করোনা</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/শিক্ষক নিবন্ধন">শিক্ষক নিবন্ধন</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/বিবিধ">বিবিধ</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/সমিতি-সংবাদ">সমিতি সংবাদ</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/মাদরাসা">মাদরাসা</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/কর্পোরেট-সংবাদ">কর্পোরেট সংবাদ</a>
</li>
</ul>
</div>
</div>
</nav>
</header>

<div class="ad-space ad-space-top  yyy">
<div class="container-fluid">
<div class="row">
<div class="col-3 pxp text-left">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=156__zoneid=10__cb=43f7eece45__oadest=https%3A%2F%2Fwww.sonalibank.com.bd%2F%23' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/8805c94323574e620808cdce3325280a.png' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_43f7eece45' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=156&amp;campaignid=30&amp;zoneid=10&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25A2%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A6%25BF-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A5%25E0%25A7%2580%25E0%25A6%25B0-%25E0%25A6%259B%25E0%25A6%25AC%25E0%25A6%25BF-%25E0%25A6%25AC%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25AC%25E0%25A6%25B9%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%2587-%25E0%25A6%2586%25E0%25A6%2587%25E0%25A6%25A1%25E0%25A6%25BF-%25E0%25A6%2596%25E0%25A7%2581%25E0%25A6%25B2%25E0%25A7%2587-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%2587%25E0%25A6%25AE-%25E0%25A6%25B6%25E0%25A7%2587%25E0%25A6%25B7%25E0%25A7%2587-%25E0%25A6%2586%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25AE%25E0%25A6%25B9%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%2F204674%2F&amp;cb=43f7eece45' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="col-3 pxp text-right">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">

<script id="GNR48700">
    (function (i,g,b,d,c) {
        i[g]=i[g]||function(){(i[g].q=i[g].q||[]).push(arguments)};
        var s=d.createElement(b);s.async=true;s.src=c;
        var x=d.getElementsByTagName(b)[0];
        x.parentNode.insertBefore(s, x);
    })(window,'gandrad','script',document,'//content.green-red.com/lib/display.js');
    gandrad({siteid:5224,slot:48700});
</script>
<div id='beacon_a4eff8d9dc' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=21&amp;campaignid=5&amp;zoneid=11&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25A2%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A6%25BF-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A5%25E0%25A7%2580%25E0%25A6%25B0-%25E0%25A6%259B%25E0%25A6%25AC%25E0%25A6%25BF-%25E0%25A6%25AC%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25AC%25E0%25A6%25B9%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%2587-%25E0%25A6%2586%25E0%25A6%2587%25E0%25A6%25A1%25E0%25A6%25BF-%25E0%25A6%2596%25E0%25A7%2581%25E0%25A6%25B2%25E0%25A7%2587-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%2587%25E0%25A6%25AE-%25E0%25A6%25B6%25E0%25A7%2587%25E0%25A6%25B7%25E0%25A7%2587-%25E0%25A6%2586%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25AE%25E0%25A6%25B9%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%2F204674%2F&amp;cb=a4eff8d9dc' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
</div>
</div>
</div>
<div class="container-fluid" id="content">
<div class="row">
<div class="col-sm">
<article id="article" itemscope itemtype="http://schema.org/Article">
<header>
<h1 class="page-title" itemprop="headline"><font>ঢাবি শিক্ষার্থীর ছবি ব্যবহার করে আইডি খুলে প্রেম, শেষে আত্মহত্যা</font></h1>
<div class="sub-info">
<span>নিজস্ব প্রতিবেদক</span> |
<time datetime="2021-03-06 18:06:06" itemprop="datePublished">০৬ মার্চ, ২০২১</time>
<div class="controls float-right">
<span class="fonticon-round-plus" onclick="resizeText(1)"></span>
<span class="fonticon-round-minus" onclick="resizeText(-1)"></span>
<span class="fonticon-printer" onclick="window.print()"></span>
</div>
</div>
<div id="schema">
<meta itemprop="dateModified" content="2021-03-06 18:44:58" />
<meta itemprop="description" content="সামাজিক যোগাযোগমাধ্যমে ঢাকা বিশ্ববিদ্যালয়ে পড়ুয়া বান্ধবীর ছবি ব্যবহার করে অ্যাকাউন্ট খুলেছিলেন এক তরুণী। ২০১৯ সালের নভেম্বরে রাঙামাটির কলেজপড়ুয়া ছাত্র সৌরভের সাথে ফেসবুকে যোগাযোগ হয় তার। তারপর একসময় পরিচয় গড়ায় প্রেমের সম্পর্কে। তবে সৌরভ ওই তরুণীকে বা তরুণী সৌরভকে কখনো সরাসরি দেখেননি। ভিডিও কলেও কথা">
<meta itemprop="image" content="http://www.dainikshiksha.com/public/uploads/2021/02/deadnew-640x360-640x360-640x360.jpg" />
<div itemprop="author" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="dainikshiksha" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="dainikshiksha" />
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.dainikshiksha.com/public/favicon-640x360.jpg" />
<meta itemprop="width" content="512" />
<meta itemprop="height" content="512" />
</div>
</div>
</div>
</header>
<div class="card">
<div class="entry-content card-body" id="entry-content" itemprop="mainEntityOfPage">
<p style="text-align:justify">সামাজিক যোগাযোগমাধ্যমে ঢাকা বিশ্ববিদ্যালয়ে পড়ুয়া বান্ধবীর ছবি ব্যবহার করে অ্যাকাউন্ট খুলেছিলেন এক তরুণী। ২০১৯ সালের নভেম্বরে রাঙামাটির কলেজপড়ুয়া ছাত্র সৌরভের সাথে ফেসবুকে যোগাযোগ হয় তার। তারপর একসময় পরিচয় গড়ায় প্রেমের সম্পর্কে। তবে সৌরভ ওই তরুণীকে বা তরুণী সৌরভকে কখনো সরাসরি দেখেননি। ভিডিও কলেও কথা হয়নি।<div class="insideadcontainer"><a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=327__zoneid=55__cb=50c6599142__oadest=http%3A%2F%2Fonelink.to%2Fnagadapp%3Ffbclid%3DIwAR30pUjxqMBc0tZlm9jSIk9Bppc9UN7jumjYNdDS5rGsbjEP4JXMbjmi_Wo' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/7a974e443dc5de5df78d96c756c580a4.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_50c6599142' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=327&amp;campaignid=34&amp;zoneid=55&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25A2%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A6%25BF-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A5%25E0%25A7%2580%25E0%25A6%25B0-%25E0%25A6%259B%25E0%25A6%25AC%25E0%25A6%25BF-%25E0%25A6%25AC%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25AC%25E0%25A6%25B9%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%2587-%25E0%25A6%2586%25E0%25A6%2587%25E0%25A6%25A1%25E0%25A6%25BF-%25E0%25A6%2596%25E0%25A7%2581%25E0%25A6%25B2%25E0%25A7%2587-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%2587%25E0%25A6%25AE-%25E0%25A6%25B6%25E0%25A7%2587%25E0%25A6%25B7%25E0%25A7%2587-%25E0%25A6%2586%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25AE%25E0%25A6%25B9%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%2F204674%2F&amp;cb=50c6599142' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div></div></p>
<p style="text-align:justify">একসময় সৌরভ জানতে পারেন ছবি ও বাস্তবের মেয়েটি এক নয়। এতে ক্ষিপ্ত হয়ে সৌরভ তাঁদের মেসেঞ্জারের অন্তরঙ্গ কথোপকথন ছড়িয়ে দেন ছবির তরুণীর পরিচিত ব্যক্তিদের মধ্যে। এদিকে ঢাবি পড়ুয়া বান্ধবী নিজের ছবির ছড়াছড়ি দেখে রাগে ফেটে পড়েন। সৌরভের সাথে যোগাযোগ করেন। অনুরোধ করেন ছবিগুলো যাতে সরিয়ে ফেলে। এমনকি গ্রামের সেই বান্ধবীর বাড়িতে গিয়ে তার ছবি ব্যবহার করে প্রেম করায় শাসিয়ে আসেন। শেষে আত্মহত্যা করেন ওই তরুণী। সিআইডির তদন্তে এ চাঞ্চল্যকর তথ্য বেরিয়ে এসেছে।</p>
<p style="text-align:justify">গত বছরের ৮ নভেম্বর নিজের মেয়ের আইডি হ্যাক হয়েছে মর্মে সাতক্ষীরা থানায় জিডি করেন তরুণীর বাবা। এ ঘটনার পরদিনর ৯ নভেম্বর সকালে নিজের ব্যবহৃত ওড়না দিয়ে গলায় ফাঁস লাগিয়ে ঘরের সিলিং ফ্যান থেকে ঝুলন্ত অবস্থায় ওই তরুণীর লাশ উদ্ধার করা হয়। পরিবারের দাবি, সৌরভের স্ক্রিনশট ছড়িয়ে দেওয়া এবং ঢাবি পড়ুয়া বান্ধবীর শাসানিতে অপমানিত হয়ে আত্মহত্যা করেন তিনি। এ আত্মহত্যায় প্ররোচনা দিয়েছেন, এমন অভিযোগ এনে তরুণীর এক বান্ধবীসহ তিন-চারজনের বিরুদ্ধে মামলা করেন তার বাবা।<div class="insideadcontainer"><a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=325__zoneid=14__cb=61d222bbeb__oadest=https%3A%2F%2Fbka.sh%2Fwpo05%3Futm_source%3DDoinikshiksha%26utm_medium%3DLocalFixedBanner%26utm_campaign%3D100tkMar2021' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/761f44738c1ed46d69287af9a45f36a2.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_61d222bbeb' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=325&amp;campaignid=1&amp;zoneid=14&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25A2%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A6%25BF-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A5%25E0%25A7%2580%25E0%25A6%25B0-%25E0%25A6%259B%25E0%25A6%25AC%25E0%25A6%25BF-%25E0%25A6%25AC%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25AC%25E0%25A6%25B9%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%2587-%25E0%25A6%2586%25E0%25A6%2587%25E0%25A6%25A1%25E0%25A6%25BF-%25E0%25A6%2596%25E0%25A7%2581%25E0%25A6%25B2%25E0%25A7%2587-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%2587%25E0%25A6%25AE-%25E0%25A6%25B6%25E0%25A7%2587%25E0%25A6%25B7%25E0%25A7%2587-%25E0%25A6%2586%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25AE%25E0%25A6%25B9%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%2F204674%2F&amp;cb=61d222bbeb' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div></div></p>
<p style="text-align:justify">এ ঘটনায় গত ৩ ফেব্রুয়ারি চট্টগ্রামের হালিশহর থেকে সৌরভকে গ্রেফতার করে সিআইডি। বৃহস্পতিবার (৪ মার্চ) সাতক্ষীরার সিনিয়র জুডিশিয়াল ম্যাজিস্ট্রেট মো. রেজওয়ানুজ্জামানের কাছে তিনি স্বীকারোক্তিমূলক জবানবন্দি দেন। সেখানে পুরো ঘটনার বর্ণনা তুলে ধরেন ওই তরুণ। সিআইডির অতিরিক্ত উপপুলিশ সুপার মাহমুদুল ইসলাম তালুকদার গণমাধ্যমকে বলেন, পত্রিকায় প্রকাশিত একটি খবর থেকে তাঁরা এই আত্মহত্যার ঘটনা জানতে পারেন। এরপর ঘটনার তদন্ত করতে গিয়ে দিশেহারা হয়ে পড়েন তারা। কারণ, সৌরভ দাস গুপ্ত তার নিজের মুঠোফোন থেকে কখনোই ওই তরুণীর হ্যাক করা ফেসবুক আইডি ব্যবহার করেননি। তিনি জানান, পরবর্তীকালে আইপি লগ বিশ্লেষণ করে সৌরভের এক বন্ধুকে আটক করেন তাঁর। তার দেওয়া তথ্যের ভিত্তিতে সৌরভকে শনাক্ত করে গ্রেপ্তার করা হয় বলেও জানান তিনি।</p>
<p style="text-align:justify">শিক্ষার সব খবর সবার আগে জানতে দৈনিক শিক্ষার ইউটিউব চ্যানেলের সাথেই থাকুন। ভিডিওগুলো মিস করতে না চাইলে এখনই দৈনিক শিক্ষাডটকমের ইউটিউব চ্যানেল সাবস্ক্রাইব করুন এবং বেল বাটন ক্লিক করুন। বেল বাটন ক্লিক করার ফলে আপনার স্মার্ট ফোন বা কম্পিউটারে স্বয়ংক্রিয়ভাবে ভিডিওগুলোর নোটিফিকেশন পৌঁছে যাবে।</p>
<p style="text-align:justify">দৈনিক শিক্ষাডটকমের ইউটিউব চ্যানেল&nbsp;&nbsp;<a href="https://www.youtube.com/channel/UCzYuZpFhetwYvtNzg00vHQg?sub_confirmation=1" target="_blank"><span style="color:rgb(192, 57, 43)">SUBSCRIBE</span></a>&nbsp; করতে ক্লিক করুন।</p> </div>
</div>
</article>
<div class="clearfix pt-3"></div>
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=326__zoneid=52__cb=bc5f6184dd__oadest=https%3A%2F%2Fbka.sh%2Fwpo05%3Futm_source%3DDoinikshiksha%26utm_medium%3DLocalFixedBanner%26utm_campaign%3D100tkMar2021' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/0603297d87e216260ad659a3da12543a.gif' width='970' height='90' alt='' title='' border='0' /></a><div id='beacon_bc5f6184dd' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=326&amp;campaignid=1&amp;zoneid=52&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25A2%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A6%25BF-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A5%25E0%25A7%2580%25E0%25A6%25B0-%25E0%25A6%259B%25E0%25A6%25AC%25E0%25A6%25BF-%25E0%25A6%25AC%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25AC%25E0%25A6%25B9%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%2587-%25E0%25A6%2586%25E0%25A6%2587%25E0%25A6%25A1%25E0%25A6%25BF-%25E0%25A6%2596%25E0%25A7%2581%25E0%25A6%25B2%25E0%25A7%2587-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%2587%25E0%25A6%25AE-%25E0%25A6%25B6%25E0%25A7%2587%25E0%25A6%25B7%25E0%25A7%2587-%25E0%25A6%2586%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25AE%25E0%25A6%25B9%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%2F204674%2F&amp;cb=bc5f6184dd' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div>
<div class="clearfix pt-3"></div>
<div class="jpack-share-top">
<div class="share-before share-filled share-medium" id="share-before-261">

<div class="shareit sharrre"><div class="box"><span class="share text-center">সংবাদটি শেয়ার করতে এখানে ক্লিক করুন</span></div></div>
<div class="sharethis-inline-share-buttons"></div>
</div>
</div> <div class="clearfix pt-5"></div>
<div class="clearfix pt-5"></div>
<div class="card" id="comments">
<div class="entry-content card-body">
<a href="#" data-comment-url="http://www.dainikshiksha.com/public/comments?content_id=204674&language=bn" id="comments-btn" class="h2">পাঠকের মন্তব্য দেখুন</a>
<iframe id="commentboxiframe" src="https://www.dainikshiksha.com/public/comments?content_id=204674&language=bn" class="embed-responsive-item" onload="setIframeHeight( this.id )"></iframe>
</div>
</div> 

<div class="clearfix pt-5"></div>
<div class="ad-space">
<div class="container-fluid">
<div class="row">
<div class="col-4 text-left">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> </div>
<div class="col-4 text-center">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> </div>
<div class="col-4 text-center">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> </div>
</div>
</div>
</div>
</div>

<div class="col-sm" style="max-width: 325px;">
<aside id="sidebar">
<div class="widget mb-0 widget-search">
<form action="https://www.dainikshiksha.com/search/keyword/" method="GET" id="search-form">
<div class="form-group">
<input type="text" class="form-control form-control-sm" id="search-input" name="s" placeholder="কিছু খুঁজতে চান? ">
</div>
<div class="form-group">
<input type="date" class="form-control form-control-sm" id="search-date" name="date">
<small id="datehelp" class="sr-only form-text text-muted">পুরনো সংবাদ খুঁজতে তারিখ নির্বাচন করুন</small>
</div>
<div class="form-group text-right">
<button type="submit" class="btn btn-sm controls btn-primary">খুঁজুন</button>
</div>
</form>
</div>
<div class="widget widget-ad-space">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=261__zoneid=4__cb=a8cd184685__oadest=https%3A%2F%2Fweb.facebook.com%2FDutchBanglaBankLimited%3F_rdc%3D1%26_rdr' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/69d360ec295d9e8fc29f4373cdc55c41.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_a8cd184685' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=261&amp;campaignid=33&amp;zoneid=4&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25A2%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A6%25BF-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A5%25E0%25A7%2580%25E0%25A6%25B0-%25E0%25A6%259B%25E0%25A6%25AC%25E0%25A6%25BF-%25E0%25A6%25AC%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25AC%25E0%25A6%25B9%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%2587-%25E0%25A6%2586%25E0%25A6%2587%25E0%25A6%25A1%25E0%25A6%25BF-%25E0%25A6%2596%25E0%25A7%2581%25E0%25A6%25B2%25E0%25A7%2587-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%2587%25E0%25A6%25AE-%25E0%25A6%25B6%25E0%25A7%2587%25E0%25A6%25B7%25E0%25A7%2587-%25E0%25A6%2586%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25AE%25E0%25A6%25B9%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%2F204674%2F&amp;cb=a8cd184685' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="widget widget-latest">
<h3 class="widget-header">
সর্বশেষ সংবাদ </h3>
<div class="widget-body">
<ul class="list-unstyled">
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2021/03/%E0%A6%AC%E0%A6%BF%E0%A6%95%E0%A6%BE%E0%A6%B6%E0%A6%85%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%AA%E0%A7%87%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A6%9F%E0%A6%BF%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%A8%E0%A6%BF%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A7%E0%A6%A8-640x360.jpg" alt="করোনা টিকার নিবন্ধন এখন বিকাশ অ্যাপে">
<div class="media-body">
<a href="https://www.dainikshiksha.com/করোনা-টিকার-নিবন্ধন-এখন-বিকাশ-অ্যাপে/204669/">
<font>করোনা টিকার নিবন্ধন এখন বিকাশ অ্যাপে</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2021/03/79966692_137132401043874_2590462464625737728_n-640x360.jpg" alt="ছাতক জালালিয়া ফাজিল মাদরাসায় নিয়োগ বিজ্ঞপ্তি">
<div class="media-body">
<a href="https://www.dainikshiksha.com/ছাতক-জালালিয়া-ফাজিল-মাদরাসায়-নিয়োগ-বিজ্ঞপ্তি/204616/">
<font>ছাতক জালালিয়া ফাজিল মাদরাসায় নিয়োগ বিজ্ঞপ্তি</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2021/03/52960038_640402523057847_3380409716042629120_n-640x360.jpg" alt="রমজান রূপজান বাগেরখাল একাডেমিতে নিয়োগ বিজ্ঞপ্তি">
<div class="media-body">
<a href="https://www.dainikshiksha.com/রমজান-রূপজান-বাগেরখাল-একাডেমিতে-নিয়োগ-বিজ্ঞপ্তি/204615/">
<font>রমজান রূপজান বাগেরখাল একাডেমিতে নিয়োগ বিজ্ঞপ্তি</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2021/02/atoknew840_480-640x360-640x360.jpg" alt="চতুর্থ শ্রেণির শিক্ষার্থীকে ধর্ষণের চেষ্টা, শিক্ষক গ্রেফতার">
<div class="media-body">
<a href="https://www.dainikshiksha.com/চতুর্থ-শ্রেণির-শিক্ষার্থীকে-ধর্ষণের-চেষ্টা-শিক্ষক-গ্রেফতার/204680/">
<font>চতুর্থ শ্রেণির শিক্ষার্থীকে ধর্ষণের চেষ্টা, শিক্ষক গ্রেফতার</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2020/06/imrankhan-26.6-640x360-640x360.jpg" alt="আস্থা ভোটে টিকে গেলেন ইমরান খান">
<div class="media-body">
<a href="https://www.dainikshiksha.com/আস্থা-ভোটে-টিকে-গেলেন-ইমরান-খান/204679/">
<font>আস্থা ভোটে টিকে গেলেন ইমরান খান</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2021/03/IU_6-640x360.jpg" alt="ইবি’র ডেভেলপমেন্ট স্টাডিজ বিভাগের সভাপতি ড.রাকিবা">
<div class="media-body">
<a href="https://www.dainikshiksha.com/ইবি’র-ডেভেলপমেন্ট-স্টাডিজ-বিভাগের-সভাপতি-ড-রাকিবা/204678/">
<font>ইবি’র ডেভেলপমেন্ট স্টাডিজ বিভাগের সভাপতি ড.রাকিবা</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/old_files/2016/11/university-vasani-640x360-640x360-640x360.jpg" alt="৪৫টি গাছ কাটা হচ্ছে মাভাবিপ্রবিতে রাস্তা পুনর্নির্মাণ ও প্রশস্তকরণে">
<div class="media-body">
<a href="https://www.dainikshiksha.com/৪৫টি-গাছ-কাটা-হচ্ছে-মাভাবিপ্রবিতে-রাস্তা-পুনর্নির্মাণ-ও-প্রশস্তকরণে/204677/">
<font>৪৫টি গাছ কাটা হচ্ছে মাভাবিপ্রবিতে রাস্তা পুনর্নির্মাণ ও প্রশস্তকরণে</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2021/03/%E0%A6%9D%E0%A6%BF%E0%A6%A8%E0%A6%BE%E0%A6%87%E0%A6%A6%E0%A6%B9-%E0%A6%AB%E0%A6%BF%E0%A6%9A%E0%A6%BE%E0%A6%B0%E0%A6%A1-640x360.jpg" alt="ডিজিটাল নিরাপত্তা আইন বাতিলের দাবীতে মানববন্ধন">
<div class="media-body">
<a href="https://www.dainikshiksha.com/ডিজিটাল-নিরাপত্তা-আইন-বাতিলের-দাবীতে-মানববন্ধন/204676/">
<font>ডিজিটাল নিরাপত্তা আইন বাতিলের দাবীতে মানববন্ধন</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/old_files/2016/08/Noakhali-banglanews2420160819114837-640x360-640x360-640x360.jpg" alt="হাতিয়ায় শিক্ষা প্রতিষ্ঠান চালুর বিষয়ে মতবিনিময় সভা">
<div class="media-body">
<a href="https://www.dainikshiksha.com/হাতিয়ায়-শিক্ষা-প্রতিষ্ঠান-চালুর-বিষয়ে-মতবিনিময়-সভা/204675/">
<font>হাতিয়ায় শিক্ষা প্রতিষ্ঠান চালুর বিষয়ে মতবিনিময় সভা</font> </a>
</div>
</li>
</ul>
<a href="https://www.dainikshiksha.com/search/latest/" class="more-link">আরও দেখুন <span>→</span></a>
</div>
</div>
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=174__zoneid=0__cb=52c1cfde12__oadest=http%3A%2F%2Fmujib100.gov.bd%2Findex.html' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/2cd6d4f2e34848ea8b194cc3796eff87.jpg' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_52c1cfde12' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=174&amp;campaignid=17&amp;zoneid=0&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25A2%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A6%25BF-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A5%25E0%25A7%2580%25E0%25A6%25B0-%25E0%25A6%259B%25E0%25A6%25AC%25E0%25A6%25BF-%25E0%25A6%25AC%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25AC%25E0%25A6%25B9%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%2587-%25E0%25A6%2586%25E0%25A6%2587%25E0%25A6%25A1%25E0%25A6%25BF-%25E0%25A6%2596%25E0%25A7%2581%25E0%25A6%25B2%25E0%25A7%2587-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%2587%25E0%25A6%25AE-%25E0%25A6%25B6%25E0%25A7%2587%25E0%25A6%25B7%25E0%25A7%2587-%25E0%25A6%2586%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25AE%25E0%25A6%25B9%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%2F204674%2F&amp;cb=52c1cfde12' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br><br> </div>
</div> <div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=324__zoneid=0__cb=61f547bb82__oadest=https%3A%2F%2Fwww.al-arafahbank.com%2F' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/791b390eedf4880bb791796a7317a913.gif' width='300' height='100' alt='' title='' border='0' /></a><div id='beacon_61f547bb82' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=324&amp;campaignid=23&amp;zoneid=0&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25A2%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A6%25BF-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A5%25E0%25A7%2580%25E0%25A6%25B0-%25E0%25A6%259B%25E0%25A6%25AC%25E0%25A6%25BF-%25E0%25A6%25AC%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25AC%25E0%25A6%25B9%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%2587-%25E0%25A6%2586%25E0%25A6%2587%25E0%25A6%25A1%25E0%25A6%25BF-%25E0%25A6%2596%25E0%25A7%2581%25E0%25A6%25B2%25E0%25A7%2587-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%2587%25E0%25A6%25AE-%25E0%25A6%25B6%25E0%25A7%2587%25E0%25A6%25B7%25E0%25A7%2587-%25E0%25A6%2586%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25AE%25E0%25A6%25B9%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%2F204674%2F&amp;cb=61f547bb82' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br><br> </div>
</div> <div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=322__zoneid=0__cb=3fb5001342__oadest=https%3A%2F%2Fprokashona.wordpress.com%2F' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/d3d512c2ec099a8f238fffd31e8928dd.png' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_3fb5001342' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=322&amp;campaignid=17&amp;zoneid=0&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25A2%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A6%25BF-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A5%25E0%25A7%2580%25E0%25A6%25B0-%25E0%25A6%259B%25E0%25A6%25AC%25E0%25A6%25BF-%25E0%25A6%25AC%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25AC%25E0%25A6%25B9%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%2587-%25E0%25A6%2586%25E0%25A6%2587%25E0%25A6%25A1%25E0%25A6%25BF-%25E0%25A6%2596%25E0%25A7%2581%25E0%25A6%25B2%25E0%25A7%2587-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%2587%25E0%25A6%25AE-%25E0%25A6%25B6%25E0%25A7%2587%25E0%25A6%25B7%25E0%25A7%2587-%25E0%25A6%2586%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25AE%25E0%25A6%25B9%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%2F204674%2F&amp;cb=3fb5001342' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br><br><iframe width="300" height="250" src="https://www.youtube.com/embed/P_2p-GeorNA" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe><div id='beacon_f192e64ed0' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=181&amp;campaignid=24&amp;zoneid=0&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25A2%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A6%25BF-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A5%25E0%25A7%2580%25E0%25A6%25B0-%25E0%25A6%259B%25E0%25A6%25AC%25E0%25A6%25BF-%25E0%25A6%25AC%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25AC%25E0%25A6%25B9%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%2587-%25E0%25A6%2586%25E0%25A6%2587%25E0%25A6%25A1%25E0%25A6%25BF-%25E0%25A6%2596%25E0%25A7%2581%25E0%25A6%25B2%25E0%25A7%2587-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%2587%25E0%25A6%25AE-%25E0%25A6%25B6%25E0%25A7%2587%25E0%25A6%25B7%25E0%25A7%2587-%25E0%25A6%2586%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25AE%25E0%25A6%25B9%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%2F204674%2F&amp;cb=f192e64ed0' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br><br><a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=219__zoneid=0__cb=72d7b1dfea__oadest=https%3A%2F%2Fdreamscholarsbd.com%2F' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/2daba261bc1902b19030741e3fc4481b.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_72d7b1dfea' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=219&amp;campaignid=17&amp;zoneid=0&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25A2%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A6%25BF-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A5%25E0%25A7%2580%25E0%25A6%25B0-%25E0%25A6%259B%25E0%25A6%25AC%25E0%25A6%25BF-%25E0%25A6%25AC%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25AC%25E0%25A6%25B9%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%2587-%25E0%25A6%2586%25E0%25A6%2587%25E0%25A6%25A1%25E0%25A6%25BF-%25E0%25A6%2596%25E0%25A7%2581%25E0%25A6%25B2%25E0%25A7%2587-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%2587%25E0%25A6%25AE-%25E0%25A6%25B6%25E0%25A7%2587%25E0%25A6%25B7%25E0%25A7%2587-%25E0%25A6%2586%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25AE%25E0%25A6%25B9%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%2F204674%2F&amp;cb=72d7b1dfea' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br><br> </div>
</div> <div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> <div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> <div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div>
</aside> </div>
</div>

</div>
<style>
    
@media print {
    #header,
    #pinned,
    #content .col-sm:last-child,
    #bottom-bar,
    .footer-brand,
    .footer-address .col-7,
    #extra,
    .jpack-share-top,
    #comments,
    .ad-space, .ad-container,
    .clearfix,
    
    .controls{
        display: none!important;
    }

    .page-title {
        margin-top: 120px!important;
        margin-bottom: 15px!important;
    }
    #content header{
        margin-bottom: 15px;
    }
    #footer .footer-address-content{
        padding: 30px 0;
        background-color: transparent!important;
        color: #000;
    }
    #footer .footer-address-content .clearfix{
        display: block!important;
    }
    #footer .footer-address-content strong{
        color:#000;
        font-weight: bold;
    }
    #footer .col-5{
        flex: 0 0 100%;
    max-width: 100%;
    }
    #print-logo {
        display: block!important;
        position: absolute;
        top: 15px;
        left: 0;
        width: 100%;
    }
    .newspage .page-title small,
    .newspage .page-title font{
        display:block;
    }
    .newspage .page-title small{
        font-size:80%;
    }
}
#st-1 .st-total {
    padding-left: 0!important;
}

.insideadcontainer {
    float: left;
    margin: 10px 15px 10px 0;
}

</style>
<script type="application/javascript">


function setIframeHeight( iframeId ) /** IMPORTANT: All framed documents *must* have a DOCTYPE applied **/
{
 var ifDoc, ifRef = document.getElementById( iframeId );

 try
 {
  ifDoc = ifRef.contentWindow.document.documentElement;
 }
 catch( e )
 {
  try
  {
   ifDoc = ifRef.contentDocument.documentElement;
  }
  catch(ee)
  {
  }
 }

 if( ifDoc )
 {
  ifRef.height = 1;
  ifRef.height = ifDoc.scrollHeight;

  /* For width resize, enable below.  */

  ifRef.width = 1;
  ifRef.width = ifDoc.scrollWidth;
 }
}
</script>
<footer id="footer">
<div id="print-logo">
<div class="container-fluid">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/dainikshiksha-logo.png?var=3.3.32" alt="dainikshiksha logo">
</div>
</div>
<div class="clearfix pt-5"></div>
<div class="container-fluid" id="pinned">
<p class="h3 mb-3">বাছাইকৃত সংবাদঃ</p>
<div class="row">
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/মাদরাসা-শিক্ষকদের-ফেব্রুয়ারির-এমপিওর-চেক-ছাড়/204467/" style="border-color: #000000">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2021/02/madrasampo-640x360.jpg" alt="মাদরাসা শিক্ষকদের ফেব্রুয়ারির এমপিওর চেক ছাড় - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font style='color:#000000'>মাদরাসা শিক্ষকদের ফেব্রুয়ারির এমপিওর চেক ছাড়</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/মেডিকেলে-ভর্তি-পরীক্ষা-পেছানোর-দাবিতে-দেশের-বিভিন্ন-স্থানে-মানববন্ধন/204584/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2021/03/%E0%A6%AD%E0%A6%B0%E0%A7%8D%E0%A6%A4%E0%A6%BF%E0%A6%AA%E0%A6%B0%E0%A7%80%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%AA%E0%A7%87%E0%A6%9B%E0%A6%BE%E0%A6%A8%E0%A7%8B%E0%A6%B0%E0%A6%A6%E0%A6%BE%E0%A6%AC%E0%A6%BF%E0%A6%A4%E0%A7%87%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A6%AC%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A7%E0%A6%A8%E0%A7%AA-640x360.jpg" alt="মেডিকেলে ভর্তি পরীক্ষা পেছানোর দাবিতে দেশের বিভিন্ন স্থানে মানববন্ধন - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>মেডিকেলে ভর্তি পরীক্ষা পেছানোর দাবিতে দেশের বিভিন্ন স্থানে মানববন্ধন</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/দাখিলের-গণিত-ইংরেজি-খাতা-অন্য-বোর্ডের-শিক্ষকদে/204583/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/old_files/2018/10/dakhil-640x360-640x360-640x360-640x360-640x360-640x360-640x360-640x360-640x360-640x360-640x360.jpg" alt="দাখিলের গণিত-ইংরেজি খাতা অন্য বোর্ডের শিক্ষকদের দিয়ে দেখানোর সুপারিশ - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>দাখিলের গণিত-ইংরেজি খাতা অন্য বোর্ডের শিক্ষকদের দিয়ে দেখানোর সুপারিশ</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/আগামী-বছরের-এসএসসি-পরীক্ষাও-হবে-সংক্ষিপ্ত-সিলেবাসে/204544/" style="border-color: #000000">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/old_files_en/2016/01/nctbnew-640x360.jpg" alt="আগামী বছরের এসএসসি পরীক্ষাও হবে সংক্ষিপ্ত সিলেবাসে - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font style='color:#000000'>আগামী বছরের এসএসসি পরীক্ষাও হবে সংক্ষিপ্ত সিলেবাসে</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/টাকার-বিনিময়ে-নম্বর-দেয়ার-শাস্তি-শুধুই-‘তিরস্কার’/204545/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/old_files/2019/11/takanew--640x360-640x360-640x360-640x360-640x360-640x360-640x360-640x360-640x360-640x360-640x360-640x360-640x360.jpg" alt="টাকার বিনিময়ে নম্বর দেয়ার শাস্তি শুধুই ‘তিরস্কার’ - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>টাকার বিনিময়ে নম্বর দেয়ার শাস্তি শুধুই ‘তিরস্কার’</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/ঢাকা-বিশ্ববিদ্যালয়ে-ভর্তি-বিজ্ঞপ্তি-প্রকাশ/204485/" style="border-color: #000000">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/old_files/2018/09/dunew-640x360.jpg" alt="ঢাকা বিশ্ববিদ্যালয়ে ভর্তি বিজ্ঞপ্তি প্রকাশ - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font style='color:#000000'>ঢাকা বিশ্ববিদ্যালয়ে ভর্তি বিজ্ঞপ্তি প্রকাশ</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/সরকারিকরণ-তিন-/204518/" style="border-color: #000000">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2021/01/nationalization-31.1-640x360-640x360.jpg" alt="সরকারিকরণ : তিন কারিগরি প্রতিষ্ঠানের ডিড অফ গিফট সম্পাদনের নির্দেশ - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font style='color:#000000'>সরকারিকরণ : তিন কারিগরি প্রতিষ্ঠানের ডিড অফ গিফট সম্পাদনের নির্দেশ</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/স্কুল-কলেজ-শিক্ষকদের-ফেব্রুয়ারি-মাসের-এমপিওর-চেক-ছাড়/204389/" style="border-color: #000000">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2021/02/school-mpo-1-640x360.jpg" alt="স্কুল-কলেজ শিক্ষকদের ফেব্রুয়ারি মাসের এমপিওর চেক ছাড় - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font style='color:#000000'>স্কুল-কলেজ শিক্ষকদের ফেব্রুয়ারি মাসের এমপিওর চেক ছাড়</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/হলের-সঙ্গে-সম্পর্কিত-না-হওয়ায়-স্কুল-আগে-খুলছে-মহাপরিচালক/204456/" style="border-color: #000000">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/old_files/2018/11/Faruq1-640x360-640x360.jpg" alt="হলের সঙ্গে সম্পর্কিত না হওয়ায় স্কুল আগে খুলছে : মহাপরিচালক - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font style='color:#000000'>হলের সঙ্গে সম্পর্কিত না হওয়ায় স্কুল আগে খুলছে : মহাপরিচালক</font> </h5>
</div>
</a>
</div>
</div>
</div>
<div class="clearfix pt-5"></div>
<div class="text-center">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<div id='beacon_6c858aa726' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=0&amp;campaignid=0&amp;zoneid=13&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25A2%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A6%25BF-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A5%25E0%25A7%2580%25E0%25A6%25B0-%25E0%25A6%259B%25E0%25A6%25AC%25E0%25A6%25BF-%25E0%25A6%25AC%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25AC%25E0%25A6%25B9%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%2587-%25E0%25A6%2586%25E0%25A6%2587%25E0%25A6%25A1%25E0%25A6%25BF-%25E0%25A6%2596%25E0%25A7%2581%25E0%25A6%25B2%25E0%25A7%2587-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%2587%25E0%25A6%25AE-%25E0%25A6%25B6%25E0%25A7%2587%25E0%25A6%25B7%25E0%25A7%2587-%25E0%25A6%2586%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25AE%25E0%25A6%25B9%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%2F204674%2F&amp;cb=6c858aa726' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="footer-brand">
<div class="container-fluid">
<div class="row">
<div class="col-sm-4">
<a href="https://www.dainikshiksha.com/" class="footer-logo">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/dainikshiksha-logo-footer.png" alt="dainikshiksha" />
</a>
</div>
<div class="col-sm-8 text-right">
<small>ডাটা সেভ করতে এখনি অ্যাপস ডাউনলোড করুন</small>
<a data-toggle="modal" data-target="#playstore" href="#">
 <img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/playstore.png" alt="dainikshiksha app">
</a>
<a data-toggle="modal" data-target="#playstore" href="#">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/appstore.png" alt="dainikshiksha app">
</a>
</div>
</div>
</div>
</div>
<div class="footer-address">
<div class="container-fluid">
<div class="row">
<div class="col-md-7">
<p class="pt-4">© সর্বস্বত্ব সংরক্ষিত ২০১০-২০২১
<br />
<small>এই ওয়েবসাইটের কোনো লেখা, ভিডিও বা ছবি অনুমতি ছাড়া কোথাও প্রকাশ করা সম্পূর্ণ বেআইনি</small></p>
<p class="small">
<a class="text-light" href="https://www.dainikshiksha.com/privacy-policy/11/">Privacy Policy</a>
</p>
</div>
<div class="col-md-5">
<div class="footer-address-content small">
<strong>সম্পাদক:</strong>
<span>সিদ্দিকুর রহমান খান </span>
<div class="clearfix"></div>
<strong>সম্পাদকীয় যোগাযোগ:  </strong>
<span>বাড়ি নং-১৩ (১ম তলা) নিউ ইস্কাটন, গাউসনগর, ঢাকা- ১০০০।
<br>ফোন: +88-02-9344440(নিউজ)+88-01757-513287(নিউজ) এবং +88-01752-443015 (বিজ্ঞাপন)</span>
<div class="clearfix"></div>
<strong>ই-মেইলঃ</strong>
<span> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="a1c5c0c8cfc8cad2c9c8cad2c9c0e1c6ccc0c8cd8fc2cecc">[email&#160;protected]</a>; <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="d8b1b6beb798bcb9b1b6b1b3abb0b1b3abb0b9f6bbb7b5">[email&#160;protected]</a> (নিউজ)</span>
<div class="clearfix"></div>
<strong>বিজ্ঞাপনঃ</strong>
<span> +88-01757-514061(বিকাশ)
ই-মেইল- <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="a7c6c3d4c6cbc2d4e7c3c6cec9ceccd4cfceccd4cfc689c4c8ca">[email&#160;protected]</a></span>
<div class="clearfix"></div> </div>
</div>
</div>
</div>
</div>

<div id="extra">


<div class="modal fade subscribemodal" id="subscribe" tabindex="-1" role="dialog" aria-hidden="true">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-header">
<h5 class="modal-title text-center" id="subscribeModalLongTitle">দৈনিকশিক্ষা সাবস্ক্রাইব ফর্ম</h5>
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<span aria-hidden="true">&times;</span>
</button>
</div>
<div class="modal-body">
শীঘ্রই আসছে। </div>
</div>
</div>
</div>

<div class="modal fade appdownloadmodal" id="playstore" tabindex="-1" role="dialog" aria-hidden="true">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-header">
<h5 class="modal-title text-center" id="playstoreModalLongTitle">দৈনিকশিক্ষা মোবাইল অ্যাপ</h5>
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<span aria-hidden="true">&times;</span>
</button>
</div>
<div class="modal-body">
<img class="float-left" src='https://chart.googleapis.com/chart?cht=qr&chl=https%3A%2F%2Fplay.google.com%2Fstore%2Fapps%2Fdetails%3Fid%3Dcom.dainikshiksha.app.android&chs=250x250&choe=UTF-8&chld=L|2' alt=''>
<a href="https://play.google.com/store/apps/details?id=com.dainikshiksha.app.android" target="_blank" class="btn btn-lg btn-dark">
Google Playstore থেকে ডাউনলোড করুন। </a>
</div>
</div>
</div>
</div>
<div id="reveal-on-scroll">

<div id="fb" class="card">
<div class="fb-box">
<div class="fb-page" data-href="https://www.facebook.com/dainikshiksha" data-tabs="timeline, messages" data-height="400px" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/dainikshiksha" class="fb-xfbml-parse-ignore">
<a href="https://www.facebook.com/dainikshiksha">DainikShiksha</a>
</blockquote>
</div>
</div>
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/facebook.png" class="fb-opener" />
<a href="#" class="fb-closer">
Close
</a>
</div>

<div id="scrolltotop">
<a class="arrow-up">
<span class="left-arm"></span>
<span class="right-arm"></span>
</a>
</div>
</div>

</div>
</footer>

<div class="popupad" style="display:none">
<div class="popup-overlay">
<div class="popup">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<div id='beacon_b1d65d869a' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=0&amp;campaignid=0&amp;zoneid=53&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25A2%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A6%25BF-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A5%25E0%25A7%2580%25E0%25A6%25B0-%25E0%25A6%259B%25E0%25A6%25AC%25E0%25A6%25BF-%25E0%25A6%25AC%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25AC%25E0%25A6%25B9%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%2587-%25E0%25A6%2586%25E0%25A6%2587%25E0%25A6%25A1%25E0%25A6%25BF-%25E0%25A6%2596%25E0%25A7%2581%25E0%25A6%25B2%25E0%25A7%2587-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%2587%25E0%25A6%25AE-%25E0%25A6%25B6%25E0%25A7%2587%25E0%25A6%25B7%25E0%25A7%2587-%25E0%25A6%2586%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25AE%25E0%25A6%25B9%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%2F204674%2F&amp;cb=b1d65d869a' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> <a href="javascript:;" class="close">Close</a>
</div>
</div>
</div>
<marquee id="bottom-bar" behavior="scroll" direction="left" onmouseover="this.stop();" onmouseout="this.start();">
<a href="https://www.dainikshiksha.com/%E0%A6%8F%E0%A6%AC%E0%A6%BE%E0%A6%B0%E0%A6%93-%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A7%80%E0%A6%AF%E0%A6%BC-%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B2%E0%A6%AF%E0%A6%BC%E0%A7%87-%E0%A6%9C%E0%A6%BF%E0%A6%AA%E0%A6%BF%E0%A6%8F%E0%A6%B0-%E0%A6%AD%E0%A6%BF%E0%A6%A4%E0%A7%8D%E0%A6%A4%E0%A6%BF%E0%A6%A4%E0%A7%87-%E0%A6%AD%E0%A6%B0%E0%A7%8D%E0%A6%A4%E0%A6%BF-%E0%A6%86%E0%A6%AC%E0%A7%87%E0%A6%A6%E0%A6%A8-%E0%A7%AE-%E0%A6%9C%E0%A7%81%E0%A6%A8/204631/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="এবারও জাতীয় বিশ্ববিদ্যালয়ে জিপিএর ভিত্তিতে ভর্তি, আবেদন ৮ জুন - dainik shiksha" />
<span>এবারও জাতীয় বিশ্ববিদ্যালয়ে জিপিএর ভিত্তিতে ভর্তি, আবেদন ৮ জুন</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%A1%E0%A6%BF%E0%A6%9C%E0%A6%BF%E0%A6%9F%E0%A6%BE%E0%A6%B2-%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A6%BE%E0%A6%AA%E0%A6%A4%E0%A7%8D%E0%A6%A4%E0%A6%BE-%E0%A6%86%E0%A6%87%E0%A6%A8-%E0%A6%B8%E0%A6%82%E0%A6%B6%E0%A7%8B%E0%A6%A7%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%9A%E0%A6%BF%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A6%BE%E0%A6%AD%E0%A6%BE%E0%A6%AC%E0%A6%A8%E0%A6%BE-%E0%A6%A8%E0%A7%87%E0%A6%87-%E0%A6%86%E0%A6%87%E0%A6%A8%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80/204642/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="ডিজিটাল নিরাপত্তা আইন সংশোধনের চিন্তাভাবনা নেই : আইনমন্ত্রী - dainik shiksha" />
<span>ডিজিটাল নিরাপত্তা আইন সংশোধনের চিন্তাভাবনা নেই : আইনমন্ত্রী</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A7%A7%E0%A7%A6-%E0%A6%AE%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%9A%E0%A7%87%E0%A6%B0-%E0%A6%AE%E0%A6%A7%E0%A7%8D%E0%A6%AF%E0%A7%87-%E0%A6%B8%E0%A6%AC-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%95%E0%A6%95%E0%A7%87-%E0%A6%9F%E0%A6%BF%E0%A6%95%E0%A6%BE-%E0%A6%A8%E0%A7%87%E0%A7%9F%E0%A6%BE%E0%A6%B0-%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A7%8D%E0%A6%A6%E0%A7%87%E0%A6%B6/204617/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="১০ মার্চের মধ্যে সব শিক্ষককে টিকা নেয়ার নির্দেশ - dainik shiksha" />
<span>১০ মার্চের মধ্যে সব শিক্ষককে টিকা নেয়ার নির্দেশ</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%A8%E0%A6%97%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%AA%E0%A7%8B%E0%A6%B0%E0%A7%8D%E0%A6%9F%E0%A6%BE%E0%A6%B2%E0%A7%87-%E0%A6%89%E0%A6%AA%E0%A6%AC%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%A4%E0%A6%BF-%E0%A6%AA%E0%A6%BE%E0%A6%93%E0%A7%9F%E0%A6%BE-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A7%80%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%A4%E0%A6%A5%E0%A7%8D%E0%A6%AF-%E0%A6%85%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A6%B0%E0%A7%8D%E0%A6%AD%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%BF-%E0%A6%B6%E0%A7%81%E0%A6%B0%E0%A7%81-%E0%A7%A7%E0%A7%AB-%E0%A6%AE%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%9A/204634/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="নগদের পোর্টালে উপবৃত্তি পাওয়া শিক্ষার্থীদের তথ্য অন্তর্ভুক্তি শুরু ১৫ মার্চ - dainik shiksha" />
<span>নগদের পোর্টালে উপবৃত্তি পাওয়া শিক্ষার্থীদের তথ্য অন্তর্ভুক্তি শুরু ১৫ মার্চ</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%A2%E0%A6%BE%E0%A6%95%E0%A6%BE-%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B2%E0%A7%9F%E0%A7%87-%E0%A6%AD%E0%A6%B0%E0%A7%8D%E0%A6%A4%E0%A6%BF-%E0%A6%86%E0%A6%AC%E0%A7%87%E0%A6%A6%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A7%AD-%E0%A6%9C%E0%A6%B0%E0%A7%81%E0%A6%B0%E0%A6%BF-%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A7%8D%E0%A6%A6%E0%A7%87%E0%A6%B6%E0%A6%A8%E0%A6%BE/204646/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="ঢাকা বিশ্ববিদ্যালয়ে ভর্তি আবেদনের ৭ জরুরি নির্দেশনা - dainik shiksha" />
<span>ঢাকা বিশ্ববিদ্যালয়ে ভর্তি আবেদনের ৭ জরুরি নির্দেশনা</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A7%A9-%E0%A6%AE%E0%A6%BE%E0%A6%B8%E0%A7%87%E0%A6%B0-%E0%A6%8F%E0%A6%AE%E0%A6%AA%E0%A6%BF%E0%A6%93-%E0%A6%B9%E0%A6%BE%E0%A6%B0%E0%A6%BE%E0%A6%B2%E0%A7%87%E0%A6%A8-%E0%A6%86%E0%A6%B0%E0%A6%93-%E0%A7%AA-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BF%E0%A6%B7%E0%A7%8D%E0%A6%A0%E0%A6%BE%E0%A6%A8-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A7%E0%A6%BE%E0%A6%A8/204618/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="৩ মাসের এমপিও হারালেন আরও ৪ প্রতিষ্ঠান প্রধান - dainik shiksha" />
<span>৩ মাসের এমপিও হারালেন আরও ৪ প্রতিষ্ঠান প্রধান</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A7%80%E0%A7%9F-%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B2%E0%A7%9F%E0%A7%87-%E0%A7%AE-%E0%A6%9C%E0%A7%81%E0%A6%A8-%E0%A6%A5%E0%A7%87%E0%A6%95%E0%A7%87-%E0%A6%AD%E0%A6%B0%E0%A7%8D%E0%A6%A4%E0%A6%BF-%E0%A6%86%E0%A6%AC%E0%A7%87%E0%A6%A6%E0%A6%A8-%E0%A6%B6%E0%A7%81%E0%A6%B0%E0%A7%81/204625/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="জাতীয় বিশ্ববিদ্যালয়ে ৮ জুন থেকে ভর্তি আবেদন শুরু - dainik shiksha" />
<span>জাতীয় বিশ্ববিদ্যালয়ে ৮ জুন থেকে ভর্তি আবেদন শুরু</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%B8%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%BF-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%A5%E0%A6%AE%E0%A6%BF%E0%A6%95%E0%A7%87%E0%A6%B0-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BF%E0%A6%95%E0%A6%BE%E0%A6%95%E0%A7%87-%E0%A6%8F%E0%A6%AE%E0%A6%AA%E0%A6%BF%E0%A6%93%E0%A6%AD%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%BF%E0%A6%B0-%E0%A6%9A%E0%A7%87%E0%A6%B7%E0%A7%8D/204620/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="সরকারি প্রাথমিকের শিক্ষিকাকে এমপিওভুক্তির চেষ্টা, বেতন বন্ধ হলো অধ্যক্ষের - dainik shiksha" />
<span>সরকারি প্রাথমিকের শিক্ষিকাকে এমপিওভুক্তির চেষ্টা, বেতন বন্ধ হলো অধ্যক্ষের</span>
</a>
</marquee>
<a class="warninglink" href="https://www.dainikshiksha.com" target="_blank">please click here to view dainikshiksha website</a>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><Script>
        var myLazyLoad = new LazyLoad();
</Script>
</body>
</html>