<!DOCTYPE html>
<html class="no-js" lang="en">
<head>
<meta charset="utf-8">
<meta name="description" content="চীনের একটি আদালত বৃহস্পতিবার দুর্নীতির দায়ে দেশটির সাবেক আইনমন্ত্রী ফু ঝেংহুয়াকে মৃত্যুদণ্ডাদেশ দিয়েছেন।

১৬ মিলিয়ন ডলারে">
<meta name="author" content="Dainikshiksha">
<meta name="viewport" content="width=device-width, initial-scale=1">
<script id="feedify_webscript">
        var feedify = feedify || {};
        window.feedify_options={fedify_url:"https://feedify.net/",pkey:"BCu5jJjxnmfWocLzZqRBkYt6cKGkjTRB1KRL6digfNKSqZ8/fO2UVOkvwMB/eh+9bGYCnlAGFSH0o6ihNCq7mWE="};
        (function (window, document){
        	function addScript( script_url ){
        		var s = document.createElement('script');
        		s.type = 'text/javascript';
        		s.src = script_url;
        		document.getElementsByTagName('head')[0].appendChild(s);
        	}
        	addScript('https://tpcf.feedify.net/uploads/settings/052874e058f2d5327eb1b5c6e98e052f.js?ts='+Math.random());
        	addScript('https://cdn.feedify.net/getjs/feedbackembad-min-3.0.js');
        })(window, document);
    </script>



<script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "Dainikshiksha",
            "url": "http://www.dainikshiksha.com",
            "contactPoint": {
                "@type": "ContactPoint",
                "telephone": "+88029344440",
                "contactType": "Customer service"
            },
            "sameAs": [
                "https://www.facebook.com/dainikshiksha",
                "https://twitter.com/DainikShiksha",
                "https://www.instagram.com/dainikshiksha/"
            ]
        }
    </script>

<script type="text/javascript">
    _atrk_opts = { atrk_acct:"D5Aup1IW1d10fn", domain:"dainikshiksha.com",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=D5Aup1IW1d10fn" style="display:none" height="1" width="1" alt="" /></noscript>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-70138800-1"></script>
<script type="text/JavaScript">
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-70138800-1');

        function inIframe () {
            try {
                return window.self !== window.top;
            } catch (e) {
                return true;
            }
        }

        var app_current_url = 'http://www.dainikshiksha.com/%E0%A6%A6%E0%A7%81%E0%A6%B0%E0%A7%8D%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF%E0%A6%B0-%E0%A6%A6%E0%A6%BE%E0%A7%9F%E0%A7%87-%E0%A6%9A%E0%A7%80%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%B8%E0%A6%BE%E0%A6%AC%E0%A7%87%E0%A6%95-%E0%A6%86%E0%A6%87%E0%A6%A8%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80-%E0%A6%AB%E0%A7%81-%E0%A6%9D%E0%A7%87%E0%A6%82%E0%A6%B9%E0%A7%81%E0%A7%9F%E0%A6%BE%E0%A6%95%E0%A7%87-%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%81%E0%A6%A6%E0%A6%A3%E0%A7%8D%E0%A6%A1/238644/';
        var app_locale_url = 'http://www.dainikshiksha.com/';
        var app_url = 'http://www.dainikshiksha.com/';
        var app_title = 'Dainikshiksha';
        var app_locale = 'bn';
        var serve_time = 1663915321;
    </script>
<meta property="fb:app_id" content="108479729193136" />
<meta property="og:type" content="website" />
<meta property="og:locale" content="bn_BD" />
<meta property="og:title" content="দুর্নীতির দায়ে চীনের সাবেক আইনমন্ত্রী ফু ঝেংহুয়াকে মৃত্যুদণ্ড - দৈনিকশিক্ষা" />
<meta property="og:description" content="চীনের একটি আদালত বৃহস্পতিবার দুর্নীতির দায়ে দেশটির সাবেক আইনমন্ত্রী ফু ঝেংহুয়াকে মৃত্যুদণ্ডাদেশ দিয়েছেন।

১৬ মিলিয়ন ডলারে" />
<meta property="og:url" content="http://www.dainikshiksha.com/%E0%A6%A6%E0%A7%81%E0%A6%B0%E0%A7%8D%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF%E0%A6%B0-%E0%A6%A6%E0%A6%BE%E0%A7%9F%E0%A7%87-%E0%A6%9A%E0%A7%80%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%B8%E0%A6%BE%E0%A6%AC%E0%A7%87%E0%A6%95-%E0%A6%86%E0%A6%87%E0%A6%A8%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80-%E0%A6%AB%E0%A7%81-%E0%A6%9D%E0%A7%87%E0%A6%82%E0%A6%B9%E0%A7%81%E0%A7%9F%E0%A6%BE%E0%A6%95%E0%A7%87-%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%81%E0%A6%A6%E0%A6%A3%E0%A7%8D%E0%A6%A1/238644/" />
<meta property="og:site_name" content="Dainik shiksha" />

<meta property="og:updated_time" content="2022-09-23 12:39:16" />
<meta property="og:image" content="http://www.dainikshiksha.com/public/uploads/2022/09/%E0%A6%AB%E0%A7%81%E0%A6%9D%E0%A7%87%E0%A6%82%E0%A6%B9%E0%A7%81%E0%A7%9F%E0%A6%BE%E0%A6%95%E0%A7%87-640x360.jpg" />
<meta property="twitter:account_id" content="4728843926" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@dainikshiksha">
<meta name="twitter:title" content="দুর্নীতির দায়ে চীনের সাবেক আইনমন্ত্রী ফু ঝেংহুয়াকে মৃত্যুদণ্ড - দৈনিকশিক্ষা" />
<meta name="twitter:description" content="চীনের একটি আদালত বৃহস্পতিবার দুর্নীতির দায়ে দেশটির সাবেক আইনমন্ত্রী ফু ঝেংহুয়াকে মৃত্যুদণ্ডাদেশ দিয়েছেন।

১৬ মিলিয়ন ডলারে">
<meta name="twitter:app:country" content="BD">
<meta name="twitter:image" content="http://www.dainikshiksha.com/public/uploads/2022/09/%E0%A6%AB%E0%A7%81%E0%A6%9D%E0%A7%87%E0%A6%82%E0%A6%B9%E0%A7%81%E0%A7%9F%E0%A6%BE%E0%A6%95%E0%A7%87-640x360.jpg" />
<meta name="twitter:creator" content="@dainikshiksha" />
<meta name="twitter:url" content="http://www.dainikshiksha.com/%E0%A6%A6%E0%A7%81%E0%A6%B0%E0%A7%8D%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF%E0%A6%B0-%E0%A6%A6%E0%A6%BE%E0%A7%9F%E0%A7%87-%E0%A6%9A%E0%A7%80%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%B8%E0%A6%BE%E0%A6%AC%E0%A7%87%E0%A6%95-%E0%A6%86%E0%A6%87%E0%A6%A8%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80-%E0%A6%AB%E0%A7%81-%E0%A6%9D%E0%A7%87%E0%A6%82%E0%A6%B9%E0%A7%81%E0%A7%9F%E0%A6%BE%E0%A6%95%E0%A7%87-%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%81%E0%A6%A6%E0%A6%A3%E0%A7%8D%E0%A6%A1/238644/" />
<link rel="alternate" media="only screen and (max-width: 760px)" href="https://m.dainikshiksha.com/%E0%A6%A6%E0%A7%81%E0%A6%B0%E0%A7%8D%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF%E0%A6%B0-%E0%A6%A6%E0%A6%BE%E0%A7%9F%E0%A7%87-%E0%A6%9A%E0%A7%80%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%B8%E0%A6%BE%E0%A6%AC%E0%A7%87%E0%A6%95-%E0%A6%86%E0%A6%87%E0%A6%A8%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80-%E0%A6%AB%E0%A7%81-%E0%A6%9D%E0%A7%87%E0%A6%82%E0%A6%B9%E0%A7%81%E0%A7%9F%E0%A6%BE%E0%A6%95%E0%A7%87-%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%81%E0%A6%A6%E0%A6%A3%E0%A7%8D%E0%A6%A1/238644/">
<link rel="canonical" href="https://www.dainikshiksha.com/%E0%A6%A6%E0%A7%81%E0%A6%B0%E0%A7%8D%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF%E0%A6%B0-%E0%A6%A6%E0%A6%BE%E0%A7%9F%E0%A7%87-%E0%A6%9A%E0%A7%80%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%B8%E0%A6%BE%E0%A6%AC%E0%A7%87%E0%A6%95-%E0%A6%86%E0%A6%87%E0%A6%A8%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80-%E0%A6%AB%E0%A7%81-%E0%A6%9D%E0%A7%87%E0%A6%82%E0%A6%B9%E0%A7%81%E0%A7%9F%E0%A6%BE%E0%A6%95%E0%A7%87-%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%81%E0%A6%A6%E0%A6%A3%E0%A7%8D%E0%A6%A1/238644/">
<meta name="google-site-verification" content="o6dfVZ5_prgeF0qbASUDe0eMSYUyqSjzY0SnjeFPtt0" />
<link rel="publisher" href="https://www.instagram.com/dainikshiksha/" />


<title>
        দুর্নীতির দায়ে চীনের সাবেক আইনমন্ত্রী ফু ঝেংহুয়াকে মৃত্যুদণ্ড - বিবিধ - দৈনিকশিক্ষা    </title>

<link rel="shortcut icon" href="https://www.dainikshiksha.com/public/favicon.png">

<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/bangla-font.css?var=3.3.32" rel="stylesheet">
<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/icon-font.css?var=3.3.32" rel="stylesheet">

<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/bootstrap.css?var=3.3.32" rel="stylesheet">
<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/simplelightbox.min.css?var=3.3.32" rel="stylesheet">

<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/core.css?var=3.3.32" rel="stylesheet" media="screen">
<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/responsive.css?var=3.3.32" rel="stylesheet" media="screen">


<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.12.9/umd/popper.min.js"></script>
<script src="https://www.dainikshiksha.com/public/frontend/desktop/assets/js/bootstrap.min.js?var=3.3.32"></script>

<script src="https://www.dainikshiksha.com/public/frontend/desktop/assets/js/simple-lightbox.min.js?var=3.3.32"></script>
<script src="https://www.dainikshiksha.com/public/frontend/desktop/assets/js/fit.min.js?var=3.3.32"></script>
<script src="https://www.dainikshiksha.com/public/frontend/desktop/assets/js/cross-datepicker.js?var=3.3.32"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/vanilla-lazyload/10.4.1/lazyload.min.js"></script>


<script src="https://www.dainikshiksha.com/public/frontend/desktop/assets/js/core.js?var=3.3.32"></script>
<script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=5ab268feb3388300136550cf&product=inline-share-buttons"></script>
<script type="text/javascript">stLight.options({publisher: "5ba6c290-d9c4-466e-965f-0ffe8e595c09", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>

<style>
        .warninglink{
            display: none;
        }
        .iniframe .warninglink {
            display: block;
            margin-top: 200px;
            text-align: center;
        }
        .iniframe .container-fluid,
        .iniframe header,
        .iniframe footer,
        {
            display:none!important;
        }
        .ad * {
            max-width: 100%!important;
        }

        #sidebar .ad-container *{
            display: block;
        }
        #entry-content img[width="512"] {
            height: auto!important;
            width: 100%!important;
            float: none!important;
            display:block!important;
            clear:both;
            margin:1rem auto!important;
        }

        .stButton .stButton_gradient{
                height: 22px!important;
        }
        span.st_fblike_hcount {
            position: relative;
            display: inline-block;
            top: -2px;
        }
        .stButton .chicklets {
            background-size: auto;
        }
        a.lan-switch {
            background: #4267b2;
            color: #fff;
            padding: 0 7px 1px 7px;
            border-radius: 1rem;
            margin-left: 10px;
        }
                .newspage .page-title{
            text-transform: none!important;
        }
    </style>
</head>
<body class="iniframe newspage">

<div id="fb-root"></div>
<script>
        if (inIframe ()) { }else{
            document.body.className = document.body.className.replace("iniframe"," ");
        }
        window.fbAsyncInit = function() {
            FB.init({
            appId      : '321677371587525',
            cookie     : true,
            xfbml      : true,
            version    : 'v2.11'
            });
            
            FB.AppEvents.logPageView();   
            
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "https://connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>

<img style="display:none" src="https://www.dainikshiksha.com/public/favicon.png" />
<header id="header">

<div class="topbar container-fluid">
<div class="dateupdate float-md-left">
ঢাকা - ২৩ সেপ্টেম্বর, ২০২২ - ৭ আশ্বিন, ১৪২৯ <a href="https://www.dainikshiksha.com/en" class="lan-switch">English version</a>
</div>
<ul class="float-md-right list-inline mb-0">
<li class="list-inline-item">
<span class="btn-x">ফেসবুক পেজ &rarr;</span>
</li>
<li class="list-inline-item">
<a href="https://www.facebook.com/dainikshiksha" target="_blank">
<span class="fonticon-facebook"></span>
</a>
</li>
<li class="list-inline-item">
<a href="https://twitter.com/DainikShiksha" target="_blank">
<span class="fonticon-twitter"></span>
</a>
</li>
<li class="list-inline-item">
<a href="https://www.youtube.com/channel/UCzYuZpFhetwYvtNzg00vHQg" target="_blank">
<span class="fonticon-youtube"></span>
</a>
</li>
<li class="list-inline-item">
<a href="https://www.instagram.com/dainikshiksha/" target="_blank">
<span class="fonticon-google"></span>
</a>
</li>
</ul>
<div class="clearfix"></div>
</div>

<div class="ad-space ad-space-top">
<div class="container-fluid">
<div class="row">
<div class="col-3 pxp text-left">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=506__zoneid=1__cb=4a8f362b78__oadest=https%3A%2F%2Fwww.bkash.com%2Fpaybill-chargefree%3Futm_source%3DLocal_Publisher%26utm_medium%3DDisplay%26utm_campaign%3DUBP_Campaign%26utm_term%3DFixed%26utm_content%3DGIF' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/ad6bca6c970845434fe9bbe725374127.jpg' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_4a8f362b78' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=506&amp;campaignid=1&amp;zoneid=1&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25A6%25E0%25A7%2581%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A8%25E0%25A7%2580%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%25A6%25E0%25A6%25BE%25E0%25A7%259F%25E0%25A7%2587-%25E0%25A6%259A%25E0%25A7%2580%25E0%25A6%25A8%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25B8%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A7%2587%25E0%25A6%2595-%25E0%25A6%2586%25E0%25A6%2587%25E0%25A6%25A8%25E0%25A6%25AE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%2580-%25E0%25A6%25AB%25E0%25A7%2581-%25E0%25A6%259D%25E0%25A7%2587%25E0%25A6%2582%25E0%25A6%25B9%25E0%25A7%2581%25E0%25A7%259F%25E0%25A6%25BE%25E0%25A6%2595%25E0%25A7%2587-%25E0%25A6%25AE%25E0%25A7%2583%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A7%2581%25E0%25A6%25A6%25E0%25A6%25A3%25E0%25A7%258D%25E0%25A6%25A1%2F238644%2F&amp;cb=4a8f362b78' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="col-3 pxp text-center">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=505__zoneid=2__cb=3b6e6cf819__oadest=https%3A%2F%2Fudvash.com%2Fud%2Fudvash%2Fprogram' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/668b7142f2a2a4dac18090498119b21f.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_3b6e6cf819' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=505&amp;campaignid=26&amp;zoneid=2&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25A6%25E0%25A7%2581%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A8%25E0%25A7%2580%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%25A6%25E0%25A6%25BE%25E0%25A7%259F%25E0%25A7%2587-%25E0%25A6%259A%25E0%25A7%2580%25E0%25A6%25A8%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25B8%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A7%2587%25E0%25A6%2595-%25E0%25A6%2586%25E0%25A6%2587%25E0%25A6%25A8%25E0%25A6%25AE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%2580-%25E0%25A6%25AB%25E0%25A7%2581-%25E0%25A6%259D%25E0%25A7%2587%25E0%25A6%2582%25E0%25A6%25B9%25E0%25A7%2581%25E0%25A7%259F%25E0%25A6%25BE%25E0%25A6%2595%25E0%25A7%2587-%25E0%25A6%25AE%25E0%25A7%2583%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A7%2581%25E0%25A6%25A6%25E0%25A6%25A3%25E0%25A7%258D%25E0%25A6%25A1%2F238644%2F&amp;cb=3b6e6cf819' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="col-3 text-center xxx">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=498__zoneid=10__cb=48397a0dbc__oadest=https%3A%2F%2Fweb.facebook.com%2FRetinaBd%3F_rdc%3D1%26_rdr' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/219a6c4b65b97edab46b7c2d01c86e81.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_48397a0dbc' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=498&amp;campaignid=39&amp;zoneid=10&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25A6%25E0%25A7%2581%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A8%25E0%25A7%2580%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%25A6%25E0%25A6%25BE%25E0%25A7%259F%25E0%25A7%2587-%25E0%25A6%259A%25E0%25A7%2580%25E0%25A6%25A8%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25B8%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A7%2587%25E0%25A6%2595-%25E0%25A6%2586%25E0%25A6%2587%25E0%25A6%25A8%25E0%25A6%25AE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%2580-%25E0%25A6%25AB%25E0%25A7%2581-%25E0%25A6%259D%25E0%25A7%2587%25E0%25A6%2582%25E0%25A6%25B9%25E0%25A7%2581%25E0%25A7%259F%25E0%25A6%25BE%25E0%25A6%2595%25E0%25A7%2587-%25E0%25A6%25AE%25E0%25A7%2583%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A7%2581%25E0%25A6%25A6%25E0%25A6%25A3%25E0%25A7%258D%25E0%25A6%25A1%2F238644%2F&amp;cb=48397a0dbc' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="col-3 text-right xxx">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">

<ins data-purplepatch-slotid="54" data-purplepatch-id="53126d71827fcba70ff68055b9a73ca1"></ins>
<script async src="//bgd1.purplepatch.online/payload/async.js"></script><div id='beacon_29979d0931' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=2&amp;campaignid=7&amp;zoneid=11&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25A6%25E0%25A7%2581%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A8%25E0%25A7%2580%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%25A6%25E0%25A6%25BE%25E0%25A7%259F%25E0%25A7%2587-%25E0%25A6%259A%25E0%25A7%2580%25E0%25A6%25A8%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25B8%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A7%2587%25E0%25A6%2595-%25E0%25A6%2586%25E0%25A6%2587%25E0%25A6%25A8%25E0%25A6%25AE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%2580-%25E0%25A6%25AB%25E0%25A7%2581-%25E0%25A6%259D%25E0%25A7%2587%25E0%25A6%2582%25E0%25A6%25B9%25E0%25A7%2581%25E0%25A7%259F%25E0%25A6%25BE%25E0%25A6%2595%25E0%25A7%2587-%25E0%25A6%25AE%25E0%25A7%2583%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A7%2581%25E0%25A6%25A6%25E0%25A6%25A3%25E0%25A7%258D%25E0%25A6%25A1%2F238644%2F&amp;cb=29979d0931' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
</div>
</div>
</div>

<div class="container-fluid" id="hero">
<div class="row">
<div class="col-sm-8 day-container">
 <img src="https://www.dainikshiksha.com/public/uploads/2020/07/pmnew-640x360.jpg" class="float-left mr-3" alt="dainikshiksha">
<small class="hero-info align-container">
<a style="color:#495057; text-decoration:none;" href="https://www.dainikshiksha.com/প্রধানমন্ত্রীর-জন্মদিনে-শুভেচ্ছা-বার্তা-লিখবে-শিক্ষার্থীরা/238626/" class="align-middle">
<span style="display:block;"><font style='color:#000000'>প্রধানমন্ত্রীর জন্মদিনে শুভেচ্ছা বার্তা লিখবে শিক্ষার্থীরা</font></span>
</a>
</small>
</div>
<div class="col-sm-4 text-right align-container position-relative">
<a href="https://www.dainikshiksha.com/" class="align-middle header-logo">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/dainikshiksha-logo.png?var=3.3.32" alt="dainikshiksha logo">
</a>
</div>
</div>
</div>
<nav class="navbar navbar-expand-lg navbar-light bg-light">
<div class="container-fluid">
<a class="navbar-brand exclusive-responsive-logo" href="https://www.dainikshiksha.com/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/dainikshiksha-logo.png?var=3.3.32" alt="dainikshiksha logo">
</a>
<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
<span class="navbar-toggler-icon"></span>
</button>
<div class="collapse navbar-collapse" id="navbarSupportedContent">
<ul class="navbar-nav mr-auto">
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/">প্রচ্ছদ</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/পরীক্ষা">পরীক্ষা</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/ভর্তি">ভর্তি</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/কলেজ">কলেজ</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/এমপিও">এমপিও</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/বিশ্ববিদ্যালয়">বিশ্ববিদ্যালয়</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/search/article_type/?s=video">ভিডিও অ্যালবাম</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/স্কুল">স্কুল</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/চাকরির-খবর">চাকরির খবর</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/করোনা আপডেট">করোনা</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/শিক্ষক নিবন্ধন">শিক্ষক নিবন্ধন</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/বিবিধ">বিবিধ</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/সমিতি-সংবাদ">সমিতি সংবাদ</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/মাদরাসা">মাদরাসা</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/কর্পোরেট-সংবাদ">কর্পোরেট সংবাদ</a>
</li>
</ul>
</div>
</div>
</nav>
</header>

<div class="ad-space ad-space-top  yyy">
<div class="container-fluid">
<div class="row">
<div class="col-3 pxp text-left">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=498__zoneid=10__cb=fd1bef397f__oadest=https%3A%2F%2Fweb.facebook.com%2FRetinaBd%3F_rdc%3D1%26_rdr' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/219a6c4b65b97edab46b7c2d01c86e81.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_fd1bef397f' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=498&amp;campaignid=39&amp;zoneid=10&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25A6%25E0%25A7%2581%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A8%25E0%25A7%2580%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%25A6%25E0%25A6%25BE%25E0%25A7%259F%25E0%25A7%2587-%25E0%25A6%259A%25E0%25A7%2580%25E0%25A6%25A8%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25B8%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A7%2587%25E0%25A6%2595-%25E0%25A6%2586%25E0%25A6%2587%25E0%25A6%25A8%25E0%25A6%25AE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%2580-%25E0%25A6%25AB%25E0%25A7%2581-%25E0%25A6%259D%25E0%25A7%2587%25E0%25A6%2582%25E0%25A6%25B9%25E0%25A7%2581%25E0%25A7%259F%25E0%25A6%25BE%25E0%25A6%2595%25E0%25A7%2587-%25E0%25A6%25AE%25E0%25A7%2583%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A7%2581%25E0%25A6%25A6%25E0%25A6%25A3%25E0%25A7%258D%25E0%25A6%25A1%2F238644%2F&amp;cb=fd1bef397f' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="col-3 pxp text-right">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<script id="ADL407300250" type="text/javascript">
        (function(uniqueid,sizex,sizey,element,document,jslink,adplaceid,siteid) {
          var l = document.createElement(element);
          l.setAttribute("src",jslink);
          l.setAttribute("async",'true');
          l.setAttribute("type","text/javascript");
          var x=document.getElementById(uniqueid);
          x.id =  Math.random().toString(36).substr(2, 9);
          x.appendChild(l, x);
          l.onload = function () {
              ServeAdvertisement(siteid,adplaceid,x,sizex,sizey);
          }
        })("ADL407300250",300,250,"script",document,"https://content.adfinix.com/adfinix.js",269,407)
    </script><div id='beacon_9bdcca4ee4' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=415&amp;campaignid=37&amp;zoneid=11&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25A6%25E0%25A7%2581%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A8%25E0%25A7%2580%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%25A6%25E0%25A6%25BE%25E0%25A7%259F%25E0%25A7%2587-%25E0%25A6%259A%25E0%25A7%2580%25E0%25A6%25A8%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25B8%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A7%2587%25E0%25A6%2595-%25E0%25A6%2586%25E0%25A6%2587%25E0%25A6%25A8%25E0%25A6%25AE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%2580-%25E0%25A6%25AB%25E0%25A7%2581-%25E0%25A6%259D%25E0%25A7%2587%25E0%25A6%2582%25E0%25A6%25B9%25E0%25A7%2581%25E0%25A7%259F%25E0%25A6%25BE%25E0%25A6%2595%25E0%25A7%2587-%25E0%25A6%25AE%25E0%25A7%2583%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A7%2581%25E0%25A6%25A6%25E0%25A6%25A3%25E0%25A7%258D%25E0%25A6%25A1%2F238644%2F&amp;cb=9bdcca4ee4' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
</div>
</div>
</div>
<div class="container-fluid" id="content">
<div class="row">
<div class="col-sm">
<article id="article" itemscope itemtype="http://schema.org/Article">
<header>
<h1 class="page-title" itemprop="headline"><font>দুর্নীতির দায়ে চীনের সাবেক আইনমন্ত্রী ফু ঝেংহুয়াকে মৃত্যুদণ্ড</font></h1>
<div class="sub-info">
<span>দৈনিকশিক্ষা ডেস্ক</span> |
<time datetime="2022-09-23 11:26:44" itemprop="datePublished">২৩ সেপ্টেম্বর, ২০২২</time>
<div class="controls float-right">
<span class="fonticon-round-plus" onclick="resizeText(1)"></span>
<span class="fonticon-round-minus" onclick="resizeText(-1)"></span>
<span class="fonticon-printer" onclick="window.print()"></span>
</div>
</div>
<div id="schema">
<meta itemprop="dateModified" content="2022-09-23 12:39:16" />
<meta itemprop="description" content="চীনের একটি আদালত বৃহস্পতিবার দুর্নীতির দায়ে দেশটির সাবেক আইনমন্ত্রী ফু ঝেংহুয়াকে মৃত্যুদণ্ডাদেশ দিয়েছেন।

১৬ মিলিয়ন ডলারে">
<meta itemprop="image" content="http://www.dainikshiksha.com/public/uploads/2022/09/%E0%A6%AB%E0%A7%81%E0%A6%9D%E0%A7%87%E0%A6%82%E0%A6%B9%E0%A7%81%E0%A7%9F%E0%A6%BE%E0%A6%95%E0%A7%87-640x360.jpg" />
<div itemprop="author" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="dainikshiksha" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="dainikshiksha" />
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.dainikshiksha.com/public/favicon-640x360.jpg" />
<meta itemprop="width" content="512" />
<meta itemprop="height" content="512" />
</div>
</div>
</div>
</header>
<div class="card">
<div class="entry-content card-body" id="entry-content" itemprop="mainEntityOfPage">
<p style="text-align:justify">চীনের একটি আদালত বৃহস্পতিবার দুর্নীতির দায়ে দেশটির সাবেক আইনমন্ত্রী ফু ঝেংহুয়াকে মৃত্যুদণ্ডাদেশ দিয়েছেন।</p>
<p style="text-align:justify">১৬ মিলিয়ন ডলারের দুর্নীতির অভিযোগে ৬৭ বছর বয়সি সাবেক এ আইনমন্ত্রীকে মৃত্যুদণ্ড দেন আদালত। খবর আনাদোলুর।&nbsp; চীনের উত্তর-পূর্বাঞ্চলীয় জিলিন প্রদেশের চেংচুং জেলার আদালত বৃহস্পতিবার এ রায় দেন।<div class="insideadcontainer"><a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=496__zoneid=55__cb=eb3ada6357__oadest=https%3A%2F%2Fnagad.com.bd%2Fbn%2Fcampaign%2F%3Foffer%3Dlabher-ghonta-10tk-offer%26utm_source%3DLocal-Portal%26utm_medium%3DShikkha%26utm_campaign%3DMR-Labher-Ghonta%26utm_content%3DMR-LG-PA-220822' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/41a2a39edae16c38829cb22d25318aa9.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_eb3ada6357' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=496&amp;campaignid=34&amp;zoneid=55&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25A6%25E0%25A7%2581%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A8%25E0%25A7%2580%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%25A6%25E0%25A6%25BE%25E0%25A7%259F%25E0%25A7%2587-%25E0%25A6%259A%25E0%25A7%2580%25E0%25A6%25A8%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25B8%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A7%2587%25E0%25A6%2595-%25E0%25A6%2586%25E0%25A6%2587%25E0%25A6%25A8%25E0%25A6%25AE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%2580-%25E0%25A6%25AB%25E0%25A7%2581-%25E0%25A6%259D%25E0%25A7%2587%25E0%25A6%2582%25E0%25A6%25B9%25E0%25A7%2581%25E0%25A7%259F%25E0%25A6%25BE%25E0%25A6%2595%25E0%25A7%2587-%25E0%25A6%25AE%25E0%25A7%2583%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A7%2581%25E0%25A6%25A6%25E0%25A6%25A3%25E0%25A7%258D%25E0%25A6%25A1%2F238644%2F&amp;cb=eb3ada6357' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div></div></p>
<p style="text-align:justify">ফু ঝেংহুয়া ২০১৮ সালের মার্চ থেকে ২০২০ সালের এপ্রিল পর্যন্ত চীনের আইনমন্ত্রীর দায়িত্ব পালন করেছেন।</p>
<p style="text-align:justify">তার বিরুদ্ধে ১১৪ মিলিয়ন ওয়ানের (চীনা মুদ্রা) বেশি অর্থাৎ&nbsp; ১৬.৭৬ মিলিয়ন ডলার ঘোস নেওয়ার অভিযোগ ওঠে।</p> </div>
</div>
</article>
<div class="clearfix pt-3"></div>
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=507__zoneid=52__cb=9f9007580a__oadest=https%3A%2F%2Fwww.bkash.com%2Fpaybill-chargefree%3Futm_source%3DLocal_Publisher%26utm_medium%3DDisplay%26utm_campaign%3DUBP_Campaign%26utm_term%3DFixed%26utm_content%3DGIF' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/fe779c4c9fcde09726bee8b8d4f3e5f5.jpg' width='970' height='90' alt='' title='' border='0' /></a><div id='beacon_9f9007580a' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=507&amp;campaignid=1&amp;zoneid=52&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25A6%25E0%25A7%2581%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A8%25E0%25A7%2580%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%25A6%25E0%25A6%25BE%25E0%25A7%259F%25E0%25A7%2587-%25E0%25A6%259A%25E0%25A7%2580%25E0%25A6%25A8%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25B8%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A7%2587%25E0%25A6%2595-%25E0%25A6%2586%25E0%25A6%2587%25E0%25A6%25A8%25E0%25A6%25AE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%2580-%25E0%25A6%25AB%25E0%25A7%2581-%25E0%25A6%259D%25E0%25A7%2587%25E0%25A6%2582%25E0%25A6%25B9%25E0%25A7%2581%25E0%25A7%259F%25E0%25A6%25BE%25E0%25A6%2595%25E0%25A7%2587-%25E0%25A6%25AE%25E0%25A7%2583%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A7%2581%25E0%25A6%25A6%25E0%25A6%25A3%25E0%25A7%258D%25E0%25A6%25A1%2F238644%2F&amp;cb=9f9007580a' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div>
<div class="clearfix pt-3"></div>
<div class="jpack-share-top">
<div class="share-before share-filled share-medium" id="share-before-261">

<div class="shareit sharrre"><div class="box"><span class="share text-center">সংবাদটি শেয়ার করতে এখানে ক্লিক করুন</span></div></div>
<div class="sharethis-inline-share-buttons"></div>
</div>
</div> <div class="clearfix pt-5"></div>
<div class="clearfix pt-5"></div>
<div class="card" id="comments">
<div class="entry-content card-body">
<a href="#" data-comment-url="http://www.dainikshiksha.com/public/comments?content_id=238644&language=bn" id="comments-btn" class="h2">পাঠকের মন্তব্য দেখুন</a>
<iframe id="commentboxiframe" src="https://www.dainikshiksha.com/public/comments?content_id=238644&language=bn" class="embed-responsive-item" onload="setIframeHeight( this.id )"></iframe>
</div>
</div> 

<div class="clearfix pt-5"></div>
<div class="ad-space">
<div class="container-fluid">
<div class="row">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5364712960588065" data-ad-slot="8984207761" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
                             (adsbygoogle = window.adsbygoogle || []).push({});
                        </script>
</div>
<div class="row">
<div class="col-4 text-left">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> </div>
<div class="col-4 text-center">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> </div>
<div class="col-4 text-center">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> </div>
</div>
</div>
</div>
</div>

<div class="col-sm" style="max-width: 325px;">
<aside id="sidebar">
<div class="widget mb-0 widget-search">
<form action="https://www.dainikshiksha.com/search/keyword/" method="GET" id="search-form">
<div class="form-group">
<input type="text" class="form-control form-control-sm" id="search-input" name="s" placeholder="কিছু খুঁজতে চান? ">
</div>
<div class="form-group">
<input type="date" class="form-control form-control-sm" id="search-date" name="date">
<small id="datehelp" class="sr-only form-text text-muted">পুরনো সংবাদ খুঁজতে তারিখ নির্বাচন করুন</small>
</div>
<div class="form-group text-right">
<button type="submit" class="btn btn-sm controls btn-primary">খুঁজুন</button>
</div>
</form>
</div>
<div class="widget widget-ad-space">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=496__zoneid=4__cb=b7836a4b28__oadest=https%3A%2F%2Fnagad.com.bd%2Fbn%2Fcampaign%2F%3Foffer%3Dlabher-ghonta-10tk-offer%26utm_source%3DLocal-Portal%26utm_medium%3DShikkha%26utm_campaign%3DMR-Labher-Ghonta%26utm_content%3DMR-LG-PA-220822' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/41a2a39edae16c38829cb22d25318aa9.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_b7836a4b28' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=496&amp;campaignid=34&amp;zoneid=4&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25A6%25E0%25A7%2581%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A8%25E0%25A7%2580%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%25A6%25E0%25A6%25BE%25E0%25A7%259F%25E0%25A7%2587-%25E0%25A6%259A%25E0%25A7%2580%25E0%25A6%25A8%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25B8%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A7%2587%25E0%25A6%2595-%25E0%25A6%2586%25E0%25A6%2587%25E0%25A6%25A8%25E0%25A6%25AE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%2580-%25E0%25A6%25AB%25E0%25A7%2581-%25E0%25A6%259D%25E0%25A7%2587%25E0%25A6%2582%25E0%25A6%25B9%25E0%25A7%2581%25E0%25A7%259F%25E0%25A6%25BE%25E0%25A6%2595%25E0%25A7%2587-%25E0%25A6%25AE%25E0%25A7%2583%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A7%2581%25E0%25A6%25A6%25E0%25A6%25A3%25E0%25A7%258D%25E0%25A6%25A1%2F238644%2F&amp;cb=b7836a4b28' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="widget widget-latest">
<h3 class="widget-header">
সর্বশেষ সংবাদ </h3>
<div class="widget-body">
<ul class="list-unstyled">
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2022/09/%E0%A6%86%E0%A6%AC%E0%A7%81%E0%A6%AC%E0%A6%95%E0%A6%B0%E0%A6%9B%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%A6%E0%A7%80%E0%A6%95-640x360.jpg" alt="শিক্ষা সচিব বললেন, কাকে বিশ্বাস করবো?">
<div class="media-body">
 <a href="https://www.dainikshiksha.com/শিক্ষা-সচিব-বললেন-কাকে-বিশ্বাস-করবো/238561/">
<font>শিক্ষা সচিব বললেন, কাকে বিশ্বাস করবো?</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2022/09/%E0%A6%B9%E0%A6%BE%E0%A6%9C%E0%A6%B0%E0%A7%87%E0%A6%86%E0%A6%B8%E0%A6%93%E0%A7%9F%E0%A6%BE%E0%A6%A6-640x360.jpg" alt="হাজরে আসওয়াদ: যেভাবে সাদা পাথর কালো হলো">
<div class="media-body">
<a href="https://www.dainikshiksha.com/হাজরে-আসওয়াদ-যেভাবে-সাদা-পাথর-কালো-হলো/238650/">
<font>হাজরে আসওয়াদ: যেভাবে সাদা পাথর কালো হলো</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2022/09/%E0%A6%B8%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A7%87%E0%A6%B6%E0%A7%8D%E0%A6%AC%E0%A6%B0%E0%A7%80%E0%A6%95%E0%A6%B2%E0%A7%87%E0%A6%9C-640x360.jpg" alt="সিদ্ধেশ্বরী কলেজে অনার্স, ডিগ্রী ও প্রফেশনাল কোর্সে ভর্তি চলছে">
<div class="media-body">
<a href="https://www.dainikshiksha.com/সিদ্ধেশ্বরী-কলেজে-অনার্স-ডিগ্রী-ও-প্রফেশনাল-কোর্সে-ভর্তি-চলছে/238461/">
<font style='color:#c82abd'>সিদ্ধেশ্বরী কলেজে অনার্স, ডিগ্রী ও প্রফেশনাল কোর্সে ভর্তি চলছে</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2020/07/madrasajob-mod-640x360.jpg" alt="আলফারাদী গার্লস মাদরাসায় নিয়োগ বিজ্ঞপ্তি">
<div class="media-body">
<a href="https://www.dainikshiksha.com/আলফারাদী-গার্লস-মাদরাসায়-নিয়োগ-বিজ্ঞপ্তি/238649/">
<font>আলফারাদী গার্লস মাদরাসায় নিয়োগ বিজ্ঞপ্তি</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/old_files/2018/10/Jobnewlogo22-640x360-640x360-640x360-640x360-640x360-640x360-640x360-640x360-mod-640x360.jpg" alt="অধ্যক্ষ পদে তোফাজ্জল হোসেন চৌধুরী কলেজে পুনঃনিয়োগ বিজ্ঞপ্তি">
<div class="media-body">
<a href="https://www.dainikshiksha.com/অধ্যক্ষ-পদে-তোফাজ্জল-হোসেন-চৌধুরী-কলেজে-পুনঃনিয়োগ-বিজ্ঞপ্তি/238648/">
<font>অধ্যক্ষ পদে তোফাজ্জল হোসেন চৌধুরী কলেজে পুনঃনিয়োগ বিজ্ঞপ্তি</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2022/09/usapm-640x360.jpg" alt="বাংলাদেশে বিপুল মার্কিন বিনিয়োগের আহ্বান প্রধানমন্ত্রীর">
<div class="media-body">
<a href="https://www.dainikshiksha.com/বাংলাদেশে-বিপুল-মার্কিন-বিনিয়োগের-আহ্বান-প্রধানমন্ত্রীর/238647/">
<font>বাংলাদেশে বিপুল মার্কিন বিনিয়োগের আহ্বান প্রধানমন্ত্রীর</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2022/09/%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%95%E0%A6%B8%E0%A6%B9%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%AB%E0%A6%A4%E0%A6%BE%E0%A6%B0%E0%A6%86%E0%A6%B0%E0%A6%93%E0%A7%A9-640x360.jpg" alt="যেভাবে উদঘাটন হলো এসএসসির প্রশ্নফাঁসের রহস্য">
<div class="media-body">
<a href="https://www.dainikshiksha.com/যেভাবে-উদঘাটন-হলো-এসএসসির-প্রশ্নফাঁসের-রহস্য/238635/">
<font>যেভাবে উদঘাটন হলো এসএসসির প্রশ্নফাঁসের রহস্য</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/old_files/2018/05/hamidnew-mod-640x360.jpg" alt="তরুণ প্রজন্ম ফেসবুক-টিকটকের পেছনে ছুটতে ছুটতে ক্লান্ত : রাষ্ট্রপতি">
<div class="media-body">
<a href="https://www.dainikshiksha.com/তরুণ-প্রজন্ম-ফেসবুক-টিকটকের-পেছনে-ছুটতে-ছুটতে-ক্লান্ত-রাষ্ট্রপতি/238646/">
<font>তরুণ প্রজন্ম ফেসবুক-টিকটকের পেছনে ছুটতে ছুটতে ক্লান্ত : রাষ্ট্রপতি</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/old_files/2019/10/MatijhilIdeal-640x360-mod-640x360.jpg" alt="অধ্যক্ষ লাঞ্ছিত, পরীক্ষাবিধি ভঙ্গের দায়ে মতিঝিল মডেলের কমিটি বাতিল হচ্ছে">
<div class="media-body">
<a href="https://www.dainikshiksha.com/অধ্যক্ষ-লাঞ্ছিত-পরীক্ষাবিধি-ভঙ্গের-দায়ে-মতিঝিল-মডেলের-কমিটি-বাতিল-হচ্ছে/238618/">
<font>অধ্যক্ষ লাঞ্ছিত, পরীক্ষাবিধি ভঙ্গের দায়ে মতিঝিল মডেলের কমিটি বাতিল হচ্ছে</font>  </a>
</div>
</li>
</ul>
<a href="https://www.dainikshiksha.com/search/latest/" class="more-link">আরও দেখুন <span>→</span></a>
</div>
</div>
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=452__zoneid=0__cb=fd55dfff3d__oadest=https%3A%2F%2Fbigganbaksho.com%2F+%3Futm_source%3Dclassroom%2Blearning%2B%26utm_medium%3Dbanner%2Bad%2B%26utm_id%3DDainikshikkha%2B' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/2a446d387e6a261a1214422b4a6be7c2.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_fd55dfff3d' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=452&amp;campaignid=26&amp;zoneid=0&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25A6%25E0%25A7%2581%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A8%25E0%25A7%2580%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%25A6%25E0%25A6%25BE%25E0%25A7%259F%25E0%25A7%2587-%25E0%25A6%259A%25E0%25A7%2580%25E0%25A6%25A8%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25B8%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A7%2587%25E0%25A6%2595-%25E0%25A6%2586%25E0%25A6%2587%25E0%25A6%25A8%25E0%25A6%25AE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%2580-%25E0%25A6%25AB%25E0%25A7%2581-%25E0%25A6%259D%25E0%25A7%2587%25E0%25A6%2582%25E0%25A6%25B9%25E0%25A7%2581%25E0%25A7%259F%25E0%25A6%25BE%25E0%25A6%2595%25E0%25A7%2587-%25E0%25A6%25AE%25E0%25A7%2583%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A7%2581%25E0%25A6%25A6%25E0%25A6%25A3%25E0%25A7%258D%25E0%25A6%25A1%2F238644%2F&amp;cb=fd55dfff3d' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br><br><a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=460__zoneid=0__cb=60696545a9__oadest=https%3A%2F%2Fbigganbaksho.com%2F%3Futm_source%3D10%2525%2520char%2520%26utm_medium%3Dbanner%2520ad%2520%26utm_id%3DDainikshikkha%2520' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/5bf0f31dc6e452b2f68a4df3caa93945.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_60696545a9' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=460&amp;campaignid=26&amp;zoneid=0&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25A6%25E0%25A7%2581%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A8%25E0%25A7%2580%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%25A6%25E0%25A6%25BE%25E0%25A7%259F%25E0%25A7%2587-%25E0%25A6%259A%25E0%25A7%2580%25E0%25A6%25A8%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25B8%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A7%2587%25E0%25A6%2595-%25E0%25A6%2586%25E0%25A6%2587%25E0%25A6%25A8%25E0%25A6%25AE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%2580-%25E0%25A6%25AB%25E0%25A7%2581-%25E0%25A6%259D%25E0%25A7%2587%25E0%25A6%2582%25E0%25A6%25B9%25E0%25A7%2581%25E0%25A7%259F%25E0%25A6%25BE%25E0%25A6%2595%25E0%25A7%2587-%25E0%25A6%25AE%25E0%25A7%2583%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A7%2581%25E0%25A6%25A6%25E0%25A6%25A3%25E0%25A7%258D%25E0%25A6%25A1%2F238644%2F&amp;cb=60696545a9' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br><br> </div>
</div> <div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> <div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=322__zoneid=0__cb=0110d8ab95__oadest=https%3A%2F%2Fprokashona.wordpress.com%2F' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/d3d512c2ec099a8f238fffd31e8928dd.png' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_0110d8ab95' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=322&amp;campaignid=17&amp;zoneid=0&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25A6%25E0%25A7%2581%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A8%25E0%25A7%2580%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%25A6%25E0%25A6%25BE%25E0%25A7%259F%25E0%25A7%2587-%25E0%25A6%259A%25E0%25A7%2580%25E0%25A6%25A8%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25B8%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A7%2587%25E0%25A6%2595-%25E0%25A6%2586%25E0%25A6%2587%25E0%25A6%25A8%25E0%25A6%25AE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%2580-%25E0%25A6%25AB%25E0%25A7%2581-%25E0%25A6%259D%25E0%25A7%2587%25E0%25A6%2582%25E0%25A6%25B9%25E0%25A7%2581%25E0%25A7%259F%25E0%25A6%25BE%25E0%25A6%2595%25E0%25A7%2587-%25E0%25A6%25AE%25E0%25A7%2583%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A7%2581%25E0%25A6%25A6%25E0%25A6%25A3%25E0%25A7%258D%25E0%25A6%25A1%2F238644%2F&amp;cb=0110d8ab95' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br><br> </div>
</div> <div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> <div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> <div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div>
</aside> </div>
</div>

</div>
<style>
    
@media print {
    #header,
    #pinned,
    #content .col-sm:last-child,
    #bottom-bar,
    .footer-brand,
    .footer-address .col-7,
    #extra,
    .jpack-share-top,
    #comments,
    .ad-space, .ad-container,
    .clearfix,
    
    .controls{
        display: none!important;
    }

    .page-title {
        margin-top: 120px!important;
        margin-bottom: 15px!important;
    }
    #content header{
        margin-bottom: 15px;
    }
    #footer .footer-address-content{
        padding: 30px 0;
        background-color: transparent!important;
        color: #000;
    }
    #footer .footer-address-content .clearfix{
        display: block!important;
    }
    #footer .footer-address-content strong{
        color:#000;
        font-weight: bold;
    }
    #footer .col-5{
        flex: 0 0 100%;
    max-width: 100%;
    }
    #print-logo {
        display: block!important;
        position: absolute;
        top: 15px;
        left: 0;
        width: 100%;
    }
    .newspage .page-title small,
    .newspage .page-title font{
        display:block;
    }
    .newspage .page-title small{
        font-size:80%;
    }
}
#st-1 .st-total {
    padding-left: 0!important;
}

.insideadcontainer {
    float: left;
    margin: 10px 15px 10px 0;
}

</style>
<script type="application/javascript">


function setIframeHeight( iframeId ) /** IMPORTANT: All framed documents *must* have a DOCTYPE applied **/
{
 var ifDoc, ifRef = document.getElementById( iframeId );

 try
 {
  ifDoc = ifRef.contentWindow.document.documentElement;
 }
 catch( e )
 {
  try
  {
   ifDoc = ifRef.contentDocument.documentElement;
  }
  catch(ee)
  {
  }
 }

 if( ifDoc )
 {
  ifRef.height = 1;
  ifRef.height = ifDoc.scrollHeight;

  /* For width resize, enable below.  */

  ifRef.width = 1;
  ifRef.width = ifDoc.scrollWidth;
 }
}
</script>
<footer id="footer">
<div id="print-logo">
<div class="container-fluid">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/dainikshiksha-logo.png?var=3.3.32" alt="dainikshiksha logo">
</div>
</div>
<div class="clearfix pt-5"></div>
<div class="container-fluid" id="pinned">
<p class="h3 mb-3">বাছাইকৃত সংবাদঃ</p>
<div class="row">
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/যেভাবে-উদঘাটন-হলো-এসএসসির-প্রশ্নফাঁসের-রহস্য/238635/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2022/09/%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%95%E0%A6%B8%E0%A6%B9%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%AB%E0%A6%A4%E0%A6%BE%E0%A6%B0%E0%A6%86%E0%A6%B0%E0%A6%93%E0%A7%A9-640x360.jpg" alt="যেভাবে উদঘাটন হলো এসএসসির প্রশ্নফাঁসের রহস্য - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>যেভাবে উদঘাটন হলো এসএসসির প্রশ্নফাঁসের রহস্য</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/বিসিএস-ছাড়া-সব-সরকারি-চাকরিতে-বয়সে-ছাড়/238581/" style="border-color: #000000">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2022/04/%E0%A6%9C%E0%A6%A8%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%B6%E0%A6%BE%E0%A6%B8%E0%A6%A8%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%A3%E0%A6%BE%E0%A6%B2%E0%A7%9F-640x360-640x360.jpg" alt="বিসিএস ছাড়া সব সরকারি চাকরিতে বয়সে ছাড় - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font style='color:#000000'>বিসিএস ছাড়া সব সরকারি চাকরিতে বয়সে ছাড়</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/লাইব্রেরী-সাইন্স-কোর্সে-ভর্তি-চলছে/237756/" style="border-color: #ff0000">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2022/09/%E0%A6%B9%E0%A6%BE%E0%A6%9C%E0%A7%80%E0%A6%97%E0%A6%9E%E0%A7%8D%E0%A6%9C%E0%A6%86%E0%A6%87%E0%A6%A1%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A6%B2%E0%A6%95%E0%A6%B2%E0%A7%87%E0%A6%9C-640x360.jpg" alt="লাইব্রেরী সাইন্স কোর্সে ভর্তি চলছে - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font style='color:#ff0000'>লাইব্রেরী সাইন্স কোর্সে ভর্তি চলছে</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/স্থগিত-এসএসসি-পরীক্ষা-১০-১৫-অক্টোবর/238585/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2022/09/%E0%A6%A6%E0%A6%BF%E0%A6%A8%E0%A6%BE%E0%A6%9C%E0%A6%AA%E0%A7%81%E0%A6%B0%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%AC%E0%A7%8B%E0%A6%B0%E0%A7%8D%E0%A6%A1-640x360.jpg" alt="স্থগিত এসএসসি পরীক্ষা ১০-১৫ অক্টোবর - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>স্থগিত এসএসসি পরীক্ষা ১০-১৫ অক্টোবর</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/বেড়ায়-ক্ষেত-খেয়েছে-প্রশ্নফাঁস-নিয়ে-মহাপরিচালক/238633/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2022/09/%E0%A6%A8%E0%A7%87%E0%A6%B9%E0%A6%BE%E0%A6%B2%E0%A6%86%E0%A6%B9%E0%A6%AE%E0%A7%87%E0%A6%A6-640x360.jpg" alt="বেড়ায় ক্ষেত খেয়েছে : প্রশ্নফাঁস নিয়ে মহাপরিচালক - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>বেড়ায় ক্ষেত খেয়েছে : প্রশ্নফাঁস নিয়ে মহাপরিচালক</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/দশ-বিষয়ে-প্রশ্নফাঁসের-আশঙ্কা-সন্দেহে-কমিটির-সব-সদস্য/238634/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2022/04/%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%B6%E0%A7%8D%E0%A6%A8%E0%A6%AB%E0%A6%BE%E0%A6%81%E0%A6%B8-mod-640x360-640x360.jpg" alt="দশ বিষয়ে প্রশ্নফাঁসের আশঙ্কা : সন্দেহে কমিটির সব সদস্য - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>দশ বিষয়ে প্রশ্নফাঁসের আশঙ্কা : সন্দেহে কমিটির সব সদস্য</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/প্রধানমন্ত্রীর-জন্মদিনে-শুভেচ্ছা-বার্তা-লিখবে-শিক্ষার্থীরা/238626/" style="border-color: #000000">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2020/07/pmnew-640x360.jpg" alt="প্রধানমন্ত্রীর জন্মদিনে শুভেচ্ছা বার্তা লিখবে শিক্ষার্থীরা - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font style='color:#000000'>প্রধানমন্ত্রীর জন্মদিনে শুভেচ্ছা বার্তা লিখবে শিক্ষার্থীরা</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/প্রশ্নফাঁসে-দিনাজপুর-বোর্ডের-চার-এসএসসি-পরীক্ষা-স্থগিত/238500/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2022/09/%E0%A6%A6%E0%A6%BF%E0%A6%A8%E0%A6%BE%E0%A6%9C%E0%A6%AA%E0%A7%81%E0%A6%B0%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%AC%E0%A7%8B%E0%A6%B0%E0%A7%8D%E0%A6%A1-640x360.jpg" alt="প্রশ্নফাঁসে দিনাজপুর বোর্ডের চার এসএসসি পরীক্ষা স্থগিত - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
 <font>প্রশ্নফাঁসে দিনাজপুর বোর্ডের চার এসএসসি পরীক্ষা স্থগিত</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/জাল-সনদধারী-আরও-৬৪-শিক্ষকের-তালিকা-পর্ব-৪/238413/" style="border-color: #000000">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2022/09/%E0%A6%9C%E0%A6%BE%E0%A6%B2%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%95%E0%A7%87%E0%A6%B0%E0%A6%A4%E0%A6%BE%E0%A6%B2%E0%A6%BF%E0%A6%95%E0%A6%BE2-640x360.jpg" alt="জাল সনদধারী আরও ৬৪ শিক্ষকের তালিকা : পর্ব ৪ - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font style='color:#000000'>জাল সনদধারী আরও ৬৪ শিক্ষকের তালিকা : পর্ব ৪</font> </h5>
</div>
</a>
</div>
</div>
</div>
<div class="clearfix pt-5"></div>
<div class="text-center">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<div id='beacon_fe1f7d9ec3' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=0&amp;campaignid=0&amp;zoneid=13&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25A6%25E0%25A7%2581%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A8%25E0%25A7%2580%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%25A6%25E0%25A6%25BE%25E0%25A7%259F%25E0%25A7%2587-%25E0%25A6%259A%25E0%25A7%2580%25E0%25A6%25A8%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25B8%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A7%2587%25E0%25A6%2595-%25E0%25A6%2586%25E0%25A6%2587%25E0%25A6%25A8%25E0%25A6%25AE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%2580-%25E0%25A6%25AB%25E0%25A7%2581-%25E0%25A6%259D%25E0%25A7%2587%25E0%25A6%2582%25E0%25A6%25B9%25E0%25A7%2581%25E0%25A7%259F%25E0%25A6%25BE%25E0%25A6%2595%25E0%25A7%2587-%25E0%25A6%25AE%25E0%25A7%2583%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A7%2581%25E0%25A6%25A6%25E0%25A6%25A3%25E0%25A7%258D%25E0%25A6%25A1%2F238644%2F&amp;cb=fe1f7d9ec3' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="footer-brand">
<div class="container-fluid">
<div class="row">
<div class="col-sm-4">
<a href="https://www.dainikshiksha.com/" class="footer-logo">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/dainikshiksha-logo-footer.png" alt="dainikshiksha" />
</a>
</div>
<div class="col-sm-8 text-right">
<small>ডাটা সেভ করতে এখনি অ্যাপস ডাউনলোড করুন</small>
<a data-toggle="modal" data-target="#playstore" href="#">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/playstore.png" alt="dainikshiksha app">
</a>
<a data-toggle="modal" data-target="#playstore" href="#">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/appstore.png" alt="dainikshiksha app">
</a>
</div>
</div>
</div>
</div>
<div class="footer-address">
<div class="container-fluid">
<div class="row">
<div class="col-md-7">
<p class="pt-4">© সর্বস্বত্ব সংরক্ষিত ২০১০-২০২২
<br />
<small>এই ওয়েবসাইটের কোনো লেখা, ভিডিও বা ছবি অনুমতি ছাড়া কোথাও প্রকাশ করা সম্পূর্ণ বেআইনি</small></p>
<p class="small">
<a class="text-light" href="https://www.dainikshiksha.com/privacy-policy/11/">Privacy Policy</a>
</p>
</div>
<div class="col-md-5">
<div class="footer-address-content small">
<strong>সম্পাদক:</strong>
<span>সিদ্দিকুর রহমান খান </span>
<div class="clearfix"></div>
<strong>যোগাযোগ:  </strong>
<span> অফিস: ১২, শহীদ সাংবাদিক সেলিনা পারভীন সড়ক, মগবাজার প্লাজা (তৃতীয় তলা), মগবাজার, ঢাকা ১২১৭। সম্পাদকীয় যোগাযোগ : ঢাকা ট্রেড সেন্টার, লেভেল-পাঁচ, ৯৯ কাজী নজরুল ইসলাম এভিনিউ, কারওয়ান বাজার, ঢাকা -১২১৫
<br>ফোন: +88-02-2222224057 (নিউজ);+88-01886458534(নিউজ) +88-01752-443015 (বিজ্ঞাপন)</span>
<div class="clearfix"></div>
<strong>ই-মেইলঃ</strong>
<span> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="c1a5a0a8afa8aab2a9a8aab2a9a081a6aca0a8adefa2aeac">[email&#160;protected]</a>(নিউজ) <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="0769627074666a66636275656675736647606a666e6b2964686a">[email&#160;protected]</a></span>
<div class="clearfix"></div>
<strong>বিজ্ঞাপনঃ</strong>
<span> +88-01757-514061(বিকাশ)
ই-মেইল- <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="fd9c99d3999c949394968e9594968e959cbd9a909c9491d39e9290">[email&#160;protected]</a></span>
<div class="clearfix"></div> </div>
</div>
</div>
</div>
</div>

<div id="extra">


<div class="modal fade subscribemodal" id="subscribe" tabindex="-1" role="dialog" aria-hidden="true">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-header">
<h5 class="modal-title text-center" id="subscribeModalLongTitle">দৈনিকশিক্ষা সাবস্ক্রাইব ফর্ম</h5>
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<span aria-hidden="true">&times;</span>
</button>
</div>
<div class="modal-body">
শীঘ্রই আসছে। </div>
</div>
</div>
</div>

<div class="modal fade appdownloadmodal" id="playstore" tabindex="-1" role="dialog" aria-hidden="true">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-header">
<h5 class="modal-title text-center" id="playstoreModalLongTitle">দৈনিকশিক্ষা মোবাইল অ্যাপ</h5>
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<span aria-hidden="true">&times;</span>
</button>
</div>
<div class="modal-body">
<img class="float-left" src='https://chart.googleapis.com/chart?cht=qr&chl=https%3A%2F%2Fplay.google.com%2Fstore%2Fapps%2Fdetails%3Fid%3Dcom.dainikshiksha.app.android&chs=250x250&choe=UTF-8&chld=L|2' alt=''>
<a href="https://play.google.com/store/apps/details?id=com.dainikshiksha.app.android" target="_blank" class="btn btn-lg btn-dark">
Google Playstore থেকে ডাউনলোড করুন। </a>
</div>
</div>
</div>
</div>
<div id="reveal-on-scroll">

<div id="fb" class="card">
<div class="fb-box">
<div class="fb-page" data-href="https://www.facebook.com/dainikshiksha" data-tabs="timeline, messages" data-height="400px" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/dainikshiksha" class="fb-xfbml-parse-ignore">
<a href="https://www.facebook.com/dainikshiksha">DainikShiksha</a>
</blockquote>
</div>
</div>
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/facebook.png" class="fb-opener" />
<a href="#" class="fb-closer">
Close
</a>
</div>

<div id="scrolltotop">
<a class="arrow-up">
<span class="left-arm"></span>
<span class="right-arm"></span>
</a>
</div>
</div>

</div>
</footer>

<div class="popupad" style="display:none">
<div class="popup-overlay">
<div class="popup">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<div id='beacon_48d385188b' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=0&amp;campaignid=0&amp;zoneid=53&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25A6%25E0%25A7%2581%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A8%25E0%25A7%2580%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%25A6%25E0%25A6%25BE%25E0%25A7%259F%25E0%25A7%2587-%25E0%25A6%259A%25E0%25A7%2580%25E0%25A6%25A8%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25B8%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A7%2587%25E0%25A6%2595-%25E0%25A6%2586%25E0%25A6%2587%25E0%25A6%25A8%25E0%25A6%25AE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%2580-%25E0%25A6%25AB%25E0%25A7%2581-%25E0%25A6%259D%25E0%25A7%2587%25E0%25A6%2582%25E0%25A6%25B9%25E0%25A7%2581%25E0%25A7%259F%25E0%25A6%25BE%25E0%25A6%2595%25E0%25A7%2587-%25E0%25A6%25AE%25E0%25A7%2583%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A7%2581%25E0%25A6%25A6%25E0%25A6%25A3%25E0%25A7%258D%25E0%25A6%25A1%2F238644%2F&amp;cb=48d385188b' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> <a href="javascript:;" class="close">Close</a>
</div>
</div>
</div>
<marquee id="bottom-bar" behavior="scroll" direction="left" onmouseover="this.stop();" onmouseout="this.start();">
<a href="https://www.dainikshiksha.com/%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A6%97%E0%A6%BF%E0%A6%A4-%E0%A6%8F%E0%A6%B8%E0%A6%8F%E0%A6%B8%E0%A6%B8%E0%A6%BF-%E0%A6%AA%E0%A6%B0%E0%A7%80%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE-%E0%A7%A7%E0%A7%A6-%E0%A7%A7%E0%A7%A9-%E0%A6%85%E0%A6%95%E0%A7%8D%E0%A6%9F%E0%A7%8B%E0%A6%AC%E0%A6%B0/238585/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="স্থগিত এসএসসি পরীক্ষা ১০-১৫ অক্টোবর - dainik shiksha" />
<span>স্থগিত এসএসসি পরীক্ষা ১০-১৫ অক্টোবর</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE-%E0%A6%AC%E0%A6%BF%E0%A6%B8%E0%A6%BF%E0%A6%8F%E0%A6%B8-%E0%A6%9B%E0%A6%BE%E0%A7%9C%E0%A6%BE-%E0%A6%B8%E0%A6%AC-%E0%A6%B8%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%BF-%E0%A6%9A%E0%A6%BE%E0%A6%95%E0%A6%B0%E0%A6%BF%E0%A6%A4%E0%A7%87-%E0%A6%AC%E0%A7%9F%E0%A6%B8%E0%A7%87-%E0%A6%9B%E0%A6%BE%E0%A7%9C/238581/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="করোনা : বিসিএস ছাড়া সব সরকারি চাকরিতে বয়সে ছাড় - dainik shiksha" />
<span>করোনা : বিসিএস ছাড়া সব সরকারি চাকরিতে বয়সে ছাড়</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%8F%E0%A6%95%E0%A6%BE%E0%A6%A6%E0%A6%B6%E0%A7%87%E0%A6%B0-%E0%A6%AC%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%B7%E0%A6%BF%E0%A6%95-%E0%A6%AA%E0%A6%B0%E0%A7%80%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE-%E0%A7%A9-%E0%A6%A8%E0%A6%AD%E0%A7%87%E0%A6%AE%E0%A7%8D%E0%A6%AC%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%AE%E0%A6%A7%E0%A7%8D%E0%A6%AF%E0%A7%87/238525/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="একাদশের বার্ষিক পরীক্ষা ৩ নভেম্বরের মধ্যে - dainik shiksha" />
<span>একাদশের বার্ষিক পরীক্ষা ৩ নভেম্বরের মধ্যে</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE-%E0%A6%B8%E0%A6%9A%E0%A6%BF%E0%A6%AC-%E0%A6%AC%E0%A6%B2%E0%A6%B2%E0%A7%87%E0%A6%A8-%E0%A6%95%E0%A6%BE%E0%A6%95%E0%A7%87-%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%B8-%E0%A6%95%E0%A6%B0%E0%A6%AC%E0%A7%8B/238561/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="শিক্ষা সচিব বললেন, কাকে বিশ্বাস করবো? - dainik shiksha" />
<span>শিক্ষা সচিব বললেন, কাকে বিশ্বাস করবো?</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A7%E0%A6%BE%E0%A6%A8-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%95%E0%A7%87%E0%A6%B0-%E0%A6%95%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A7%87-%E0%A6%9B%E0%A7%9F-%E0%A6%AC%E0%A6%BF%E0%A6%B7%E0%A7%9F%E0%A7%87%E0%A6%B0-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%B6%E0%A7%8D%E0%A6%A8/238530/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="প্রধান শিক্ষকের কক্ষে ছয় বিষয়ের প্রশ্ন! - dainik shiksha" />
<span>প্রধান শিক্ষকের কক্ষে ছয় বিষয়ের প্রশ্ন!</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%85%E0%A6%A8%E0%A7%87%E0%A6%95%E0%A7%87%E0%A6%87-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A7%E0%A6%BE%E0%A6%A8%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%B0-%E0%A6%9A%E0%A7%87%E0%A7%9F%E0%A7%87-%E0%A6%AC%E0%A7%87%E0%A6%B6%E0%A6%BF-%E0%A6%86%E0%A6%93%E0%A7%9F%E0%A6%BE%E0%A6%AE%E0%A7%80-%E0%A6%B2%E0%A7%80%E0%A6%97%E0%A6%BE%E0%A6%B0-%E0%A6%B9%E0%A7%9F%E0%A7%87-%E0%A6%97%E0%A7%87%E0%A6%9B%E0%A6%BF-%E0%A6%AE%E0%A6%B9%E0%A6%BE%E0%A6%AA%E0%A6%B0%E0%A6%BF%E0%A6%9A%E0%A6%BE%E0%A6%B2%E0%A6%95/238562/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="অনেকেই প্রধানমন্ত্রীর চেয়ে বেশি আওয়ামী লীগার হয়ে গেছি : মহাপরিচালক - dainik shiksha" />
<span>অনেকেই প্রধানমন্ত্রীর চেয়ে বেশি আওয়ামী লীগার হয়ে গেছি : মহাপরিচালক</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE-%E0%A6%AD%E0%A6%AC%E0%A6%A8%E0%A7%87-%E0%A6%86%E0%A6%A8%E0%A6%B8%E0%A6%BE%E0%A6%B0%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%A6%E0%A7%8C%E0%A6%B0%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%AE%E0%A7%8D%E0%A6%AF/238563/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="শিক্ষা ভবনে আনসারদের দৌরাত্ম্য - dainik shiksha" />
<span>শিক্ষা ভবনে আনসারদের দৌরাত্ম্য</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%A6%E0%A7%81%E0%A6%B0%E0%A7%8D%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF%E0%A6%A4%E0%A7%87%E0%A6%87-%E0%A6%AE%E0%A6%A4%E0%A7%8D%E0%A6%A4-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE-%E0%A6%95%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%A1%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%86%E0%A6%A4%E0%A6%BE%E0%A6%89%E0%A6%B2/238541/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="দুর্নীতিতেই মত্ত শিক্ষা ক্যাডারের আতাউল - dainik shiksha" />
<span>দুর্নীতিতেই মত্ত শিক্ষা ক্যাডারের আতাউল</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%8F%E0%A6%B8%E0%A6%8F%E0%A6%B8%E0%A6%B8%E0%A6%BF-%E0%A6%9B%E0%A7%9F-%E0%A6%AA%E0%A6%B0%E0%A7%80%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%B0-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%B6%E0%A7%8D%E0%A6%A8-%E0%A6%AB%E0%A7%87%E0%A6%B0-%E0%A6%A4%E0%A7%88%E0%A6%B0%E0%A6%BF-%E0%A6%B9%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87/238566/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="এসএসসি : ছয় পরীক্ষার প্রশ্ন ফের তৈরি হচ্ছে - dainik shiksha" />
<span>এসএসসি : ছয় পরীক্ষার প্রশ্ন ফের তৈরি হচ্ছে</span>
</a>
</marquee>
<a class="warninglink" href="https://www.dainikshiksha.com" target="_blank">please click here to view dainikshiksha website</a>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><Script>
        var myLazyLoad = new LazyLoad();
</Script>
</body>
</html>