<!DOCTYPE html>
<html class="no-js" lang="en">
<head>
<meta charset="utf-8">
<meta name="description" content="রাষ্ট্রপতি মো. আবদুল হামিদ বলেছেন, বাংলাদেশের ইতিহাস, ঐতিহ্য ও সংস্কৃতির সঙ্গে ওতপ্রোতভাবে জড়িয়ে আছে ঢাকা বিশ্ববিদ্যালয়ের নাম।

তিনি ঢাকা বিশ্ববিদ্যালয়ের ৫৩তম সমাবর্তন উদযাপন উপলক্ষে শুক্রবার (১৮ নভেম্বর) এক বাণীতে এ কথা বলেন।">
<meta name="author" content="Dainikshiksha">
<meta name="viewport" content="width=device-width, initial-scale=1">
<script id="feedify_webscript">
        var feedify = feedify || {};
        window.feedify_options={fedify_url:"https://feedify.net/",pkey:"BCu5jJjxnmfWocLzZqRBkYt6cKGkjTRB1KRL6digfNKSqZ8/fO2UVOkvwMB/eh+9bGYCnlAGFSH0o6ihNCq7mWE="};
        (function (window, document){
        	function addScript( script_url ){
        		var s = document.createElement('script');
        		s.type = 'text/javascript';
        		s.src = script_url;
        		document.getElementsByTagName('head')[0].appendChild(s);
        	}
        	addScript('https://tpcf.feedify.net/uploads/settings/052874e058f2d5327eb1b5c6e98e052f.js?ts='+Math.random());
        	addScript('https://cdn.feedify.net/getjs/feedbackembad-min-3.0.js');
        })(window, document);
    </script>



<script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "Dainikshiksha",
            "url": "http://www.dainikshiksha.com",
            "contactPoint": {
                "@type": "ContactPoint",
                "telephone": "+88029344440",
                "contactType": "Customer service"
            },
            "sameAs": [
                "https://www.facebook.com/dainikshiksha",
                "https://twitter.com/DainikShiksha",
                "https://www.instagram.com/dainikshiksha/"
            ]
        }
    </script>

<script type="text/javascript">
    _atrk_opts = { atrk_acct:"D5Aup1IW1d10fn", domain:"dainikshiksha.com",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=D5Aup1IW1d10fn" style="display:none" height="1" width="1" alt="" /></noscript>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-70138800-1"></script>
<script type="text/JavaScript">
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-70138800-1');

        function inIframe () {
            try {
                return window.self !== window.top;
            } catch (e) {
                return true;
            }
        }

        var app_current_url = 'http://www.dainikshiksha.com/%E0%A6%A6%E0%A7%87%E0%A6%B6%E0%A7%87%E0%A6%B0-%E0%A6%87%E0%A6%A4%E0%A6%BF%E0%A6%B9%E0%A6%BE%E0%A6%B8%E0%A7%87%E0%A6%B0-%E0%A6%B8%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A7%87-%E0%A6%93%E0%A6%A4%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A7%8B%E0%A6%A4%E0%A6%AD%E0%A6%BE%E0%A6%AC%E0%A7%87-%E0%A6%9C%E0%A6%A1%E0%A6%BC%E0%A6%BF%E0%A6%AF%E0%A6%BC%E0%A7%87-%E0%A6%86%E0%A6%9B%E0%A7%87-%E0%A6%A2%E0%A6%BE%E0%A6%AC%E0%A6%BF-%E0%A6%B0%E0%A6%BE%E0%A6%B7%E0%A7%8D%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A6%AA%E0%A6%A4%E0%A6%BF/242134/';
        var app_locale_url = 'http://www.dainikshiksha.com/';
        var app_url = 'http://www.dainikshiksha.com/';
        var app_title = 'Dainikshiksha';
        var app_locale = 'bn';
        var serve_time = 1668777102;
    </script>
<meta property="fb:app_id" content="108479729193136" />
<meta property="og:type" content="website" />
<meta property="og:locale" content="bn_BD" />
<meta property="og:title" content="দেশের ইতিহাসের সঙ্গে ওতপ্রোতভাবে জড়িয়ে আছে ঢাবি: রাষ্ট্রপতি - দৈনিকশিক্ষা" />
<meta property="og:description" content="রাষ্ট্রপতি মো. আবদুল হামিদ বলেছেন, বাংলাদেশের ইতিহাস, ঐতিহ্য ও সংস্কৃতির সঙ্গে ওতপ্রোতভাবে জড়িয়ে আছে ঢাকা বিশ্ববিদ্যালয়ের নাম।

তিনি ঢাকা বিশ্ববিদ্যালয়ের ৫৩তম সমাবর্তন উদযাপন উপলক্ষে শুক্রবার (১৮ নভেম্বর) এক বাণীতে এ কথা বলেন।" />
<meta property="og:url" content="http://www.dainikshiksha.com/%E0%A6%A6%E0%A7%87%E0%A6%B6%E0%A7%87%E0%A6%B0-%E0%A6%87%E0%A6%A4%E0%A6%BF%E0%A6%B9%E0%A6%BE%E0%A6%B8%E0%A7%87%E0%A6%B0-%E0%A6%B8%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A7%87-%E0%A6%93%E0%A6%A4%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A7%8B%E0%A6%A4%E0%A6%AD%E0%A6%BE%E0%A6%AC%E0%A7%87-%E0%A6%9C%E0%A6%A1%E0%A6%BC%E0%A6%BF%E0%A6%AF%E0%A6%BC%E0%A7%87-%E0%A6%86%E0%A6%9B%E0%A7%87-%E0%A6%A2%E0%A6%BE%E0%A6%AC%E0%A6%BF-%E0%A6%B0%E0%A6%BE%E0%A6%B7%E0%A7%8D%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A6%AA%E0%A6%A4%E0%A6%BF/242134/" />
<meta property="og:site_name" content="Dainik shiksha" />

<meta property="og:updated_time" content="2022-11-18 18:58:24" />
<meta property="og:image" content="http://www.dainikshiksha.com/public/uploads/2021/11/%E0%A6%B0%E0%A6%BE%E0%A6%B7%E0%A7%8D%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A6%AA%E0%A6%A4%E0%A6%BF-640x360.jpg" />
<meta property="twitter:account_id" content="4728843926" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@dainikshiksha">
<meta name="twitter:title" content="দেশের ইতিহাসের সঙ্গে ওতপ্রোতভাবে জড়িয়ে আছে ঢাবি: রাষ্ট্রপতি - দৈনিকশিক্ষা" />
<meta name="twitter:description" content="রাষ্ট্রপতি মো. আবদুল হামিদ বলেছেন, বাংলাদেশের ইতিহাস, ঐতিহ্য ও সংস্কৃতির সঙ্গে ওতপ্রোতভাবে জড়িয়ে আছে ঢাকা বিশ্ববিদ্যালয়ের নাম।

তিনি ঢাকা বিশ্ববিদ্যালয়ের ৫৩তম সমাবর্তন উদযাপন উপলক্ষে শুক্রবার (১৮ নভেম্বর) এক বাণীতে এ কথা বলেন।">
<meta name="twitter:app:country" content="BD">
<meta name="twitter:image" content="http://www.dainikshiksha.com/public/uploads/2021/11/%E0%A6%B0%E0%A6%BE%E0%A6%B7%E0%A7%8D%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A6%AA%E0%A6%A4%E0%A6%BF-640x360.jpg" />
<meta name="twitter:creator" content="@dainikshiksha" />
<meta name="twitter:url" content="http://www.dainikshiksha.com/%E0%A6%A6%E0%A7%87%E0%A6%B6%E0%A7%87%E0%A6%B0-%E0%A6%87%E0%A6%A4%E0%A6%BF%E0%A6%B9%E0%A6%BE%E0%A6%B8%E0%A7%87%E0%A6%B0-%E0%A6%B8%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A7%87-%E0%A6%93%E0%A6%A4%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A7%8B%E0%A6%A4%E0%A6%AD%E0%A6%BE%E0%A6%AC%E0%A7%87-%E0%A6%9C%E0%A6%A1%E0%A6%BC%E0%A6%BF%E0%A6%AF%E0%A6%BC%E0%A7%87-%E0%A6%86%E0%A6%9B%E0%A7%87-%E0%A6%A2%E0%A6%BE%E0%A6%AC%E0%A6%BF-%E0%A6%B0%E0%A6%BE%E0%A6%B7%E0%A7%8D%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A6%AA%E0%A6%A4%E0%A6%BF/242134/" />
<link rel="alternate" media="only screen and (max-width: 760px)" href="https://m.dainikshiksha.com/%E0%A6%A6%E0%A7%87%E0%A6%B6%E0%A7%87%E0%A6%B0-%E0%A6%87%E0%A6%A4%E0%A6%BF%E0%A6%B9%E0%A6%BE%E0%A6%B8%E0%A7%87%E0%A6%B0-%E0%A6%B8%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A7%87-%E0%A6%93%E0%A6%A4%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A7%8B%E0%A6%A4%E0%A6%AD%E0%A6%BE%E0%A6%AC%E0%A7%87-%E0%A6%9C%E0%A6%A1%E0%A6%BC%E0%A6%BF%E0%A6%AF%E0%A6%BC%E0%A7%87-%E0%A6%86%E0%A6%9B%E0%A7%87-%E0%A6%A2%E0%A6%BE%E0%A6%AC%E0%A6%BF-%E0%A6%B0%E0%A6%BE%E0%A6%B7%E0%A7%8D%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A6%AA%E0%A6%A4%E0%A6%BF/242134/">
<link rel="canonical" href="https://www.dainikshiksha.com/%E0%A6%A6%E0%A7%87%E0%A6%B6%E0%A7%87%E0%A6%B0-%E0%A6%87%E0%A6%A4%E0%A6%BF%E0%A6%B9%E0%A6%BE%E0%A6%B8%E0%A7%87%E0%A6%B0-%E0%A6%B8%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A7%87-%E0%A6%93%E0%A6%A4%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A7%8B%E0%A6%A4%E0%A6%AD%E0%A6%BE%E0%A6%AC%E0%A7%87-%E0%A6%9C%E0%A6%A1%E0%A6%BC%E0%A6%BF%E0%A6%AF%E0%A6%BC%E0%A7%87-%E0%A6%86%E0%A6%9B%E0%A7%87-%E0%A6%A2%E0%A6%BE%E0%A6%AC%E0%A6%BF-%E0%A6%B0%E0%A6%BE%E0%A6%B7%E0%A7%8D%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A6%AA%E0%A6%A4%E0%A6%BF/242134/">
<meta name="google-site-verification" content="o6dfVZ5_prgeF0qbASUDe0eMSYUyqSjzY0SnjeFPtt0" />
<link rel="publisher" href="https://www.instagram.com/dainikshiksha/" />


<title>
        দেশের ইতিহাসের সঙ্গে ওতপ্রোতভাবে জড়িয়ে আছে ঢাবি: রাষ্ট্রপতি - বিশ্ববিদ্যালয় - দৈনিকশিক্ষা    </title>

<link rel="shortcut icon" href="https://www.dainikshiksha.com/public/favicon.png">

<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/bangla-font.css?var=3.3.4" rel="stylesheet">
<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/icon-font.css?var=3.3.4" rel="stylesheet">

<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/bootstrap.css?var=3.3.4" rel="stylesheet">
<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/simplelightbox.min.css?var=3.3.4" rel="stylesheet">

<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/core.css?var=3.3.4" rel="stylesheet" media="screen">
<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/responsive.css?var=3.3.4" rel="stylesheet" media="screen">


<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.12.9/umd/popper.min.js"></script>
<script src="https://www.dainikshiksha.com/public/frontend/desktop/assets/js/bootstrap.min.js?var=3.3.4"></script>

<script src="https://www.dainikshiksha.com/public/frontend/desktop/assets/js/simple-lightbox.min.js?var=3.3.4"></script>
<script src="https://www.dainikshiksha.com/public/frontend/desktop/assets/js/fit.min.js?var=3.3.4"></script>
<script src="https://www.dainikshiksha.com/public/frontend/desktop/assets/js/cross-datepicker.js?var=3.3.4"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/vanilla-lazyload/10.4.1/lazyload.min.js"></script>


<script src="https://www.dainikshiksha.com/public/frontend/desktop/assets/js/core.js?var=3.3.4"></script>
<script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=5ab268feb3388300136550cf&product=inline-share-buttons"></script>
<script type="text/javascript">stLight.options({publisher: "5ba6c290-d9c4-466e-965f-0ffe8e595c09", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>

<style>
        .warninglink{
            display: none;
        }
        .iniframe .warninglink {
            display: block;
            margin-top: 200px;
            text-align: center;
        }
        .iniframe .container-fluid,
        .iniframe header,
        .iniframe footer,
        {
            display:none!important;
        }
        .ad * {
            max-width: 100%!important;
        }

        #sidebar .ad-container *{
            display: block;
        }
        #entry-content img[width="512"] {
            height: auto!important;
            width: 100%!important;
            float: none!important;
            display:block!important;
            clear:both;
            margin:1rem auto!important;
        }

        .stButton .stButton_gradient{
                height: 22px!important;
        }
        span.st_fblike_hcount {
            position: relative;
            display: inline-block;
            top: -2px;
        }
        .stButton .chicklets {
            background-size: auto;
        }
        a.lan-switch {
            background: #4267b2;
            color: #fff;
            padding: 0 7px 1px 7px;
            border-radius: 1rem;
            margin-left: 10px;
        }
                .newspage .page-title{
            text-transform: none!important;
        }
    </style>
</head>
<body class="iniframe newspage">

<div id="fb-root"></div>
<script>
        if (inIframe ()) { }else{
            document.body.className = document.body.className.replace("iniframe"," ");
        }
        window.fbAsyncInit = function() {
            FB.init({
            appId      : '321677371587525',
            cookie     : true,
            xfbml      : true,
            version    : 'v2.11'
            });
            
            FB.AppEvents.logPageView();   
            
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "https://connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>

<img style="display:none" src="https://www.dainikshiksha.com/public/favicon.png" />
<header id="header">

<div class="topbar container-fluid">
<div class="dateupdate float-md-left">
ঢাকা - ১৮ নভেম্বর, ২০২২ - ৩ অগ্রহায়ণ, ১৪২৯ <a href="https://www.dainikshiksha.com/en" class="lan-switch">English version</a>
</div>
<ul class="float-md-right list-inline mb-0">
<li class="list-inline-item">
<span class="btn-x">ফেসবুক পেজ &rarr;</span>
</li>
<li class="list-inline-item">
<a href="https://www.facebook.com/dainikshiksha" target="_blank">
<span class="fonticon-facebook"></span>
</a>
</li>
<li class="list-inline-item">
<a href="https://twitter.com/DainikShiksha" target="_blank">
<span class="fonticon-twitter"></span>
</a>
</li>
<li class="list-inline-item">
<a href="https://www.youtube.com/channel/UCzYuZpFhetwYvtNzg00vHQg" target="_blank">
<span class="fonticon-youtube"></span>
</a>
</li>
<li class="list-inline-item">
<a href="https://www.instagram.com/dainikshiksha/" target="_blank">
<span class="fonticon-google"></span>
</a>
</li>
</ul>
<div class="clearfix"></div>
</div>

<div class="ad-space ad-space-top">
<div class="container-fluid">
<div class="row">
<div class="col-3 pxp text-left">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=518__zoneid=1__cb=04acc3a761__oadest=https%3A%2F%2Fwww.bkash.com%2Fbn%2Fsavings_citybank_islamic%3Futm_source%3DLocal_Publisher%26utm_medium%3DDisplay%26utm_campaign%3DIslamic_Savings%26utm_term%3DFixed%26utm_content%3DBanner' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/7af1254b5ee6a10c94fe8955cae368d5.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_04acc3a761' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=518&amp;campaignid=1&amp;zoneid=1&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25A6%25E0%25A7%2587%25E0%25A6%25B6%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%2587%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25B9%25E0%25A6%25BE%25E0%25A6%25B8%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25B8%25E0%25A6%2599%25E0%25A7%258D%25E0%25A6%2597%25E0%25A7%2587-%25E0%25A6%2593%25E0%25A6%25A4%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25A4%25E0%25A6%25AD%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A7%2587-%25E0%25A6%259C%25E0%25A6%25A1%25E0%25A6%25BC%25E0%25A6%25BF%25E0%25A6%25AF%25E0%25A6%25BC%25E0%25A7%2587-%25E0%25A6%2586%25E0%25A6%259B%25E0%25A7%2587-%25E0%25A6%25A2%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A6%25BF-%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25B7%25E0%25A7%258D%25E0%25A6%259F%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25AA%25E0%25A6%25A4%25E0%25A6%25BF%2F242134%2F&amp;cb=04acc3a761' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="col-3 pxp text-center">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=522__zoneid=2__cb=d2984a38ea__oadest=https%3A%2F%2Futtoron.academy%2Four-courses%2F' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/fa9a9fe088576781a596eb742f6574f6.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_d2984a38ea' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=522&amp;campaignid=34&amp;zoneid=2&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25A6%25E0%25A7%2587%25E0%25A6%25B6%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%2587%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25B9%25E0%25A6%25BE%25E0%25A6%25B8%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25B8%25E0%25A6%2599%25E0%25A7%258D%25E0%25A6%2597%25E0%25A7%2587-%25E0%25A6%2593%25E0%25A6%25A4%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25A4%25E0%25A6%25AD%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A7%2587-%25E0%25A6%259C%25E0%25A6%25A1%25E0%25A6%25BC%25E0%25A6%25BF%25E0%25A6%25AF%25E0%25A6%25BC%25E0%25A7%2587-%25E0%25A6%2586%25E0%25A6%259B%25E0%25A7%2587-%25E0%25A6%25A2%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A6%25BF-%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25B7%25E0%25A7%258D%25E0%25A6%259F%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25AA%25E0%25A6%25A4%25E0%25A6%25BF%2F242134%2F&amp;cb=d2984a38ea' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="col-3 text-center xxx">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=444__zoneid=10__cb=b9f9a7998a__oadest=https%3A%2F%2Ftinyurl.com%2Frocketdbbl' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/79c3c8d156bb048095d7bb797e580dcb.png' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_b9f9a7998a' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=444&amp;campaignid=33&amp;zoneid=10&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25A6%25E0%25A7%2587%25E0%25A6%25B6%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%2587%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25B9%25E0%25A6%25BE%25E0%25A6%25B8%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25B8%25E0%25A6%2599%25E0%25A7%258D%25E0%25A6%2597%25E0%25A7%2587-%25E0%25A6%2593%25E0%25A6%25A4%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25A4%25E0%25A6%25AD%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A7%2587-%25E0%25A6%259C%25E0%25A6%25A1%25E0%25A6%25BC%25E0%25A6%25BF%25E0%25A6%25AF%25E0%25A6%25BC%25E0%25A7%2587-%25E0%25A6%2586%25E0%25A6%259B%25E0%25A7%2587-%25E0%25A6%25A2%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A6%25BF-%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25B7%25E0%25A7%258D%25E0%25A6%259F%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25AA%25E0%25A6%25A4%25E0%25A6%25BF%2F242134%2F&amp;cb=b9f9a7998a' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="col-3 text-right xxx">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=513__zoneid=11__cb=cc5e4ed9df__oadest=https%3A%2F%2Fnagad.com.bd%2Fbn%2Fcampaign%2F%3Foffer%3Dwelcome-offer%26utm_source%3DDainik-Shaikkha%26utm_medium%3DGIF%26utm_campaign%3D1000Tk-MR%26utm_content%3DLP-DS-1K-Offer-041022' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/b361ccb9d8521e089af8e562622a468d.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_cc5e4ed9df' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=513&amp;campaignid=34&amp;zoneid=11&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25A6%25E0%25A7%2587%25E0%25A6%25B6%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%2587%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25B9%25E0%25A6%25BE%25E0%25A6%25B8%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25B8%25E0%25A6%2599%25E0%25A7%258D%25E0%25A6%2597%25E0%25A7%2587-%25E0%25A6%2593%25E0%25A6%25A4%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25A4%25E0%25A6%25AD%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A7%2587-%25E0%25A6%259C%25E0%25A6%25A1%25E0%25A6%25BC%25E0%25A6%25BF%25E0%25A6%25AF%25E0%25A6%25BC%25E0%25A7%2587-%25E0%25A6%2586%25E0%25A6%259B%25E0%25A7%2587-%25E0%25A6%25A2%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A6%25BF-%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25B7%25E0%25A7%258D%25E0%25A6%259F%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25AA%25E0%25A6%25A4%25E0%25A6%25BF%2F242134%2F&amp;cb=cc5e4ed9df' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
</div>
</div>
</div>

<div class="container-fluid" id="hero">
<div class="row">
<div class="col-sm-8 day-container">
<img src="https://www.dainikshiksha.com/public/uploads/2022/03/%E0%A6%A6%E0%A6%BE%E0%A6%96%E0%A6%BF%E0%A6%B2-mod-640x360.jpg" class="float-left mr-3" alt="dainikshiksha">
<small class="hero-info align-container">
<a style="color:#495057; text-decoration:none;" href="https://www.dainikshiksha.com/দাখিলের-রেজিস্ট্রেশন-কার্ড-বিতরণ-শুরু-২০-নভেম্বর/242089/" class="align-middle">
<span style="display:block;"><font style='color:#000000'>দাখিলের রেজিস্ট্রেশন কার্ড বিতরণ শুরু ২০ নভেম্বর</font></span>
</a>
</small>
</div>
<div class="col-sm-4 text-right align-container position-relative">
<a href="https://www.dainikshiksha.com/" class="align-middle header-logo">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/dainikshiksha-logo.png?var=3.3.4" alt="dainikshiksha logo">
</a>
</div>
</div>
</div>
<nav class="navbar navbar-expand-lg navbar-light bg-light">
<div class="container-fluid">
<a class="navbar-brand exclusive-responsive-logo" href="https://www.dainikshiksha.com/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/dainikshiksha-logo.png?var=3.3.4" alt="dainikshiksha logo">
</a>
<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
<span class="navbar-toggler-icon"></span>
</button>
<div class="collapse navbar-collapse" id="navbarSupportedContent">
<ul class="navbar-nav mr-auto">
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/">প্রচ্ছদ</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/পরীক্ষা">পরীক্ষা</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/ভর্তি">ভর্তি</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/কলেজ">কলেজ</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/এমপিও">এমপিও</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/বিশ্ববিদ্যালয়">বিশ্ববিদ্যালয়</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/search/article_type/?s=video">ভিডিও অ্যালবাম</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/স্কুল">স্কুল</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/চাকরির-খবর">চাকরির খবর</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/শিক্ষক নিবন্ধন">শিক্ষক নিবন্ধন</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/বিবিধ">বিবিধ</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/সমিতি-সংবাদ">সমিতি সংবাদ</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/মাদরাসা">মাদরাসা</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/কর্পোরেট-সংবাদ">কর্পোরেট সংবাদ</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/সম্পাদকের কলাম">সম্পাদকের কলাম</a>
</li>
</ul>
</div>
</div>
</nav>
</header>

<div class="ad-space ad-space-top  yyy">
<div class="container-fluid">
<div class="row">
<div class="col-3 pxp text-left">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=444__zoneid=10__cb=e64a21174c__oadest=https%3A%2F%2Ftinyurl.com%2Frocketdbbl' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/79c3c8d156bb048095d7bb797e580dcb.png' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_e64a21174c' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=444&amp;campaignid=33&amp;zoneid=10&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25A6%25E0%25A7%2587%25E0%25A6%25B6%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%2587%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25B9%25E0%25A6%25BE%25E0%25A6%25B8%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25B8%25E0%25A6%2599%25E0%25A7%258D%25E0%25A6%2597%25E0%25A7%2587-%25E0%25A6%2593%25E0%25A6%25A4%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25A4%25E0%25A6%25AD%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A7%2587-%25E0%25A6%259C%25E0%25A6%25A1%25E0%25A6%25BC%25E0%25A6%25BF%25E0%25A6%25AF%25E0%25A6%25BC%25E0%25A7%2587-%25E0%25A6%2586%25E0%25A6%259B%25E0%25A7%2587-%25E0%25A6%25A2%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A6%25BF-%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25B7%25E0%25A7%258D%25E0%25A6%259F%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25AA%25E0%25A6%25A4%25E0%25A6%25BF%2F242134%2F&amp;cb=e64a21174c' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="col-3 pxp text-right">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=513__zoneid=11__cb=ba95d24ccd__oadest=https%3A%2F%2Fnagad.com.bd%2Fbn%2Fcampaign%2F%3Foffer%3Dwelcome-offer%26utm_source%3DDainik-Shaikkha%26utm_medium%3DGIF%26utm_campaign%3D1000Tk-MR%26utm_content%3DLP-DS-1K-Offer-041022' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/b361ccb9d8521e089af8e562622a468d.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_ba95d24ccd' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=513&amp;campaignid=34&amp;zoneid=11&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25A6%25E0%25A7%2587%25E0%25A6%25B6%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%2587%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25B9%25E0%25A6%25BE%25E0%25A6%25B8%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25B8%25E0%25A6%2599%25E0%25A7%258D%25E0%25A6%2597%25E0%25A7%2587-%25E0%25A6%2593%25E0%25A6%25A4%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25A4%25E0%25A6%25AD%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A7%2587-%25E0%25A6%259C%25E0%25A6%25A1%25E0%25A6%25BC%25E0%25A6%25BF%25E0%25A6%25AF%25E0%25A6%25BC%25E0%25A7%2587-%25E0%25A6%2586%25E0%25A6%259B%25E0%25A7%2587-%25E0%25A6%25A2%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A6%25BF-%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25B7%25E0%25A7%258D%25E0%25A6%259F%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25AA%25E0%25A6%25A4%25E0%25A6%25BF%2F242134%2F&amp;cb=ba95d24ccd' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
</div>
</div>
</div>
<div class="container-fluid" id="content">
<div class="row">
<div class="col-sm">
<article id="article" itemscope itemtype="http://schema.org/Article">
<header>
<h1 class="page-title" itemprop="headline"><font>দেশের ইতিহাসের সঙ্গে ওতপ্রোতভাবে জড়িয়ে আছে ঢাবি: রাষ্ট্রপতি</font></h1>
<div class="sub-info">
<span>দৈনিকশিক্ষা ডেস্ক</span> |
<time datetime="2022-11-18 18:53:54" itemprop="datePublished">১৮ নভেম্বর, ২০২২</time>
<div class="controls float-right">
<span class="fonticon-round-plus" onclick="resizeText(1)"></span>
<span class="fonticon-round-minus" onclick="resizeText(-1)"></span>
<span class="fonticon-printer" onclick="window.print()"></span>
</div>
</div>
 <div id="schema">
<meta itemprop="dateModified" content="2022-11-18 18:58:24" />
<meta itemprop="description" content="রাষ্ট্রপতি মো. আবদুল হামিদ বলেছেন, বাংলাদেশের ইতিহাস, ঐতিহ্য ও সংস্কৃতির সঙ্গে ওতপ্রোতভাবে জড়িয়ে আছে ঢাকা বিশ্ববিদ্যালয়ের নাম।

তিনি ঢাকা বিশ্ববিদ্যালয়ের ৫৩তম সমাবর্তন উদযাপন উপলক্ষে শুক্রবার (১৮ নভেম্বর) এক বাণীতে এ কথা বলেন।">
<meta itemprop="image" content="http://www.dainikshiksha.com/public/uploads/2021/11/%E0%A6%B0%E0%A6%BE%E0%A6%B7%E0%A7%8D%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A6%AA%E0%A6%A4%E0%A6%BF-640x360.jpg" />
<div itemprop="author" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="dainikshiksha" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="dainikshiksha" />
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.dainikshiksha.com/public/favicon-640x360.jpg" />
<meta itemprop="width" content="512" />
<meta itemprop="height" content="512" />
</div>
</div>
</div>
</header>
<div class="card">
<div class="entry-content card-body" id="entry-content" itemprop="mainEntityOfPage">
<p style="text-align: justify;">রাষ্ট্রপতি মো. আবদুল হামিদ বলেছেন, বাংলাদেশের ইতিহাস, ঐতিহ্য ও সংস্কৃতির সঙ্গে ওতপ্রোতভাবে জড়িয়ে আছে ঢাকা বিশ্ববিদ্যালয়ের নাম।</p>
<p style="text-align: justify;">তিনি ঢাকা বিশ্ববিদ্যালয়ের ৫৩তম সমাবর্তন উদযাপন উপলক্ষে শুক্রবার (১৮ নভেম্বর) এক বাণীতে এ কথা বলেন।</p>
<p style="text-align: justify;">শনিবার (১৯ নভেম্বর) &lsquo;ঢাকা বিশ্ববিদ্যালয়ের ৫৩তম সমাবর্তন উপলক্ষে নবীন গ্র্যাজুয়েট, অভিভাবক, শিক্ষকমণ্ডলীসহ বিশ্ববিদ্যালয় পরিবারের সবাইকে আন্তরিক শুভেচ্ছা ও অভিনন্দন জানিয়ে রাষ্ট্রপতি বলেন, &lsquo;প্রাচ্যের অক্সফোর্ড খ্যাত ঢাকা বিশ্ববিদ্যালয় দেশের অন্যতম বৃহৎ শিক্ষা প্রতিষ্ঠান। ১৯২১ খ্রিষ্টাব্দে মুক্তবুদ্ধি চর্চার প্রতিশ্রুতি নিয়ে এই বিদ্যাপীঠের যে অগ্রযাত্রা সূচিত হয়েছিল, নানা চড়াই-উৎরাই পেরিয়ে আজও&nbsp; সেই মূলধারা বিকাশমান রয়েছে।&rsquo;<div class="insideadcontainer"><a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=513__zoneid=55__cb=a06fd6d207__oadest=https%3A%2F%2Fnagad.com.bd%2Fbn%2Fcampaign%2F%3Foffer%3Dwelcome-offer%26utm_source%3DDainik-Shaikkha%26utm_medium%3DGIF%26utm_campaign%3D1000Tk-MR%26utm_content%3DLP-DS-1K-Offer-041022' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/b361ccb9d8521e089af8e562622a468d.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_a06fd6d207' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=513&amp;campaignid=34&amp;zoneid=55&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25A6%25E0%25A7%2587%25E0%25A6%25B6%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%2587%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25B9%25E0%25A6%25BE%25E0%25A6%25B8%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25B8%25E0%25A6%2599%25E0%25A7%258D%25E0%25A6%2597%25E0%25A7%2587-%25E0%25A6%2593%25E0%25A6%25A4%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25A4%25E0%25A6%25AD%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A7%2587-%25E0%25A6%259C%25E0%25A6%25A1%25E0%25A6%25BC%25E0%25A6%25BF%25E0%25A6%25AF%25E0%25A6%25BC%25E0%25A7%2587-%25E0%25A6%2586%25E0%25A6%259B%25E0%25A7%2587-%25E0%25A6%25A2%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A6%25BF-%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25B7%25E0%25A7%258D%25E0%25A6%259F%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25AA%25E0%25A6%25A4%25E0%25A6%25BF%2F242134%2F&amp;cb=a06fd6d207' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div></div></p>
<p style="text-align: justify;">তিনি বলেন, &lsquo;জাতির পিতা বঙ্গবন্ধু শেখ মুজিবুর রহমান এ শিক্ষায়তন থেকেই দেশের সাধারণ মানুষের মুক্তির স্বপ্ন দেখেছিলেন। মহান ভাষা আন্দোলন থেকে শুরু করে মুক্তিযুদ্ধসহ সব গণতান্ত্রিক আন্দোলন-সংগ্রাম এবং দেশের আর্থ-সামাজিক উন্নয়নের প্রতিটি ক্ষেত্রে নেতৃত্ব দিয়েছে এ বিশ্ববিদ্যালয়ের শিক্ষার্থীরা।&rsquo;</p>
<p style="text-align: justify;">মহান মুক্তিযুদ্ধে ঢাকা বিশ্ববিদ্যালয়ের অনেক ছাত্র-শিক্ষক নিজেদের জীবন উৎসর্গ করেছেন উল্লেখ করে রাষ্ট্রপতি বলেন, &lsquo;আমি সেসব বীর শহীদদের স্মৃতির প্রতি জানাই গভীর শ্রদ্ধা।&rsquo;&nbsp;&nbsp;</p>
<p style="text-align: justify;">আবদুল হামিদ প্রত্যাশা করেন, মহান মুক্তিযুদ্ধের চেতনায় উদ্বুদ্ধ, বিজ্ঞানমনস্ক ও মানবিকবোধ-সম্পন্ন জাতি গঠনে বিশ্ববিদ্যালয়ের বর্তমান ও সাবেক শিক্ষক-শিক্ষার্থীরা আরও&nbsp; কার্যকর ও ইতিবাচক ভূমিকা রাখবেন।&rsquo;</p>
<p style="text-align: justify;">রাষ্ট্রপতি বলেন, &lsquo;ঢাকা বিশ্ববিদ্যালয়ের শিক্ষার্থীদের কাছে জাতির প্রত্যাশা অনেক।&rsquo; এবারের সমাবর্তনের মধ্য দিয়ে যারা নতুন করে কর্মজীবনে প্রবেশ করতে যাচ্ছেন, তাদের উদ্দেশ্যে তিনি বলেন, &lsquo;আমি আশা করি, তোমরা দেশপ্রেম, মানবিক মূল্যবোধ ও সৃজনশীলতা দিয়ে নিষ্ঠা ও সততার সঙ্গে দেশের কল্যাণে কাজ করে যাবে।&rsquo;<div class="insideadcontainer"><a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=518__zoneid=14__cb=70d2d44d45__oadest=https%3A%2F%2Fwww.bkash.com%2Fbn%2Fsavings_citybank_islamic%3Futm_source%3DLocal_Publisher%26utm_medium%3DDisplay%26utm_campaign%3DIslamic_Savings%26utm_term%3DFixed%26utm_content%3DBanner' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/7af1254b5ee6a10c94fe8955cae368d5.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_70d2d44d45' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=518&amp;campaignid=1&amp;zoneid=14&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25A6%25E0%25A7%2587%25E0%25A6%25B6%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%2587%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25B9%25E0%25A6%25BE%25E0%25A6%25B8%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25B8%25E0%25A6%2599%25E0%25A7%258D%25E0%25A6%2597%25E0%25A7%2587-%25E0%25A6%2593%25E0%25A6%25A4%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25A4%25E0%25A6%25AD%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A7%2587-%25E0%25A6%259C%25E0%25A6%25A1%25E0%25A6%25BC%25E0%25A6%25BF%25E0%25A6%25AF%25E0%25A6%25BC%25E0%25A7%2587-%25E0%25A6%2586%25E0%25A6%259B%25E0%25A7%2587-%25E0%25A6%25A2%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A6%25BF-%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25B7%25E0%25A7%258D%25E0%25A6%259F%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25AA%25E0%25A6%25A4%25E0%25A6%25BF%2F242134%2F&amp;cb=70d2d44d45' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div></div></p>
<p style="text-align: justify;">আজকের এই মহামারি ও যুদ্ধ জর্জরিত পৃথিবীতে মানবিক মূল্যবোধসম্পন্ন তরুণ প্রজন্মের একান্ত&nbsp; প্রয়োজন এ কথা উল্লেখ করে রাষ্ট্রপতি বলেন, &lsquo;সম্প্রীতি, পরমতসহিষ্ণুতা, সব প্রকার সংকীর্ণতামুক্ত উদার জীবনচেতনা এবং সাংস্কৃতিক বহুতে ঐক্যসন্ধানী মানুষের সংখ্যা যত বৃদ্ধি পাবে, ততই বাংলাদেশ তথা গোটা বিশ্বে&nbsp; প্রশান্তময় পরিস্থিতি বিরাজ করবে। &lsquo;আমি আশা করি, ঢাকা বিশ্ববিদ্যালয়ের নবীন গ্র্যাজুয়েট ও গবেষকরা সমৃদ্ধ দেশ ও পৃথিবী গড়ার ক্ষেত্রে সর্বোচ্চ অবদান রাখতে সক্ষম হবে। একইসঙ্গে সমাবর্তনের মধ্যদিয়ে ঢাকা বিশ্ববিদ্যালয়ও তার অ্যাকাডেমিক উৎকর্ষ সাধনে ধারাবাহিক সাফল্য বজায় রাখবেন।&rsquo;</p>
<p style="text-align: justify;">তিনি নবীন গ্র্যাজুয়েটদের উজ্জ্বল ভবিষ্যৎ এবং ঢাকা বিশ্ববিদ্যালয়ের ৫৩তম সমাবর্তনের সফলতা কামনা করেন।</p>
<p style="text-align: justify;">সূত্র : বাসস</p> </div>
</div>
</article>
<div class="clearfix pt-3"></div>
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=519__zoneid=52__cb=8124de5746__oadest=https%3A%2F%2Fwww.bkash.com%2Fbn%2Fsavings_citybank_islamic%3Futm_source%3DLocal_Publisher%26utm_medium%3DDisplay%26utm_campaign%3DIslamic_Savings%26utm_term%3DFixed%26utm_content%3DBanner' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/7a7c85fa64015e69c475731f42a3691b.gif' width='970' height='90' alt='' title='' border='0' /></a><div id='beacon_8124de5746' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=519&amp;campaignid=1&amp;zoneid=52&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25A6%25E0%25A7%2587%25E0%25A6%25B6%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%2587%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25B9%25E0%25A6%25BE%25E0%25A6%25B8%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25B8%25E0%25A6%2599%25E0%25A7%258D%25E0%25A6%2597%25E0%25A7%2587-%25E0%25A6%2593%25E0%25A6%25A4%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25A4%25E0%25A6%25AD%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A7%2587-%25E0%25A6%259C%25E0%25A6%25A1%25E0%25A6%25BC%25E0%25A6%25BF%25E0%25A6%25AF%25E0%25A6%25BC%25E0%25A7%2587-%25E0%25A6%2586%25E0%25A6%259B%25E0%25A7%2587-%25E0%25A6%25A2%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A6%25BF-%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25B7%25E0%25A7%258D%25E0%25A6%259F%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25AA%25E0%25A6%25A4%25E0%25A6%25BF%2F242134%2F&amp;cb=8124de5746' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div>
<div class="clearfix pt-3"></div>
<div class="jpack-share-top">
<div class="share-before share-filled share-medium" id="share-before-261">

<div class="shareit sharrre"><div class="box"><span class="share text-center">সংবাদটি শেয়ার করতে এখানে ক্লিক করুন</span></div></div>
<div class="sharethis-inline-share-buttons"></div>
</div>
</div> <div class="clearfix pt-5"></div>
<div class="clearfix pt-5"></div>
<div class="card" id="comments">
<div class="entry-content card-body">
<a href="#" data-comment-url="http://www.dainikshiksha.com/public/comments?content_id=242134&language=bn" id="comments-btn" class="h2">পাঠকের মন্তব্য দেখুন</a>
<iframe id="commentboxiframe" src="https://www.dainikshiksha.com/public/comments?content_id=242134&language=bn" class="embed-responsive-item" onload="setIframeHeight( this.id )"></iframe>
</div>
</div> 

<div class="clearfix pt-5"></div>
<div class="ad-space">
<div class="container-fluid">
<div class="row">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5364712960588065" data-ad-slot="8984207761" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
                             (adsbygoogle = window.adsbygoogle || []).push({});
                        </script>
</div>
<div class="row">
<div class="col-4 text-left">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> </div>
<div class="col-4 text-center">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> </div>
<div class="col-4 text-center">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> </div>
</div>
</div>
</div>
</div>

<div class="col-sm" style="max-width: 325px;">
<aside id="sidebar">
<div class="widget mb-0 widget-search">
<form action="https://www.dainikshiksha.com/search/keyword/" method="GET" id="search-form">
<div class="form-group">
<input type="text" class="form-control form-control-sm" id="search-input" name="s" placeholder="কিছু খুঁজতে চান? ">
</div>
<div class="form-group">
<input type="date" class="form-control form-control-sm" id="search-date" name="date">
<small id="datehelp" class="sr-only form-text text-muted">পুরনো সংবাদ খুঁজতে তারিখ নির্বাচন করুন</small>
</div>
<div class="form-group text-right">
<button type="submit" class="btn btn-sm controls btn-primary">খুঁজুন</button>
</div>
</form>
</div>
<div class="widget widget-ad-space">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<div id='beacon_73d6005ac8' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=0&amp;campaignid=0&amp;zoneid=4&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25A6%25E0%25A7%2587%25E0%25A6%25B6%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%2587%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25B9%25E0%25A6%25BE%25E0%25A6%25B8%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25B8%25E0%25A6%2599%25E0%25A7%258D%25E0%25A6%2597%25E0%25A7%2587-%25E0%25A6%2593%25E0%25A6%25A4%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25A4%25E0%25A6%25AD%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A7%2587-%25E0%25A6%259C%25E0%25A6%25A1%25E0%25A6%25BC%25E0%25A6%25BF%25E0%25A6%25AF%25E0%25A6%25BC%25E0%25A7%2587-%25E0%25A6%2586%25E0%25A6%259B%25E0%25A7%2587-%25E0%25A6%25A2%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A6%25BF-%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25B7%25E0%25A7%258D%25E0%25A6%259F%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25AA%25E0%25A6%25A4%25E0%25A6%25BF%2F242134%2F&amp;cb=73d6005ac8' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="widget widget-latest">
<h3 class="widget-header">
সর্বশেষ সংবাদ </h3>
<div class="widget-body">
<ul class="list-unstyled">
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2021/11/%E0%A6%B0%E0%A6%BE%E0%A6%B7%E0%A7%8D%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A6%AA%E0%A6%A4%E0%A6%BF-640x360.jpg" alt="দেশের ইতিহাসের সঙ্গে ওতপ্রোতভাবে জড়িয়ে আছে ঢাবি: রাষ্ট্রপতি">
<div class="media-body">
<a href="https://www.dainikshiksha.com/দেশের-ইতিহাসের-সঙ্গে-ওতপ্রোতভাবে-জড়িয়ে-আছে-ঢাবি-রাষ্ট্রপতি/242134/">
<font>দেশের ইতিহাসের সঙ্গে ওতপ্রোতভাবে জড়িয়ে আছে ঢাবি: রাষ্ট্রপতি</font> </a>
</div>
</li>
 <li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2022/11/%E0%A6%AF%E0%A6%B6%E0%A7%8B%E0%A6%B0%E0%A6%AC%E0%A7%8B%E0%A6%B0%E0%A7%8D%E0%A6%A1-640x360.jpg" alt="যশোরে ২৪ নভেম্বরের এইচএসসি পরীক্ষার দুটি কেন্দ্র স্থানান্তর">
<div class="media-body">
<a href="https://www.dainikshiksha.com/যশোরে-২৪-নভেম্বরের-এইচএসসি-পরীক্ষার-দুটি-কেন্দ্র-স্থানান্তর/242133/">
<font>যশোরে ২৪ নভেম্বরের এইচএসসি পরীক্ষার দুটি কেন্দ্র স্থানান্তর</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2021/07/%E0%A6%A1%E0%A7%87%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A7%81%E0%A6%B0%E0%A7%8B%E0%A6%97%E0%A7%80-640x360.jpg" alt="ডেঙ্গুতে আরও তিনজনের মৃত্যু, হাসপাতালে ভর্তি ২৫০">
<div class="media-body">
<a href="https://www.dainikshiksha.com/ডেঙ্গুতে-আরও-তিনজনের-মৃত্যু-হাসপাতালে-ভর্তি-২৫০/242132/">
<font>ডেঙ্গুতে আরও তিনজনের মৃত্যু, হাসপাতালে ভর্তি ২৫০</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/%E0%A6%B8%E0%A7%8C%E0%A6%A6%E0%A6%BF%E0%A6%AF%E0%A7%81%E0%A6%AC%E0%A6%B0%E0%A6%BE%E0%A6%9C-640x360.jpg" alt="খাসোগি হত্যা থেকে সালমানকে ‘দায়মুক্তি’ দিলো যুক্তরাষ্ট্র">
<div class="media-body">
<a href="https://www.dainikshiksha.com/খাসোগি-হত্যা-থেকে-সালমানকে-‘দায়মুক্তি’-দিলো-যুক্তরাষ্ট্র/242131/">
<font>খাসোগি হত্যা থেকে সালমানকে ‘দায়মুক্তি’ দিলো যুক্তরাষ্ট্র</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2022/03/%E0%A6%A2%E0%A6%BE%E0%A6%AC%E0%A6%BF%E0%A6%B2%E0%A7%8B%E0%A6%97%E0%A7%8B-640x360.jpg" alt="সহযোগী অধ্যাপক নিয়োগ দেব ঢাকা বিশ্ববিদ্যালয়">
<div class="media-body">
<a href="https://www.dainikshiksha.com/সহযোগী-অধ্যাপক-নিয়োগ-দেব-ঢাকা-বিশ্ববিদ্যালয়/242130/">
<font>সহযোগী অধ্যাপক নিয়োগ দেব ঢাকা বিশ্ববিদ্যালয়</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2021/03/%E0%A6%8F%E0%A6%A8%E0%A6%9F%E0%A6%BF%E0%A6%86%E0%A6%B0%E0%A6%B8%E0%A6%BF%E0%A6%8F-640x360.jpg" alt="শিক্ষক নিবন্ধনের প্রিলি পরীক্ষা হবে যে ২৪ জেলায়">
<div class="media-body">
<a href="https://www.dainikshiksha.com/শিক্ষক-নিবন্ধনের-প্রিলি-পরীক্ষা-হবে-যে-২৪-জেলায়/242085/">
<font>শিক্ষক নিবন্ধনের প্রিলি পরীক্ষা হবে যে ২৪ জেলায়</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/fardinbushra-640x360.jpg" alt="পরীক্ষার আগের রাতে বুশরার সঙ্গে ৫-৬ ঘণ্টা কাটানোর কথা নয় : ফারদিনের বাবা">
<div class="media-body">
<a href="https://www.dainikshiksha.com/পরীক্ষার-আগের-রাতে-বুশরার-সঙ্গে-৫-৬-ঘণ্টা-কাটানোর-কথা-নয়-ফারদিনের-বাবা/242129/">
<font>পরীক্ষার আগের রাতে বুশরার সঙ্গে ৫-৬ ঘণ্টা কাটানোর কথা নয় : ফারদিনের বাবা</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2022/11/%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%A5%E0%A6%AE%E0%A6%BF%E0%A6%95%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%95%E0%A6%A6%E0%A7%87%E0%A6%B0%E0%A6%AB%E0%A7%87%E0%A6%B0%E0%A6%AC%E0%A6%A6%E0%A6%B2%E0%A6%BF%E0%A6%B0%E0%A6%B8%E0%A7%81%E0%A6%AF%E0%A7%8B%E0%A6%97%28%E0%A6%A8%E0%A6%97%E0%A6%A6%29-640x360.jpg" alt="প্রাথমিক শিক্ষকদের ফের বদলির সুযোগ">
<div class="media-body">
<a href="https://www.dainikshiksha.com/প্রাথমিক-শিক্ষকদের-ফের-বদলির-সুযোগ/242128/">
<font>প্রাথমিক শিক্ষকদের ফের বদলির সুযোগ</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/%E0%A6%A4%E0%A6%A5%E0%A7%8D%E0%A6%AF%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80-640x360.jpg" alt="বিএনপি যেন সমাবেশ করতে পারে, সেই ব্যবস্থাই সরকার করছে: হাছান মাহমুদ">
<div class="media-body">
<a href="https://www.dainikshiksha.com/বিএনপি-যেন-সমাবেশ-করতে-পারে-সেই-ব্যবস্থাই-সরকার-করছে-হাছান-মাহমুদ/242127/">
<font>বিএনপি যেন সমাবেশ করতে পারে, সেই ব্যবস্থাই সরকার করছে: হাছান মাহমুদ</font> </a>
</div>
</li>
</ul>
<a href="https://www.dainikshiksha.com/search/latest/" class="more-link">আরও দেখুন <span>→</span></a>
</div>
</div>
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
 <a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=452__zoneid=0__cb=74dc6a4544__oadest=https%3A%2F%2Fbigganbaksho.com%2F+%3Futm_source%3Dclassroom%2Blearning%2B%26utm_medium%3Dbanner%2Bad%2B%26utm_id%3DDainikshikkha%2B' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/2a446d387e6a261a1214422b4a6be7c2.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_74dc6a4544' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=452&amp;campaignid=26&amp;zoneid=0&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25A6%25E0%25A7%2587%25E0%25A6%25B6%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%2587%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25B9%25E0%25A6%25BE%25E0%25A6%25B8%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25B8%25E0%25A6%2599%25E0%25A7%258D%25E0%25A6%2597%25E0%25A7%2587-%25E0%25A6%2593%25E0%25A6%25A4%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25A4%25E0%25A6%25AD%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A7%2587-%25E0%25A6%259C%25E0%25A6%25A1%25E0%25A6%25BC%25E0%25A6%25BF%25E0%25A6%25AF%25E0%25A6%25BC%25E0%25A7%2587-%25E0%25A6%2586%25E0%25A6%259B%25E0%25A7%2587-%25E0%25A6%25A2%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A6%25BF-%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25B7%25E0%25A7%258D%25E0%25A6%259F%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25AA%25E0%25A6%25A4%25E0%25A6%25BF%2F242134%2F&amp;cb=74dc6a4544' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br><br><a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=460__zoneid=0__cb=d3f2fa1cf8__oadest=https%3A%2F%2Fbigganbaksho.com%2F%3Futm_source%3D10%2525%2520char%2520%26utm_medium%3Dbanner%2520ad%2520%26utm_id%3DDainikshikkha%2520' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/5bf0f31dc6e452b2f68a4df3caa93945.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_d3f2fa1cf8' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=460&amp;campaignid=26&amp;zoneid=0&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25A6%25E0%25A7%2587%25E0%25A6%25B6%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%2587%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25B9%25E0%25A6%25BE%25E0%25A6%25B8%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25B8%25E0%25A6%2599%25E0%25A7%258D%25E0%25A6%2597%25E0%25A7%2587-%25E0%25A6%2593%25E0%25A6%25A4%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25A4%25E0%25A6%25AD%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A7%2587-%25E0%25A6%259C%25E0%25A6%25A1%25E0%25A6%25BC%25E0%25A6%25BF%25E0%25A6%25AF%25E0%25A6%25BC%25E0%25A7%2587-%25E0%25A6%2586%25E0%25A6%259B%25E0%25A7%2587-%25E0%25A6%25A2%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A6%25BF-%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25B7%25E0%25A7%258D%25E0%25A6%259F%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25AA%25E0%25A6%25A4%25E0%25A6%25BF%2F242134%2F&amp;cb=d3f2fa1cf8' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br><br> </div>
</div> <div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> <div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=322__zoneid=0__cb=0beffb015e__oadest=https%3A%2F%2Fprokashona.wordpress.com%2F' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/d3d512c2ec099a8f238fffd31e8928dd.png' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_0beffb015e' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=322&amp;campaignid=17&amp;zoneid=0&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25A6%25E0%25A7%2587%25E0%25A6%25B6%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%2587%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25B9%25E0%25A6%25BE%25E0%25A6%25B8%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25B8%25E0%25A6%2599%25E0%25A7%258D%25E0%25A6%2597%25E0%25A7%2587-%25E0%25A6%2593%25E0%25A6%25A4%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25A4%25E0%25A6%25AD%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A7%2587-%25E0%25A6%259C%25E0%25A6%25A1%25E0%25A6%25BC%25E0%25A6%25BF%25E0%25A6%25AF%25E0%25A6%25BC%25E0%25A7%2587-%25E0%25A6%2586%25E0%25A6%259B%25E0%25A7%2587-%25E0%25A6%25A2%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A6%25BF-%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25B7%25E0%25A7%258D%25E0%25A6%259F%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25AA%25E0%25A6%25A4%25E0%25A6%25BF%2F242134%2F&amp;cb=0beffb015e' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br><br> </div>
</div> <div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> <div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> <div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div>
</aside> </div>
</div>

</div>
<style>
    
@media print {
    #header,
    #pinned,
    #content .col-sm:last-child,
    #bottom-bar,
    .footer-brand,
    .footer-address .col-7,
    #extra,
    .jpack-share-top,
    #comments,
    .ad-space, .ad-container,
    .clearfix,
    
    .controls{
        display: none!important;
    }

    .page-title {
        margin-top: 120px!important;
        margin-bottom: 15px!important;
    }
    #content header{
        margin-bottom: 15px;
    }
    #footer .footer-address-content{
        padding: 30px 0;
        background-color: transparent!important;
        color: #000;
    }
    #footer .footer-address-content .clearfix{
        display: block!important;
    }
    #footer .footer-address-content strong{
        color:#000;
        font-weight: bold;
    }
    #footer .col-5{
        flex: 0 0 100%;
    max-width: 100%;
    }
    #print-logo {
        display: block!important;
        position: absolute;
        top: 15px;
        left: 0;
        width: 100%;
    }
    .newspage .page-title small,
    .newspage .page-title font{
        display:block;
    }
    .newspage .page-title small{
        font-size:80%;
    }
}
#st-1 .st-total {
    padding-left: 0!important;
}

.insideadcontainer {
    float: left;
    margin: 10px 15px 10px 0;
}

</style>
<script type="application/javascript">


function setIframeHeight( iframeId ) /** IMPORTANT: All framed documents *must* have a DOCTYPE applied **/
{
 var ifDoc, ifRef = document.getElementById( iframeId );

 try
 {
  ifDoc = ifRef.contentWindow.document.documentElement;
 }
 catch( e )
 {
  try
  {
   ifDoc = ifRef.contentDocument.documentElement;
  }
  catch(ee)
  {
  }
 }

 if( ifDoc )
 {
  ifRef.height = 1;
  ifRef.height = ifDoc.scrollHeight;

  /* For width resize, enable below.  */

  ifRef.width = 1;
  ifRef.width = ifDoc.scrollWidth;
 }
}
</script>
<footer id="footer">
<div id="print-logo">
<div class="container-fluid">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/dainikshiksha-logo.png?var=3.3.4" alt="dainikshiksha logo">
</div>
</div>
<div class="clearfix pt-5"></div>
<div class="container-fluid" id="pinned">
<p class="h3 mb-3">বাছাইকৃত সংবাদঃ</p>
<div class="row">
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/এসএসসির-ফল-প্রকাশ-২৮-নভেম্বর/242005/" style="border-color: #000000">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2021/11/%E0%A6%8F%E0%A6%B8%E0%A6%8F%E0%A6%B8%E0%A6%B8%E0%A6%BF%E0%A6%AA%E0%A6%B0%E0%A7%80%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE3-640x360.jpg" alt="এসএসসির ফল প্রকাশ ২৮ নভেম্বর - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font style='color:#000000'>এসএসসির ফল প্রকাশ ২৮ নভেম্বর</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/স্কুলভর্তি-আবেদন-ফি-জমা-যেভাবে/241872/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2021/11/%E0%A6%B8%E0%A7%8D%E0%A6%95%E0%A7%81%E0%A6%B2%E0%A7%87%E0%A6%AF%E0%A6%BE%E0%A6%87-640x360.jpg" alt="স্কুলভর্তি : আবেদন-ফি জমা যেভাবে - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>স্কুলভর্তি : আবেদন-ফি জমা যেভাবে</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/শিক্ষার্থী-দুই-১৬-লাখ-তুলেই-যাচ্ছেন-চার-শিক্ষক/241941/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2022/11/ds-640x360.jpg" alt="শিক্ষার্থী দুই, ১৬ লাখ তুলেই যাচ্ছেন চার শিক্ষক - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>শিক্ষার্থী দুই, ১৬ লাখ তুলেই যাচ্ছেন চার শিক্ষক</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/ভিকারুননিসায়-প্রথম-শ্রেণিতে-ভর্তির-আবেদন-শুরু/241937/" style="border-color: #0b0a0a">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2020/03/VNCnew-mod-640x360-640x360-640x360-640x360.jpg" alt="ভিকারুননিসায় প্রথম শ্রেণিতে ভর্তির আবেদন শুরু - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font style='color:#0b0a0a'>ভিকারুননিসায় প্রথম শ্রেণিতে ভর্তির আবেদন শুরু</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/শিক্ষক-নিয়োগ-চয়েজ-না-দিয়েও-সুপারিশের-সুযোগ/241927/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2022/11/%E0%A6%9A%E0%A7%9F%E0%A7%87%E0%A6%9C%E0%A6%A8%E0%A6%BE%E0%A6%A6%E0%A6%BF%E0%A7%9F%E0%A7%87%E0%A6%B8%E0%A7%81%E0%A6%AA%E0%A6%BE%E0%A6%B0%E0%A6%BF%E0%A6%B6%28%E0%A6%A8%E0%A6%97%E0%A6%A6%29-640x360.jpg" alt="শিক্ষক নিয়োগ : চয়েজ না দিয়েও সুপারিশের সুযোগ - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>শিক্ষক নিয়োগ : চয়েজ না দিয়েও সুপারিশের সুযোগ</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/এইচএসসির-কেন্দ্রে-নকল-অধ্যক্ষকে-শোকজ/241926/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2022/11/%E0%A6%B9%E0%A6%BE%E0%A6%AC%E0%A6%BF%E0%A6%AC%E0%A7%81%E0%A6%B2%E0%A7%8D%E0%A6%B2%E0%A6%BE%E0%A6%B9%E0%A6%AC%E0%A6%BE%E0%A6%B9%E0%A6%BE%E0%A6%B0%E0%A6%95%E0%A6%B2%E0%A7%87%E0%A6%9C-640x360.jpg" alt="এইচএসসির কেন্দ্রে নকল, অধ্যক্ষকে শোকজ - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>এইচএসসির কেন্দ্রে নকল, অধ্যক্ষকে শোকজ</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/জাল-সনদধারী-আরও-৩০-শিক্ষকের-তালিকা-পর্ব-৯/241870/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2022/11/%E0%A6%9C%E0%A6%BE%E0%A6%B2%E0%A6%B8%E0%A6%A8%E0%A6%A6%E0%A6%A7%E0%A6%BE%E0%A6%B0%E0%A7%80%E0%A6%86%E0%A6%B0%E0%A6%93%E0%A7%A9%E0%A7%A6%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%95%E0%A7%87%E0%A6%B0%E0%A6%A4%E0%A6%BE%E0%A6%B2%E0%A6%BF%E0%A6%95%E0%A6%BE%E0%A6%AA%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A7%AF-640x360.jpg" alt="জাল সনদধারী আরও ৩০ শিক্ষকের তালিকা : পর্ব ৯ - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>জাল সনদধারী আরও ৩০ শিক্ষকের তালিকা : পর্ব ৯</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/আদর্শ-শিক্ষার্থী-হয়ে-ওঠার-ফর্মুলা/241925/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2022/11/%E0%A6%B6%E0%A6%B0%E0%A7%80%E0%A6%AB%E0%A6%89%E0%A6%B2%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B9-640x360.jpg" alt="আদর্শ শিক্ষার্থী হয়ে ওঠার ফর্মুলা - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>আদর্শ শিক্ষার্থী হয়ে ওঠার ফর্মুলা</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
 <a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/১৭তম-শিক্ষক-নিবন্ধনের-প্রিলি-৩০-ও-৩১-ডিসেম্বর/241843/" style="border-color: #000000">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2021/03/%E0%A6%8F%E0%A6%A8%E0%A6%9F%E0%A6%BF%E0%A6%86%E0%A6%B0%E0%A6%B8%E0%A6%BF%E0%A6%8F-640x360-640x360.jpg" alt="১৭তম শিক্ষক নিবন্ধনের প্রিলি ৩০ ও ৩১ ডিসেম্বর - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font style='color:#000000'>১৭তম শিক্ষক নিবন্ধনের প্রিলি ৩০ ও ৩১ ডিসেম্বর</font> </h5>
</div>
</a>
</div>
</div>
</div>
<div class="clearfix pt-5"></div>
<div class="text-center">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<div id='beacon_c553e21220' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=0&amp;campaignid=0&amp;zoneid=13&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25A6%25E0%25A7%2587%25E0%25A6%25B6%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%2587%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25B9%25E0%25A6%25BE%25E0%25A6%25B8%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25B8%25E0%25A6%2599%25E0%25A7%258D%25E0%25A6%2597%25E0%25A7%2587-%25E0%25A6%2593%25E0%25A6%25A4%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25A4%25E0%25A6%25AD%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A7%2587-%25E0%25A6%259C%25E0%25A6%25A1%25E0%25A6%25BC%25E0%25A6%25BF%25E0%25A6%25AF%25E0%25A6%25BC%25E0%25A7%2587-%25E0%25A6%2586%25E0%25A6%259B%25E0%25A7%2587-%25E0%25A6%25A2%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A6%25BF-%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25B7%25E0%25A7%258D%25E0%25A6%259F%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25AA%25E0%25A6%25A4%25E0%25A6%25BF%2F242134%2F&amp;cb=c553e21220' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="footer-brand">
<div class="container-fluid">
<div class="row">
<div class="col-sm-4">
<a href="https://www.dainikshiksha.com/" class="footer-logo">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/dainikshiksha-logo-footer.png" alt="dainikshiksha" />
</a>
</div>
<div class="col-sm-8 text-right">
<small>ডাটা সেভ করতে এখনি অ্যাপস ডাউনলোড করুন</small>
<a data-toggle="modal" data-target="#playstore" href="#">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/playstore.png" alt="dainikshiksha app">
</a>
<a data-toggle="modal" data-target="#playstore" href="#">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/appstore.png" alt="dainikshiksha app">
</a>
</div>
</div>
</div>
</div>
<div class="footer-address">
<div class="container-fluid">
<div class="row">
<div class="col-md-7">
<p class="pt-4">© সর্বস্বত্ব সংরক্ষিত ২০১০-২০২২
<br />
<small>এই ওয়েবসাইটের কোনো লেখা, ভিডিও বা ছবি অনুমতি ছাড়া কোথাও প্রকাশ করা সম্পূর্ণ বেআইনি</small></p>
<p class="small">
<a class="text-light" href="https://www.dainikshiksha.com/privacy-policy/11/">Privacy Policy</a>
</p>
</div>
<div class="col-md-5">
<div class="footer-address-content small">
<strong>সম্পাদক:</strong>
<span>সিদ্দিকুর রহমান খান </span>
<div class="clearfix"></div>
<strong>যোগাযোগ:  </strong>
<span> অফিস: ১২, শহীদ সাংবাদিক সেলিনা পারভীন সড়ক, মগবাজার প্লাজা (তৃতীয় তলা), মগবাজার, ঢাকা ১২১৭। সম্পাদকীয় ও বার্তা যোগাযোগ : ঢাকা ট্রেড সেন্টার, লেভেল-পাঁচ, ৯৯ কাজী নজরুল ইসলাম এভিনিউ, কারওয়ান বাজার, ঢাকা -১২১৫।
<br>ফোন: +88-02-2222224057 (নিউজ);+88-01886458534(নিউজ) +88-01752-443015 (বিজ্ঞাপন)</span>
<div class="clearfix"></div>
<strong>ই-মেইলঃ</strong>
<span> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="97f3f6fef9fefce4fffefce4fff6d7f0faf6fefbb9f4f8fa">[email&#160;protected]</a>(নিউজ) <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="701e150703111d11141502121102041130171d11191c5e131f1d">[email&#160;protected]</a></span>
<div class="clearfix"></div>
<strong>বিজ্ঞাপনঃ</strong>
<span> +88-01757-514061(বিকাশ)
ই-মেইল- <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="4021246e2421292e292b3328292b33282100272d21292c6e232f2d">[email&#160;protected]</a></span>
<div class="clearfix"></div> </div>
</div>
</div>
</div>
</div>

<div id="extra">


<div class="modal fade subscribemodal" id="subscribe" tabindex="-1" role="dialog" aria-hidden="true">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-header">
<h5 class="modal-title text-center" id="subscribeModalLongTitle">দৈনিকশিক্ষা সাবস্ক্রাইব ফর্ম</h5>
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<span aria-hidden="true">&times;</span>
</button>
</div>
<div class="modal-body">
শীঘ্রই আসছে। </div>
</div>
</div>
</div>

<div class="modal fade appdownloadmodal" id="playstore" tabindex="-1" role="dialog" aria-hidden="true">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-header">
<h5 class="modal-title text-center" id="playstoreModalLongTitle">দৈনিকশিক্ষা মোবাইল অ্যাপ</h5>
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<span aria-hidden="true">&times;</span>
</button>
</div>
<div class="modal-body">
<img class="float-left" src='https://chart.googleapis.com/chart?cht=qr&chl=https%3A%2F%2Fplay.google.com%2Fstore%2Fapps%2Fdetails%3Fid%3Dcom.dainikshiksha.app.android&chs=250x250&choe=UTF-8&chld=L|2' alt=''>
<a href="https://play.google.com/store/apps/details?id=com.dainikshiksha.app.android" target="_blank" class="btn btn-lg btn-dark">
Google Playstore থেকে ডাউনলোড করুন। </a>
</div>
</div>
</div>
</div>
<div id="reveal-on-scroll">

<div id="fb" class="card">
<div class="fb-box">
<div class="fb-page" data-href="https://www.facebook.com/dainikshiksha" data-tabs="timeline, messages" data-height="400px" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/dainikshiksha" class="fb-xfbml-parse-ignore">
<a href="https://www.facebook.com/dainikshiksha">DainikShiksha</a>
</blockquote>
</div>
</div>
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/facebook.png" class="fb-opener" />
<a href="#" class="fb-closer">
Close
</a>
</div>

<div id="scrolltotop">
<a class="arrow-up">
<span class="left-arm"></span>
<span class="right-arm"></span>
</a>
</div>
</div>

</div>
</footer>

<div class="popupad" style="display:none">
<div class="popup-overlay">
<div class="popup">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<div id='beacon_90e833bda1' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=0&amp;campaignid=0&amp;zoneid=53&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25A6%25E0%25A7%2587%25E0%25A6%25B6%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%2587%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25B9%25E0%25A6%25BE%25E0%25A6%25B8%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25B8%25E0%25A6%2599%25E0%25A7%258D%25E0%25A6%2597%25E0%25A7%2587-%25E0%25A6%2593%25E0%25A6%25A4%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25A4%25E0%25A6%25AD%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A7%2587-%25E0%25A6%259C%25E0%25A6%25A1%25E0%25A6%25BC%25E0%25A6%25BF%25E0%25A6%25AF%25E0%25A6%25BC%25E0%25A7%2587-%25E0%25A6%2586%25E0%25A6%259B%25E0%25A7%2587-%25E0%25A6%25A2%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A6%25BF-%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25B7%25E0%25A7%258D%25E0%25A6%259F%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25AA%25E0%25A6%25A4%25E0%25A6%25BF%2F242134%2F&amp;cb=90e833bda1' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> <a href="javascript:;" class="close">Close</a>
</div>
</div>
</div>
<marquee id="bottom-bar" behavior="scroll" direction="left" onmouseover="this.stop();" onmouseout="this.start();">
<a href="https://www.dainikshiksha.com/%E0%A6%AC%E0%A6%BF%E0%A6%A4%E0%A6%B0%E0%A7%8D%E0%A6%95%E0%A6%BF%E0%A6%A4-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%B6%E0%A7%8D%E0%A6%A8-%E0%A6%95%E0%A6%B0%E0%A6%BE%E0%A7%9F-%E0%A6%A6%E0%A7%8B%E0%A6%B7%E0%A7%80-%E0%A6%B8%E0%A6%BE%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%B8%E0%A7%8D%E0%A6%A4-%E0%A6%AA%E0%A6%BE%E0%A6%81%E0%A6%9A-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%95/242090/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="বিতর্কিত প্রশ্ন করায় দোষী সাব্যস্ত পাঁচ শিক্ষক - dainik shiksha" />
<span>বিতর্কিত প্রশ্ন করায় দোষী সাব্যস্ত পাঁচ শিক্ষক</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%89%E0%A6%9A%E0%A7%8D%E0%A6%9A%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE-%E0%A6%96%E0%A6%BE%E0%A6%A4-%E0%A6%86%E0%A6%89%E0%A6%9F-%E0%A6%85%E0%A6%AC-%E0%A6%95%E0%A6%A8%E0%A7%8D%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A7%8B%E0%A6%B2-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE-%E0%A6%89%E0%A6%AA%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80/242079/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="উচ্চশিক্ষা খাত আউট অব কন্ট্রোল : শিক্ষা উপমন্ত্রী - dainik shiksha" />
<span>উচ্চশিক্ষা খাত আউট অব কন্ট্রোল : শিক্ষা উপমন্ত্রী</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%A6%E0%A6%BE%E0%A6%96%E0%A6%BF%E0%A6%B2%E0%A7%87%E0%A6%B0-%E0%A6%B0%E0%A7%87%E0%A6%9C%E0%A6%BF%E0%A6%B8%E0%A7%8D%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%B6%E0%A6%A8-%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A1-%E0%A6%AC%E0%A6%BF%E0%A6%A4%E0%A6%B0%E0%A6%A3-%E0%A6%B6%E0%A7%81%E0%A6%B0%E0%A7%81-%E0%A7%A8%E0%A7%A6-%E0%A6%A8%E0%A6%AD%E0%A7%87%E0%A6%AE%E0%A7%8D%E0%A6%AC%E0%A6%B0/242089/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="দাখিলের রেজিস্ট্রেশন কার্ড বিতরণ শুরু ২০ নভেম্বর - dainik shiksha" />
<span>দাখিলের রেজিস্ট্রেশন কার্ড বিতরণ শুরু ২০ নভেম্বর</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%A4%E0%A6%BF%E0%A6%A8-%E0%A6%A6%E0%A6%BF%E0%A6%A8-%E0%A6%9B%E0%A7%81%E0%A6%9F%E0%A6%BF-%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%9A%E0%A6%BE%E0%A6%B0-%E0%A6%AE%E0%A6%BE%E0%A6%B8-%E0%A6%B8%E0%A7%8D%E0%A6%95%E0%A7%81%E0%A6%B2%E0%A7%87-%E0%A6%86%E0%A6%B8%E0%A7%87%E0%A6%A8-%E0%A6%A8%E0%A6%BE-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BF%E0%A6%95%E0%A6%BE/242088/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="তিন দিন ছুটি নিয়ে চার মাস স্কুলে আসেন না শিক্ষিকা - dainik shiksha" />
<span>তিন দিন ছুটি নিয়ে চার মাস স্কুলে আসেন না শিক্ষিকা</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%BF%E0%A6%97%E0%A6%B0%E0%A6%BF%E0%A6%B0-%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A6%97%E0%A6%BF%E0%A6%A4-%E0%A6%AA%E0%A6%B0%E0%A7%80%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE-%E0%A7%AD-%E0%A6%A1%E0%A6%BF%E0%A6%B8%E0%A7%87%E0%A6%AE%E0%A7%8D%E0%A6%AC%E0%A6%B0/242091/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="কারিগরির স্থগিত পরীক্ষা ৭ ডিসেম্বর - dainik shiksha" />
<span>কারিগরির স্থগিত পরীক্ষা ৭ ডিসেম্বর</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%AD%E0%A6%AF%E0%A6%BC%E0%A7%87-%E0%A7%A8%E0%A7%A6%E0%A7%A6-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A7%80%E0%A6%B0-%E0%A6%B8%E0%A7%8D%E0%A6%95%E0%A7%81%E0%A6%B2-%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A7/242096/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="ভয়ে ২০০ শিক্ষার্থীর স্কুল বন্ধ - dainik shiksha" />
<span>ভয়ে ২০০ শিক্ষার্থীর স্কুল বন্ধ</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%86%E0%A6%B0%E0%A7%87%E0%A6%95%E0%A6%9F%E0%A6%BF-%E0%A6%A4%E0%A6%A6%E0%A6%A8%E0%A7%8D%E0%A6%A4-%E0%A6%95%E0%A6%AE%E0%A6%BF%E0%A6%9F%E0%A6%BF-%E0%A6%95%E0%A6%B0%E0%A6%AC%E0%A7%87-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE-%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%A3%E0%A6%BE%E0%A6%B2%E0%A7%9F/242095/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="আরেকটি তদন্ত কমিটি করবে শিক্ষা মন্ত্রণালয় - dainik shiksha" />
<span>আরেকটি তদন্ত কমিটি করবে শিক্ষা মন্ত্রণালয়</span>
</a>
</marquee>
<a class="warninglink" href="https://www.dainikshiksha.com" target="_blank">please click here to view dainikshiksha website</a>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><Script>
        var myLazyLoad = new LazyLoad();
</Script>
</body>
</html>Execution time: 0.0068249702453613