<!DOCTYPE html>
<html class="no-js" lang="en">
<head>
<meta charset="utf-8">
<meta name="description" content="মহানবী হযরত মুহাম্মদ (সা.) কে নিয়ে অবমাননাকর মন্তব্য করে বিজেপি থেকে বরখাস্ত হওয়া নেত্রী নূপুর শর্মার পক্ষ নিয়ে ফেসবুকে একটি পোস্ট শেয়ার করায় গণধোলাইয়ের শিকার হয়েছেন এক যুবক। গতকাল সোমবার বিকেলে যশোর পোস্ট অফিস সংলগ্ন মসজিদের সামনে ওই যুবককে গণধোলাই দেয় স্থানীয়রা।">
<meta name="author" content="Dainikshiksha">
<meta name="viewport" content="width=device-width, initial-scale=1">
<script id="feedify_webscript">
        var feedify = feedify || {};
        window.feedify_options={fedify_url:"https://feedify.net/",pkey:"BCu5jJjxnmfWocLzZqRBkYt6cKGkjTRB1KRL6digfNKSqZ8/fO2UVOkvwMB/eh+9bGYCnlAGFSH0o6ihNCq7mWE="};
        (function (window, document){
        	function addScript( script_url ){
        		var s = document.createElement('script');
        		s.type = 'text/javascript';
        		s.src = script_url;
        		document.getElementsByTagName('head')[0].appendChild(s);
        	}
        	addScript('https://tpcf.feedify.net/uploads/settings/052874e058f2d5327eb1b5c6e98e052f.js?ts='+Math.random());
        	addScript('https://cdn.feedify.net/getjs/feedbackembad-min-3.0.js');
        })(window, document);
    </script>



<script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "Dainikshiksha",
            "url": "http://www.dainikshiksha.com",
            "contactPoint": {
                "@type": "ContactPoint",
                "telephone": "+88029344440",
                "contactType": "Customer service"
            },
            "sameAs": [
                "https://www.facebook.com/dainikshiksha",
                "https://twitter.com/DainikShiksha",
                "https://www.instagram.com/dainikshiksha/"
            ]
        }
    </script>

<script type="text/javascript">
    _atrk_opts = { atrk_acct:"D5Aup1IW1d10fn", domain:"dainikshiksha.com",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=D5Aup1IW1d10fn" style="display:none" height="1" width="1" alt="" /></noscript>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-70138800-1"></script>
<script type="text/JavaScript">
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-70138800-1');

        function inIframe () {
            try {
                return window.self !== window.top;
            } catch (e) {
                return true;
            }
        }

        var app_current_url = 'http://www.dainikshiksha.com/%E0%A6%A8%E0%A7%82%E0%A6%AA%E0%A7%81%E0%A6%B0-%E0%A6%B6%E0%A6%B0%E0%A7%8D%E0%A6%AE%E0%A6%BE%E0%A6%B0-%E0%A6%AA%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A7%87-%E0%A6%AB%E0%A7%87%E0%A6%B8%E0%A6%AC%E0%A7%81%E0%A6%95-%E0%A6%AA%E0%A7%8B%E0%A6%B8%E0%A7%8D%E0%A6%9F-%E0%A6%AF%E0%A7%81%E0%A6%AC%E0%A6%95%E0%A6%95%E0%A7%87-%E0%A6%97%E0%A6%A3%E0%A6%A7%E0%A7%8B%E0%A6%B2%E0%A6%BE%E0%A6%87/231955/';
        var app_locale_url = 'http://www.dainikshiksha.com/';
        var app_url = 'http://www.dainikshiksha.com/';
        var app_title = 'Dainikshiksha';
        var app_locale = 'bn';
        var serve_time = 1655213540;
    </script>
<meta property="fb:app_id" content="108479729193136" />
<meta property="og:type" content="website" />
<meta property="og:locale" content="bn_BD" />
<meta property="og:title" content="নূপুর শর্মার পক্ষে ফেসবুক পোস্ট, যুবককে গণধোলাই - দৈনিকশিক্ষা" />
<meta property="og:description" content="মহানবী হযরত মুহাম্মদ (সা.) কে নিয়ে অবমাননাকর মন্তব্য করে বিজেপি থেকে বরখাস্ত হওয়া নেত্রী নূপুর শর্মার পক্ষ নিয়ে ফেসবুকে একটি পোস্ট শেয়ার করায় গণধোলাইয়ের শিকার হয়েছেন এক যুবক। গতকাল সোমবার বিকেলে যশোর পোস্ট অফিস সংলগ্ন মসজিদের সামনে ওই যুবককে গণধোলাই দেয় স্থানীয়রা।" />
<meta property="og:url" content="http://www.dainikshiksha.com/%E0%A6%A8%E0%A7%82%E0%A6%AA%E0%A7%81%E0%A6%B0-%E0%A6%B6%E0%A6%B0%E0%A7%8D%E0%A6%AE%E0%A6%BE%E0%A6%B0-%E0%A6%AA%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A7%87-%E0%A6%AB%E0%A7%87%E0%A6%B8%E0%A6%AC%E0%A7%81%E0%A6%95-%E0%A6%AA%E0%A7%8B%E0%A6%B8%E0%A7%8D%E0%A6%9F-%E0%A6%AF%E0%A7%81%E0%A6%AC%E0%A6%95%E0%A6%95%E0%A7%87-%E0%A6%97%E0%A6%A3%E0%A6%A7%E0%A7%8B%E0%A6%B2%E0%A6%BE%E0%A6%87/231955/" />
<meta property="og:site_name" content="Dainik shiksha" />

<meta property="og:updated_time" content="2022-06-14 18:25:21" />
<meta property="og:image" content="http://www.dainikshiksha.com/public/uploads/2022/06/%E0%A6%A8%E0%A7%82%E0%A6%AA%E0%A7%81%E0%A6%B0%E0%A6%B6%E0%A6%B0%E0%A7%8D%E0%A6%AE%E0%A6%BE-640x360.jpg" />
<meta property="twitter:account_id" content="4728843926" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@dainikshiksha">
<meta name="twitter:title" content="নূপুর শর্মার পক্ষে ফেসবুক পোস্ট, যুবককে গণধোলাই - দৈনিকশিক্ষা" />
<meta name="twitter:description" content="মহানবী হযরত মুহাম্মদ (সা.) কে নিয়ে অবমাননাকর মন্তব্য করে বিজেপি থেকে বরখাস্ত হওয়া নেত্রী নূপুর শর্মার পক্ষ নিয়ে ফেসবুকে একটি পোস্ট শেয়ার করায় গণধোলাইয়ের শিকার হয়েছেন এক যুবক। গতকাল সোমবার বিকেলে যশোর পোস্ট অফিস সংলগ্ন মসজিদের সামনে ওই যুবককে গণধোলাই দেয় স্থানীয়রা।">
<meta name="twitter:app:country" content="BD">
<meta name="twitter:image" content="http://www.dainikshiksha.com/public/uploads/2022/06/%E0%A6%A8%E0%A7%82%E0%A6%AA%E0%A7%81%E0%A6%B0%E0%A6%B6%E0%A6%B0%E0%A7%8D%E0%A6%AE%E0%A6%BE-640x360.jpg" />
<meta name="twitter:creator" content="@dainikshiksha" />
<meta name="twitter:url" content="http://www.dainikshiksha.com/%E0%A6%A8%E0%A7%82%E0%A6%AA%E0%A7%81%E0%A6%B0-%E0%A6%B6%E0%A6%B0%E0%A7%8D%E0%A6%AE%E0%A6%BE%E0%A6%B0-%E0%A6%AA%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A7%87-%E0%A6%AB%E0%A7%87%E0%A6%B8%E0%A6%AC%E0%A7%81%E0%A6%95-%E0%A6%AA%E0%A7%8B%E0%A6%B8%E0%A7%8D%E0%A6%9F-%E0%A6%AF%E0%A7%81%E0%A6%AC%E0%A6%95%E0%A6%95%E0%A7%87-%E0%A6%97%E0%A6%A3%E0%A6%A7%E0%A7%8B%E0%A6%B2%E0%A6%BE%E0%A6%87/231955/" />
<link rel="alternate" media="only screen and (max-width: 760px)" href="https://m.dainikshiksha.com/%E0%A6%A8%E0%A7%82%E0%A6%AA%E0%A7%81%E0%A6%B0-%E0%A6%B6%E0%A6%B0%E0%A7%8D%E0%A6%AE%E0%A6%BE%E0%A6%B0-%E0%A6%AA%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A7%87-%E0%A6%AB%E0%A7%87%E0%A6%B8%E0%A6%AC%E0%A7%81%E0%A6%95-%E0%A6%AA%E0%A7%8B%E0%A6%B8%E0%A7%8D%E0%A6%9F-%E0%A6%AF%E0%A7%81%E0%A6%AC%E0%A6%95%E0%A6%95%E0%A7%87-%E0%A6%97%E0%A6%A3%E0%A6%A7%E0%A7%8B%E0%A6%B2%E0%A6%BE%E0%A6%87/231955/">
<link rel="canonical" href="https://www.dainikshiksha.com/%E0%A6%A8%E0%A7%82%E0%A6%AA%E0%A7%81%E0%A6%B0-%E0%A6%B6%E0%A6%B0%E0%A7%8D%E0%A6%AE%E0%A6%BE%E0%A6%B0-%E0%A6%AA%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A7%87-%E0%A6%AB%E0%A7%87%E0%A6%B8%E0%A6%AC%E0%A7%81%E0%A6%95-%E0%A6%AA%E0%A7%8B%E0%A6%B8%E0%A7%8D%E0%A6%9F-%E0%A6%AF%E0%A7%81%E0%A6%AC%E0%A6%95%E0%A6%95%E0%A7%87-%E0%A6%97%E0%A6%A3%E0%A6%A7%E0%A7%8B%E0%A6%B2%E0%A6%BE%E0%A6%87/231955/">
<meta name="google-site-verification" content="o6dfVZ5_prgeF0qbASUDe0eMSYUyqSjzY0SnjeFPtt0" />
<link rel="publisher" href="https://www.instagram.com/dainikshiksha/" />


<title>
        নূপুর শর্মার পক্ষে ফেসবুক পোস্ট, যুবককে গণধোলাই - বিবিধ - দৈনিকশিক্ষা    </title>

<link rel="shortcut icon" href="https://www.dainikshiksha.com/public/favicon.png">

<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/bangla-font.css?var=3.3.32" rel="stylesheet">
<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/icon-font.css?var=3.3.32" rel="stylesheet">

<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/bootstrap.css?var=3.3.32" rel="stylesheet">
<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/simplelightbox.min.css?var=3.3.32" rel="stylesheet">

<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/core.css?var=3.3.32" rel="stylesheet" media="screen">
<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/responsive.css?var=3.3.32" rel="stylesheet" media="screen">


<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.12.9/umd/popper.min.js"></script>
<script src="https://www.dainikshiksha.com/public/frontend/desktop/assets/js/bootstrap.min.js?var=3.3.32"></script>

<script src="https://www.dainikshiksha.com/public/frontend/desktop/assets/js/simple-lightbox.min.js?var=3.3.32"></script>
<script src="https://www.dainikshiksha.com/public/frontend/desktop/assets/js/fit.min.js?var=3.3.32"></script>
<script src="https://www.dainikshiksha.com/public/frontend/desktop/assets/js/cross-datepicker.js?var=3.3.32"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/vanilla-lazyload/10.4.1/lazyload.min.js"></script>


<script src="https://www.dainikshiksha.com/public/frontend/desktop/assets/js/core.js?var=3.3.32"></script>
<script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=5ab268feb3388300136550cf&product=inline-share-buttons"></script>
<script type="text/javascript">stLight.options({publisher: "5ba6c290-d9c4-466e-965f-0ffe8e595c09", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>

<style>
        .warninglink{
            display: none;
        }
        .iniframe .warninglink {
            display: block;
            margin-top: 200px;
            text-align: center;
        }
        .iniframe .container-fluid,
        .iniframe header,
        .iniframe footer,
        {
            display:none!important;
        }
        .ad * {
            max-width: 100%!important;
        }

        #sidebar .ad-container *{
            display: block;
        }
        #entry-content img[width="512"] {
            height: auto!important;
            width: 100%!important;
            float: none!important;
            display:block!important;
            clear:both;
            margin:1rem auto!important;
        }

        .stButton .stButton_gradient{
                height: 22px!important;
        }
        span.st_fblike_hcount {
            position: relative;
            display: inline-block;
            top: -2px;
        }
        .stButton .chicklets {
            background-size: auto;
        }
        a.lan-switch {
            background: #4267b2;
            color: #fff;
            padding: 0 7px 1px 7px;
            border-radius: 1rem;
            margin-left: 10px;
        }
                .newspage .page-title{
            text-transform: none!important;
        }
    </style>
</head>
<body class="iniframe newspage">

<div id="fb-root"></div>
<script>
        if (inIframe ()) { }else{
            document.body.className = document.body.className.replace("iniframe"," ");
        }
        window.fbAsyncInit = function() {
            FB.init({
            appId      : '321677371587525',
            cookie     : true,
            xfbml      : true,
            version    : 'v2.11'
            });
            
            FB.AppEvents.logPageView();   
            
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "https://connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>

<img style="display:none" src="https://www.dainikshiksha.com/public/favicon.png" />
<header id="header">

<div class="topbar container-fluid">
<div class="dateupdate float-md-left">
ঢাকা - ১৪ জুন, ২০২২ - ৩০ জ্যৈষ্ঠ, ১৪২৯ <a href="https://www.dainikshiksha.com/en" class="lan-switch">English version</a>
</div>
<ul class="float-md-right list-inline mb-0">
<li class="list-inline-item">
<span class="btn-x">ফেসবুক পেজ &rarr;</span>
</li>
<li class="list-inline-item">
<a href="https://www.facebook.com/dainikshiksha" target="_blank">
<span class="fonticon-facebook"></span>
</a>
</li>
<li class="list-inline-item">
<a href="https://twitter.com/DainikShiksha" target="_blank">
<span class="fonticon-twitter"></span>
</a>
</li>
<li class="list-inline-item">
<a href="https://www.youtube.com/channel/UCzYuZpFhetwYvtNzg00vHQg" target="_blank">
<span class="fonticon-youtube"></span>
</a>
</li>
<li class="list-inline-item">
<a href="https://www.instagram.com/dainikshiksha/" target="_blank">
<span class="fonticon-google"></span>
</a>
</li>
</ul>
<div class="clearfix"></div>
</div>

<div class="ad-space ad-space-top">
<div class="container-fluid">
<div class="row">
<div class="col-3 pxp text-left">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=466__zoneid=1__cb=5b4e59b32f__oadest=https%3A%2F%2Fwww.bkash.com%2Fstipend' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/2b55c82bf2f820fb240a41803996021e.jpg' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_5b4e59b32f' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=466&amp;campaignid=1&amp;zoneid=1&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25A8%25E0%25A7%2582%25E0%25A6%25AA%25E0%25A7%2581%25E0%25A6%25B0-%25E0%25A6%25B6%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%25AA%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A7%2587-%25E0%25A6%25AB%25E0%25A7%2587%25E0%25A6%25B8%25E0%25A6%25AC%25E0%25A7%2581%25E0%25A6%2595-%25E0%25A6%25AA%25E0%25A7%258B%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%259F-%25E0%25A6%25AF%25E0%25A7%2581%25E0%25A6%25AC%25E0%25A6%2595%25E0%25A6%2595%25E0%25A7%2587-%25E0%25A6%2597%25E0%25A6%25A3%25E0%25A6%25A7%25E0%25A7%258B%25E0%25A6%25B2%25E0%25A6%25BE%25E0%25A6%2587%2F231955%2F&amp;cb=5b4e59b32f' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="col-3 pxp text-center">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=471__zoneid=2__cb=96bb55c18c__oadest=https%3A%2F%2Futtoron.academy%2Four-courses%2F' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/9720c59ea15126a3c2d8cfca1952e677.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_96bb55c18c' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=471&amp;campaignid=26&amp;zoneid=2&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25A8%25E0%25A7%2582%25E0%25A6%25AA%25E0%25A7%2581%25E0%25A6%25B0-%25E0%25A6%25B6%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%25AA%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A7%2587-%25E0%25A6%25AB%25E0%25A7%2587%25E0%25A6%25B8%25E0%25A6%25AC%25E0%25A7%2581%25E0%25A6%2595-%25E0%25A6%25AA%25E0%25A7%258B%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%259F-%25E0%25A6%25AF%25E0%25A7%2581%25E0%25A6%25AC%25E0%25A6%2595%25E0%25A6%2595%25E0%25A7%2587-%25E0%25A6%2597%25E0%25A6%25A3%25E0%25A6%25A7%25E0%25A7%258B%25E0%25A6%25B2%25E0%25A6%25BE%25E0%25A6%2587%2F231955%2F&amp;cb=96bb55c18c' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="col-3 text-center xxx">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=465__zoneid=10__cb=123416fa09__oadest=https%3A%2F%2Fwww.retinabd.org%2Fadmission%3Ffbclid%3DIwAR1ZqFIDbpeJkzTpz3rV_jPxWbt79X9NE6PCGK2nn8F23O7SvqlN_3T99oc' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/ad6c57902bc91ecb90876a8e9219a8d2.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_123416fa09' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=465&amp;campaignid=39&amp;zoneid=10&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25A8%25E0%25A7%2582%25E0%25A6%25AA%25E0%25A7%2581%25E0%25A6%25B0-%25E0%25A6%25B6%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%25AA%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A7%2587-%25E0%25A6%25AB%25E0%25A7%2587%25E0%25A6%25B8%25E0%25A6%25AC%25E0%25A7%2581%25E0%25A6%2595-%25E0%25A6%25AA%25E0%25A7%258B%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%259F-%25E0%25A6%25AF%25E0%25A7%2581%25E0%25A6%25AC%25E0%25A6%2595%25E0%25A6%2595%25E0%25A7%2587-%25E0%25A6%2597%25E0%25A6%25A3%25E0%25A6%25A7%25E0%25A7%258B%25E0%25A6%25B2%25E0%25A6%25BE%25E0%25A6%2587%2F231955%2F&amp;cb=123416fa09' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="col-3 text-right xxx">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=444__zoneid=11__cb=db9faa461b__oadest=https%3A%2F%2Ftinyurl.com%2Frocketdbbl' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/79c3c8d156bb048095d7bb797e580dcb.png' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_db9faa461b' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=444&amp;campaignid=33&amp;zoneid=11&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25A8%25E0%25A7%2582%25E0%25A6%25AA%25E0%25A7%2581%25E0%25A6%25B0-%25E0%25A6%25B6%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%25AA%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A7%2587-%25E0%25A6%25AB%25E0%25A7%2587%25E0%25A6%25B8%25E0%25A6%25AC%25E0%25A7%2581%25E0%25A6%2595-%25E0%25A6%25AA%25E0%25A7%258B%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%259F-%25E0%25A6%25AF%25E0%25A7%2581%25E0%25A6%25AC%25E0%25A6%2595%25E0%25A6%2595%25E0%25A7%2587-%25E0%25A6%2597%25E0%25A6%25A3%25E0%25A6%25A7%25E0%25A7%258B%25E0%25A6%25B2%25E0%25A6%25BE%25E0%25A6%2587%2F231955%2F&amp;cb=db9faa461b' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
</div>
</div>
</div>

<div class="container-fluid" id="hero">
<div class="row">
<div class="col-sm-8 day-container">
<img src="https://www.dainikshiksha.com/public/uploads/old_files/2019/03/calculator-640x360-640x360.jpg" class="float-left mr-3" alt="dainikshiksha">
<small class="hero-info align-container">
<a style="color:#495057; text-decoration:none;" href="https://www.dainikshiksha.com/এসএসসিতে-যে-ক্যালকুলেটর-ব্যবহার-করা-যাবে/231900/" class="align-middle">
<span style="display:block;"><font style='color:#0c0101'>এসএসসিতে যে ক্যালকুলেটর ব্যবহার করা যাবে</font></span>
</a>
</small>
</div>
<div class="col-sm-4 text-right align-container position-relative">
<a href="https://www.dainikshiksha.com/" class="align-middle header-logo">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/dainikshiksha-logo.png?var=3.3.32" alt="dainikshiksha logo">
</a>
</div>
</div>
</div>
<nav class="navbar navbar-expand-lg navbar-light bg-light">
<div class="container-fluid">
<a class="navbar-brand exclusive-responsive-logo" href="https://www.dainikshiksha.com/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/dainikshiksha-logo.png?var=3.3.32" alt="dainikshiksha logo">
</a>
<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
<span class="navbar-toggler-icon"></span>
</button>
<div class="collapse navbar-collapse" id="navbarSupportedContent">
<ul class="navbar-nav mr-auto">
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/">প্রচ্ছদ</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/পরীক্ষা">পরীক্ষা</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/ভর্তি">ভর্তি</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/কলেজ">কলেজ</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/এমপিও">এমপিও</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/বিশ্ববিদ্যালয়">বিশ্ববিদ্যালয়</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/search/article_type/?s=video">ভিডিও অ্যালবাম</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/স্কুল">স্কুল</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/চাকরির-খবর">চাকরির খবর</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/করোনা আপডেট">করোনা</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/শিক্ষক নিবন্ধন">শিক্ষক নিবন্ধন</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/বিবিধ">বিবিধ</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/সমিতি-সংবাদ">সমিতি সংবাদ</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/মাদরাসা">মাদরাসা</a>
</li>
 <li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/কর্পোরেট-সংবাদ">কর্পোরেট সংবাদ</a>
</li>
</ul>
</div>
</div>
</nav>
</header>

<div class="ad-space ad-space-top  yyy">
<div class="container-fluid">
<div class="row">
<div class="col-3 pxp text-left">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=465__zoneid=10__cb=0aaf75ee8e__oadest=https%3A%2F%2Fwww.retinabd.org%2Fadmission%3Ffbclid%3DIwAR1ZqFIDbpeJkzTpz3rV_jPxWbt79X9NE6PCGK2nn8F23O7SvqlN_3T99oc' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/ad6c57902bc91ecb90876a8e9219a8d2.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_0aaf75ee8e' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=465&amp;campaignid=39&amp;zoneid=10&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25A8%25E0%25A7%2582%25E0%25A6%25AA%25E0%25A7%2581%25E0%25A6%25B0-%25E0%25A6%25B6%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%25AA%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A7%2587-%25E0%25A6%25AB%25E0%25A7%2587%25E0%25A6%25B8%25E0%25A6%25AC%25E0%25A7%2581%25E0%25A6%2595-%25E0%25A6%25AA%25E0%25A7%258B%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%259F-%25E0%25A6%25AF%25E0%25A7%2581%25E0%25A6%25AC%25E0%25A6%2595%25E0%25A6%2595%25E0%25A7%2587-%25E0%25A6%2597%25E0%25A6%25A3%25E0%25A6%25A7%25E0%25A7%258B%25E0%25A6%25B2%25E0%25A6%25BE%25E0%25A6%2587%2F231955%2F&amp;cb=0aaf75ee8e' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="col-3 pxp text-right">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=444__zoneid=11__cb=4222509fab__oadest=https%3A%2F%2Ftinyurl.com%2Frocketdbbl' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/79c3c8d156bb048095d7bb797e580dcb.png' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_4222509fab' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=444&amp;campaignid=33&amp;zoneid=11&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25A8%25E0%25A7%2582%25E0%25A6%25AA%25E0%25A7%2581%25E0%25A6%25B0-%25E0%25A6%25B6%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%25AA%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A7%2587-%25E0%25A6%25AB%25E0%25A7%2587%25E0%25A6%25B8%25E0%25A6%25AC%25E0%25A7%2581%25E0%25A6%2595-%25E0%25A6%25AA%25E0%25A7%258B%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%259F-%25E0%25A6%25AF%25E0%25A7%2581%25E0%25A6%25AC%25E0%25A6%2595%25E0%25A6%2595%25E0%25A7%2587-%25E0%25A6%2597%25E0%25A6%25A3%25E0%25A6%25A7%25E0%25A7%258B%25E0%25A6%25B2%25E0%25A6%25BE%25E0%25A6%2587%2F231955%2F&amp;cb=4222509fab' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
</div>
</div>
</div>
<div class="container-fluid" id="content">
<div class="row">
<div class="col-sm">
<article id="article" itemscope itemtype="http://schema.org/Article">
<header>
<h1 class="page-title" itemprop="headline"><font>নূপুর শর্মার পক্ষে ফেসবুক পোস্ট, যুবককে গণধোলাই</font></h1>
<div class="sub-info">
<span>যশোর প্রতিনিধি</span> |
<time datetime="2022-06-14 18:23:15" itemprop="datePublished">১৪ জুন, ২০২২</time>
<div class="controls float-right">
<span class="fonticon-round-plus" onclick="resizeText(1)"></span>
<span class="fonticon-round-minus" onclick="resizeText(-1)"></span>
<span class="fonticon-printer" onclick="window.print()"></span>
</div>
</div>
<div id="schema">
<meta itemprop="dateModified" content="2022-06-14 18:25:21" />
<meta itemprop="description" content="মহানবী হযরত মুহাম্মদ (সা.) কে নিয়ে অবমাননাকর মন্তব্য করে বিজেপি থেকে বরখাস্ত হওয়া নেত্রী নূপুর শর্মার পক্ষ নিয়ে ফেসবুকে একটি পোস্ট শেয়ার করায় গণধোলাইয়ের শিকার হয়েছেন এক যুবক। গতকাল সোমবার বিকেলে যশোর পোস্ট অফিস সংলগ্ন মসজিদের সামনে ওই যুবককে গণধোলাই দেয় স্থানীয়রা।">
<meta itemprop="image" content="http://www.dainikshiksha.com/public/uploads/2022/06/%E0%A6%A8%E0%A7%82%E0%A6%AA%E0%A7%81%E0%A6%B0%E0%A6%B6%E0%A6%B0%E0%A7%8D%E0%A6%AE%E0%A6%BE-640x360.jpg" />
<div itemprop="author" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="dainikshiksha" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="dainikshiksha" />
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.dainikshiksha.com/public/favicon-640x360.jpg" />
<meta itemprop="width" content="512" />
<meta itemprop="height" content="512" />
</div>
</div>
</div>
</header>
<div class="card">
<div class="entry-content card-body" id="entry-content" itemprop="mainEntityOfPage">
<p style="text-align: justify;">মহানবী হযরত মুহাম্মদ (সা.) কে নিয়ে অবমাননাকর মন্তব্য করে বিজেপি থেকে বরখাস্ত হওয়া নেত্রী নূপুর শর্মার পক্ষ নিয়ে ফেসবুকে একটি পোস্ট শেয়ার করায় গণধোলাইয়ের শিকার হয়েছেন এক যুবক। গতকাল সোমবার বিকেলে যশোর পোস্ট অফিস সংলগ্ন মসজিদের সামনে ওই যুবককে গণধোলাই দেয় স্থানীয়রা।&nbsp;</p>
<p style="text-align: justify;">জানা গেছে, ওই যুবকের নাম অনুপ সাহা (২৪)। সে একটি জুয়েলারি দোকানের কর্মচারী। গণধোলাইয়ের পর পুলিশ তাকে আটক করে।<div class="insideadcontainer"><a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=455__zoneid=55__cb=b92908e76b__oadest=https%3A%2F%2Fcbdb.adj.st%2Fhomepage%3Fadj_t%3Dm0q2y5u%26adj_campaign%3DSend-money' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/829488ba3fcd05b10e20a079db9854f9.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_b92908e76b' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=455&amp;campaignid=34&amp;zoneid=55&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25A8%25E0%25A7%2582%25E0%25A6%25AA%25E0%25A7%2581%25E0%25A6%25B0-%25E0%25A6%25B6%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%25AA%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A7%2587-%25E0%25A6%25AB%25E0%25A7%2587%25E0%25A6%25B8%25E0%25A6%25AC%25E0%25A7%2581%25E0%25A6%2595-%25E0%25A6%25AA%25E0%25A7%258B%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%259F-%25E0%25A6%25AF%25E0%25A7%2581%25E0%25A6%25AC%25E0%25A6%2595%25E0%25A6%2595%25E0%25A7%2587-%25E0%25A6%2597%25E0%25A6%25A3%25E0%25A6%25A7%25E0%25A7%258B%25E0%25A6%25B2%25E0%25A6%25BE%25E0%25A6%2587%2F231955%2F&amp;cb=b92908e76b' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div></div></p>
<p style="text-align: justify;">যশোরে পৌরসভার ৬ নম্বর ওয়ার্ডের কাউন্সিলর আলমগীর কবির সুমন দৈনিক শিক্ষাডটকমকে জানান, মসজিদের সামনে জনতা অনুপ সাহাকে মারধর করছিলো। এমন সময় তার বাবা জেলা আওয়ামী লীগের সহ-সভাপতি আব্দুল খালেক তা দেখে সেখানে যান এবং ওই যুবককে উদ্ধার করে তার অফিসে পাঠান। পরে কোতয়ালি থানা পুলিশকে খবর দিলে এসআই কাজী আবু জুবায়ের তার অফিসে গিয়ে অনুপকে হেফাজতে নেন।</p>
<p style="text-align: justify;">আলমগীর কবির সুমন আরও জানান, বিজেপি নেত্রী নূপুর শর্মার পক্ষের একটি ফেসবুক পোষ্ট অনুপ শেয়ার করেন। বিষয়টি তার পরিচিত অনেকে জানতে পেরে অনুপকে টেলিফোন করে মসজিদের সামনে ডেকে নিয়ে আসে। পরে তার মোবাইল ফোন থেকে ফেসবুক আইডিতে গিয়ে শেয়ার করার সত্যতা মেলে। সে সময় উপস্থিত জনতা তাকে গণপিটুনি দেয়।</p>
<p style="text-align: justify;">অনুপ সাহা জানিয়েছেন, তিনি ফেসবুকে এই পোস্টটি দেখেছেন। কিন্তু কীভাবে তার আইডিতে শেয়ার হয়েছে তা তিনি জানেন না।<div class="insideadcontainer"><a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=466__zoneid=14__cb=06fc088373__oadest=https%3A%2F%2Fwww.bkash.com%2Fstipend' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/2b55c82bf2f820fb240a41803996021e.jpg' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_06fc088373' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=466&amp;campaignid=1&amp;zoneid=14&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25A8%25E0%25A7%2582%25E0%25A6%25AA%25E0%25A7%2581%25E0%25A6%25B0-%25E0%25A6%25B6%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%25AA%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A7%2587-%25E0%25A6%25AB%25E0%25A7%2587%25E0%25A6%25B8%25E0%25A6%25AC%25E0%25A7%2581%25E0%25A6%2595-%25E0%25A6%25AA%25E0%25A7%258B%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%259F-%25E0%25A6%25AF%25E0%25A7%2581%25E0%25A6%25AC%25E0%25A6%2595%25E0%25A6%2595%25E0%25A7%2587-%25E0%25A6%2597%25E0%25A6%25A3%25E0%25A6%25A7%25E0%25A7%258B%25E0%25A6%25B2%25E0%25A6%25BE%25E0%25A6%2587%2F231955%2F&amp;cb=06fc088373' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div></div></p>
<p style="text-align: justify;">এসআই কাজী আবু জুবায়ের দৈনিক শিক্ষাডটকমকে বলেন, ঘটনার ব্যাপারে জানতে পেরে ঘটনাস্থলে গিয়ে পরিস্থিতি নিয়ন্ত্রণ করি। প্রাথমিকভাবে ওই পোষ্টটি শেয়ারের সত্যতা পাওয়া যায়। পরে তাকে থানায় নিয়ে আসা হয়েছে।</p>
<p style="text-align: justify;">এ বিষয়ে কোতোয়ালি থানার তদন্ত ওসি মনিরুজ্জামান দৈনিক শিক্ষাডটকমকে জানান, গনপিটুনির শিকার অনুপ পুলিশ হেফাজতে রয়েছে। বিষয়টি নিয়ে আরও খোঁজ খবর নেয়া হচ্ছে।</p> </div>
</div>
</article>
<div class="clearfix pt-3"></div>
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=467__zoneid=52__cb=2f5a29c329__oadest=https%3A%2F%2Fwww.bkash.com%2Fstipend' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/70e365224a334a28643e7e91992d1d21.jpg' width='970' height='90' alt='' title='' border='0' /></a><div id='beacon_2f5a29c329' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=467&amp;campaignid=1&amp;zoneid=52&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25A8%25E0%25A7%2582%25E0%25A6%25AA%25E0%25A7%2581%25E0%25A6%25B0-%25E0%25A6%25B6%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%25AA%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A7%2587-%25E0%25A6%25AB%25E0%25A7%2587%25E0%25A6%25B8%25E0%25A6%25AC%25E0%25A7%2581%25E0%25A6%2595-%25E0%25A6%25AA%25E0%25A7%258B%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%259F-%25E0%25A6%25AF%25E0%25A7%2581%25E0%25A6%25AC%25E0%25A6%2595%25E0%25A6%2595%25E0%25A7%2587-%25E0%25A6%2597%25E0%25A6%25A3%25E0%25A6%25A7%25E0%25A7%258B%25E0%25A6%25B2%25E0%25A6%25BE%25E0%25A6%2587%2F231955%2F&amp;cb=2f5a29c329' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div>
<div class="clearfix pt-3"></div>
<div class="jpack-share-top">
<div class="share-before share-filled share-medium" id="share-before-261">

<div class="shareit sharrre"><div class="box"><span class="share text-center">সংবাদটি শেয়ার করতে এখানে ক্লিক করুন</span></div></div>
<div class="sharethis-inline-share-buttons"></div>
</div>
</div> <div class="clearfix pt-5"></div>
<div class="clearfix pt-5"></div>
<div class="card" id="comments">
<div class="entry-content card-body">
<a href="#" data-comment-url="http://www.dainikshiksha.com/public/comments?content_id=231955&language=bn" id="comments-btn" class="h2">পাঠকের মন্তব্য দেখুন</a>
<iframe id="commentboxiframe" src="https://www.dainikshiksha.com/public/comments?content_id=231955&language=bn" class="embed-responsive-item" onload="setIframeHeight( this.id )"></iframe>
</div>
</div> 

<div class="clearfix pt-5"></div>
<div class="ad-space">
<div class="container-fluid">
<div class="row">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5364712960588065" data-ad-slot="8984207761" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
                             (adsbygoogle = window.adsbygoogle || []).push({});
                        </script>
</div>
<div class="row">
<div class="col-4 text-left">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> </div>
<div class="col-4 text-center">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> </div>
<div class="col-4 text-center">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> </div>
</div>
</div>
</div>
</div>

<div class="col-sm" style="max-width: 325px;">
<aside id="sidebar">
<div class="widget mb-0 widget-search">
<form action="https://www.dainikshiksha.com/search/keyword/" method="GET" id="search-form">
<div class="form-group">
<input type="text" class="form-control form-control-sm" id="search-input" name="s" placeholder="কিছু খুঁজতে চান? ">
</div>
<div class="form-group">
<input type="date" class="form-control form-control-sm" id="search-date" name="date">
<small id="datehelp" class="sr-only form-text text-muted">পুরনো সংবাদ খুঁজতে তারিখ নির্বাচন করুন</small>
</div>
<div class="form-group text-right">
<button type="submit" class="btn btn-sm controls btn-primary">খুঁজুন</button>
</div>
</form>
</div>
<div class="widget widget-ad-space">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">

<ins data-purplepatch-slotid="54" data-purplepatch-id="53126d71827fcba70ff68055b9a73ca1"></ins>
<script async src="//bgd1.purplepatch.online/payload/async.js"></script><div id='beacon_f59a13f8a0' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=2&amp;campaignid=7&amp;zoneid=4&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25A8%25E0%25A7%2582%25E0%25A6%25AA%25E0%25A7%2581%25E0%25A6%25B0-%25E0%25A6%25B6%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%25AA%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A7%2587-%25E0%25A6%25AB%25E0%25A7%2587%25E0%25A6%25B8%25E0%25A6%25AC%25E0%25A7%2581%25E0%25A6%2595-%25E0%25A6%25AA%25E0%25A7%258B%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%259F-%25E0%25A6%25AF%25E0%25A7%2581%25E0%25A6%25AC%25E0%25A6%2595%25E0%25A6%2595%25E0%25A7%2587-%25E0%25A6%2597%25E0%25A6%25A3%25E0%25A6%25A7%25E0%25A7%258B%25E0%25A6%25B2%25E0%25A6%25BE%25E0%25A6%2587%2F231955%2F&amp;cb=f59a13f8a0' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="widget widget-latest">
<h3 class="widget-header">
সর্বশেষ সংবাদ </h3>
<div class="widget-body">
<ul class="list-unstyled">
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2022/06/%E0%A6%9D%E0%A6%BE%E0%A6%81%E0%A6%9C%E0%A6%B0%E0%A6%AA%E0%A6%9E%E0%A7%8D%E0%A6%9A%E0%A6%B6%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%BF%E0%A6%89%E0%A6%9A%E0%A7%8D%E0%A6%9A%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B2%E0%A7%9F-640x360.jpg" alt="প্রধান শিক্ষক নিয়োগ দেবে ঝাঁজর পঞ্চশক্তি উচ্চ বিদ্যালয়">
<div class="media-body">
<a href="https://www.dainikshiksha.com/প্রধান-শিক্ষক-নিয়োগ-দেবে-ঝাঁজর-পঞ্চশক্তি-উচ্চ-বিদ্যালয়/231940/">
<font>প্রধান শিক্ষক নিয়োগ দেবে ঝাঁজর পঞ্চশক্তি উচ্চ বিদ্যালয়</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2021/11/%E0%A6%AC%E0%A7%83%E0%A6%B7%E0%A7%8D%E0%A6%9F%E0%A6%BF-640x360.jpg" alt="উত্তরাঞ্চলে ভারী বৃষ্টির আভাস">
<div class="media-body">
<a href="https://www.dainikshiksha.com/উত্তরাঞ্চলে-ভারী-বৃষ্টির-আভাস/231959/">
<font>উত্তরাঞ্চলে ভারী বৃষ্টির আভাস</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2022/06/kivee-640x360.jpg" alt="পরীক্ষার হলে ফেসবুক লাইভ করা ছাত্রলীগ নেতা যে ফল করলেন">
<div class="media-body">
<a href="https://www.dainikshiksha.com/পরীক্ষার-হলে-ফেসবুক-লাইভ-করা-ছাত্রলীগ-নেতা-যে-ফল-করলেন/231929/">
<font>পরীক্ষার হলে ফেসবুক লাইভ করা ছাত্রলীগ নেতা যে ফল করলেন</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2022/03/%E0%A6%B8%E0%A7%8D%E0%A6%95%E0%A7%81%E0%A6%B2%E0%A6%95%E0%A7%8D%E0%A6%B2%E0%A6%BE%E0%A6%B81-640x360.jpg" alt="শিক্ষকদের বদলি বন্ধ রাখার আদেশ প্রত্যাহার">
<div class="media-body">
<a href="https://www.dainikshiksha.com/শিক্ষকদের-বদলি-বন্ধ-রাখার-আদেশ-প্রত্যাহার/231883/">
<font>শিক্ষকদের বদলি বন্ধ রাখার আদেশ প্রত্যাহার</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2022/06/281869100_571446927774284_2094391087767624818_n-640x360.jpg" alt="বঙ্গবন্ধুর প্রতিকৃতিতে গণশিক্ষা মন্ত্রণালয়ের সিনিয়র সচিবের শ্রদ্ধা">
<div class="media-body">
<a href="https://www.dainikshiksha.com/বঙ্গবন্ধুর-প্রতিকৃতিতে-গণশিক্ষা-মন্ত্রণালয়ের-সিনিয়র-সচিবের-শ্রদ্ধা/231958/">
<font>বঙ্গবন্ধুর প্রতিকৃতিতে গণশিক্ষা মন্ত্রণালয়ের সিনিয়র সচিবের শ্রদ্ধা</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2022/06/%E0%A6%86%E0%A6%AC%E0%A7%81%E0%A6%A8%E0%A6%88%E0%A6%AE%E0%A6%B6%E0%A7%87%E0%A6%96-640x360.jpg" alt="সুনামগঞ্জ প্রযুক্তি বিশ্ববিদ্যালয়ের ভিসি হলেন অধ্যাপক নঈম শেখ">
<div class="media-body">
<a href="https://www.dainikshiksha.com/সুনামগঞ্জ-প্রযুক্তি-বিশ্ববিদ্যালয়ের-ভিসি-হলেন-অধ্যাপক-নঈম-শেখ/231957/">
<font>সুনামগঞ্জ প্রযুক্তি বিশ্ববিদ্যালয়ের ভিসি হলেন অধ্যাপক নঈম শেখ</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2022/06/%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%BE%E0%A6%AE%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%BF%E0%A6%B0%E0%A6%AA%E0%A6%B0%E0%A6%AE%E0%A6%BF%E0%A6%9C%E0%A6%BE%E0%A6%A8%E0%A7%81%E0%A6%B0%E0%A7%87%E0%A6%B0%E0%A6%B8%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A7%87%E0%A6%9A%E0%A6%B2%E0%A7%87%E0%A6%8F%E0%A6%B2%E0%A6%95%E0%A6%AC%E0%A7%81%E0%A6%A4%E0%A6%B0%E0%A6%9C%E0%A7%8B%E0%A7%9C%E0%A6%BE-640x360.jpg" alt="কারামুক্তির পর মিজানুরের সঙ্গে এলো এক জোড়া কবুতর">
<div class="media-body">
<a href="https://www.dainikshiksha.com/কারামুক্তির-পর-মিজানুরের-সঙ্গে-এলো-এক-জোড়া-কবুতর/231956/">
<font>কারামুক্তির পর মিজানুরের সঙ্গে এলো এক জোড়া কবুতর</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2022/06/%E0%A6%A8%E0%A7%82%E0%A6%AA%E0%A7%81%E0%A6%B0%E0%A6%B6%E0%A6%B0%E0%A7%8D%E0%A6%AE%E0%A6%BE-640x360.jpg" alt="নূপুর শর্মার পক্ষে ফেসবুক পোস্ট, যুবককে গণধোলাই">
<div class="media-body">
<a href="https://www.dainikshiksha.com/নূপুর-শর্মার-পক্ষে-ফেসবুক-পোস্ট-যুবককে-গণধোলাই/231955/">
<font>নূপুর শর্মার পক্ষে ফেসবুক পোস্ট, যুবককে গণধোলাই</font> </a>
 </div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2022/06/%E0%A6%A8%E0%A6%93%E0%A6%AB%E0%A7%87%E0%A6%B2-%E0%A6%A8%E0%A7%81%E0%A6%B0-640x360.jpg" alt="শিক্ষা উপমন্ত্রীকে কটূক্তি : সাবেক ভিপি নুরের বিরুদ্ধে মামলা">
<div class="media-body">
<a href="https://www.dainikshiksha.com/শিক্ষা-উপমন্ত্রীকে-কটূক্তি-সাবেক-ভিপি-নুরের-বিরুদ্ধে-মামলা/231954/">
<font>শিক্ষা উপমন্ত্রীকে কটূক্তি : সাবেক ভিপি নুরের বিরুদ্ধে মামলা</font> </a>
</div>
</li>
</ul>
<a href="https://www.dainikshiksha.com/search/latest/" class="more-link">আরও দেখুন <span>→</span></a>
</div>
</div>
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=452__zoneid=0__cb=71c8125126__oadest=https%3A%2F%2Fbigganbaksho.com%2F+%3Futm_source%3Dclassroom%2Blearning%2B%26utm_medium%3Dbanner%2Bad%2B%26utm_id%3DDainikshikkha%2B' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/2a446d387e6a261a1214422b4a6be7c2.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_71c8125126' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=452&amp;campaignid=26&amp;zoneid=0&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25A8%25E0%25A7%2582%25E0%25A6%25AA%25E0%25A7%2581%25E0%25A6%25B0-%25E0%25A6%25B6%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%25AA%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A7%2587-%25E0%25A6%25AB%25E0%25A7%2587%25E0%25A6%25B8%25E0%25A6%25AC%25E0%25A7%2581%25E0%25A6%2595-%25E0%25A6%25AA%25E0%25A7%258B%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%259F-%25E0%25A6%25AF%25E0%25A7%2581%25E0%25A6%25AC%25E0%25A6%2595%25E0%25A6%2595%25E0%25A7%2587-%25E0%25A6%2597%25E0%25A6%25A3%25E0%25A6%25A7%25E0%25A7%258B%25E0%25A6%25B2%25E0%25A6%25BE%25E0%25A6%2587%2F231955%2F&amp;cb=71c8125126' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br><br><a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=460__zoneid=0__cb=44aeb67d33__oadest=https%3A%2F%2Fbigganbaksho.com%2F%3Futm_source%3D10%2525%2520char%2520%26utm_medium%3Dbanner%2520ad%2520%26utm_id%3DDainikshikkha%2520' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/5bf0f31dc6e452b2f68a4df3caa93945.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_44aeb67d33' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=460&amp;campaignid=26&amp;zoneid=0&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25A8%25E0%25A7%2582%25E0%25A6%25AA%25E0%25A7%2581%25E0%25A6%25B0-%25E0%25A6%25B6%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%25AA%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A7%2587-%25E0%25A6%25AB%25E0%25A7%2587%25E0%25A6%25B8%25E0%25A6%25AC%25E0%25A7%2581%25E0%25A6%2595-%25E0%25A6%25AA%25E0%25A7%258B%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%259F-%25E0%25A6%25AF%25E0%25A7%2581%25E0%25A6%25AC%25E0%25A6%2595%25E0%25A6%2595%25E0%25A7%2587-%25E0%25A6%2597%25E0%25A6%25A3%25E0%25A6%25A7%25E0%25A7%258B%25E0%25A6%25B2%25E0%25A6%25BE%25E0%25A6%2587%2F231955%2F&amp;cb=44aeb67d33' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br><br> </div>
</div> <div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> <div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=322__zoneid=0__cb=311ab8d81c__oadest=https%3A%2F%2Fprokashona.wordpress.com%2F' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/d3d512c2ec099a8f238fffd31e8928dd.png' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_311ab8d81c' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=322&amp;campaignid=17&amp;zoneid=0&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25A8%25E0%25A7%2582%25E0%25A6%25AA%25E0%25A7%2581%25E0%25A6%25B0-%25E0%25A6%25B6%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%25AA%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A7%2587-%25E0%25A6%25AB%25E0%25A7%2587%25E0%25A6%25B8%25E0%25A6%25AC%25E0%25A7%2581%25E0%25A6%2595-%25E0%25A6%25AA%25E0%25A7%258B%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%259F-%25E0%25A6%25AF%25E0%25A7%2581%25E0%25A6%25AC%25E0%25A6%2595%25E0%25A6%2595%25E0%25A7%2587-%25E0%25A6%2597%25E0%25A6%25A3%25E0%25A6%25A7%25E0%25A7%258B%25E0%25A6%25B2%25E0%25A6%25BE%25E0%25A6%2587%2F231955%2F&amp;cb=311ab8d81c' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br><br> </div>
</div> <div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> <div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> <div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div>
</aside> </div>
</div>

</div>
<style>
    
@media print {
    #header,
    #pinned,
    #content .col-sm:last-child,
    #bottom-bar,
    .footer-brand,
    .footer-address .col-7,
    #extra,
    .jpack-share-top,
    #comments,
    .ad-space, .ad-container,
    .clearfix,
    
    .controls{
        display: none!important;
    }

    .page-title {
        margin-top: 120px!important;
        margin-bottom: 15px!important;
    }
    #content header{
        margin-bottom: 15px;
    }
    #footer .footer-address-content{
        padding: 30px 0;
        background-color: transparent!important;
        color: #000;
    }
    #footer .footer-address-content .clearfix{
        display: block!important;
    }
    #footer .footer-address-content strong{
        color:#000;
        font-weight: bold;
    }
    #footer .col-5{
        flex: 0 0 100%;
    max-width: 100%;
    }
    #print-logo {
        display: block!important;
        position: absolute;
        top: 15px;
        left: 0;
        width: 100%;
    }
    .newspage .page-title small,
    .newspage .page-title font{
        display:block;
    }
    .newspage .page-title small{
        font-size:80%;
    }
}
#st-1 .st-total {
    padding-left: 0!important;
}

.insideadcontainer {
    float: left;
    margin: 10px 15px 10px 0;
}

</style>
<script type="application/javascript">


function setIframeHeight( iframeId ) /** IMPORTANT: All framed documents *must* have a DOCTYPE applied **/
{
 var ifDoc, ifRef = document.getElementById( iframeId );

 try
 {
  ifDoc = ifRef.contentWindow.document.documentElement;
 }
 catch( e )
 {
  try
  {
   ifDoc = ifRef.contentDocument.documentElement;
  }
  catch(ee)
  {
  }
 }

 if( ifDoc )
 {
  ifRef.height = 1;
  ifRef.height = ifDoc.scrollHeight;

  /* For width resize, enable below.  */

  ifRef.width = 1;
  ifRef.width = ifDoc.scrollWidth;
 }
}
</script>
<footer id="footer">
<div id="print-logo">
<div class="container-fluid">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/dainikshiksha-logo.png?var=3.3.32" alt="dainikshiksha logo">
</div>
</div>
<div class="clearfix pt-5"></div>
 <div class="container-fluid" id="pinned">
<p class="h3 mb-3">বাছাইকৃত সংবাদঃ</p>
<div class="row">
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/টাকার-জোরে-মেডিকেলে-ভর্তির-সুযোগ-থাকছে-না/231912/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2022/02/exam.j-2022-640x360-640x360-640x360.jpg" alt="টাকার জোরে মেডিকেলে ভর্তির সুযোগ থাকছে না - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>টাকার জোরে মেডিকেলে ভর্তির সুযোগ থাকছে না</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/প্রাথমিকে-শিক্ষক-নিয়োগ-স্নাতকের-ফল-প্রত্যাশীদের-প্রার্থিতা-বাতিল/231851/" style="border-color: #090000">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2022/05/%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BF%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%B0%E0%A6%B8%E0%A6%BE%E0%A6%AE%E0%A6%A8%E0%A7%87%E0%A6%87%E0%A6%95%E0%A6%BE%E0%A6%A8%E0%A6%A2%E0%A7%87%E0%A6%95%E0%A7%87%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%95%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A7%8B%E0%A6%97%E0%A6%AA%E0%A6%B0%E0%A7%80%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE-640x360-640x360.jpg" alt="প্রাথমিকে শিক্ষক নিয়োগ : স্নাতকের ফল প্রত্যাশীদের প্রার্থিতা বাতিল - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font style='color:#090000'>প্রাথমিকে শিক্ষক নিয়োগ : স্নাতকের ফল প্রত্যাশীদের প্রার্থিতা বাতিল</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/সেই-শিক্ষামাফিয়া-মন্মথ-বাড়ৈ-চাকরি-হারাচ্ছেন/231842/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2021/01/%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%AE%E0%A6%A5%E0%A6%B0%E0%A6%9E%E0%A7%8D%E0%A6%9C%E0%A6%A8%E0%A6%AC%E0%A6%BE%E0%A6%A1%E0%A6%BC%E0%A7%88-640x360-640x360.jpg" alt="সেই শিক্ষামাফিয়া মন্মথ বাড়ৈ চাকরি হারাচ্ছেন - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>সেই শিক্ষামাফিয়া মন্মথ বাড়ৈ চাকরি হারাচ্ছেন</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/এসএসসিতে-যে-ক্যালকুলেটর-ব্যবহার-করা-যাবে/231900/" style="border-color: #0c0101">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/old_files/2019/03/calculator-640x360-640x360.jpg" alt="এসএসসিতে যে ক্যালকুলেটর ব্যবহার করা যাবে - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font style='color:#0c0101'>এসএসসিতে যে ক্যালকুলেটর ব্যবহার করা যাবে</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/শিক্ষক-নিবন্ধন-ও-নিয়োগ-নিয়ে-যা-লিখলেন-ড-জাফর-ইকবাল/231829/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2022/04/%E0%A6%9C%E0%A6%BE%E0%A6%AB%E0%A6%B0%E0%A6%87%E0%A6%95%E0%A6%AC%E0%A6%BE%E0%A6%B2-640x360.jpg" alt="শিক্ষক নিবন্ধন ও নিয়োগ নিয়ে যা লিখলেন ড. জাফর ইকবাল - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>শিক্ষক নিবন্ধন ও নিয়োগ নিয়ে যা লিখলেন ড. জাফর ইকবাল</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/প্রাথমিক-শিক্ষক-নিয়োগের-ভাইভায়-ফেল-করবেন-না-যদি/231751/" style="border-color: #000000">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2021/03/Viva_featured_new-640x360-640x360.jpg" alt="প্রাথমিক শিক্ষক নিয়োগের ভাইভায় ফেল করবেন না যদি.. - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font style='color:#000000'>প্রাথমিক শিক্ষক নিয়োগের ভাইভায় ফেল করবেন না যদি..</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/সনদ-জালিয়াতি-করে-স্ত্রীকে-নিয়োগ-প্রধান-শিক্ষক-বরখাস্ত/231834/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2022/06/%E0%A6%B6%E0%A6%BE%E0%A6%B9%E0%A6%BE%E0%A6%9C%E0%A6%BE%E0%A6%B9%E0%A6%BE%E0%A6%A8-640x360.jpg" alt="সনদ জালিয়াতি করে স্ত্রীকে নিয়োগ, প্রধান শিক্ষক বরখাস্ত - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>সনদ জালিয়াতি করে স্ত্রীকে নিয়োগ, প্রধান শিক্ষক বরখাস্ত</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/এমপিওভুক্ত-হতে-না-পারা-তৃতীয়-শিক্ষকদের-তথ্য-চায়-অধিদপ্তর/231831/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/test/dshenew-mod-640x360.jpg" alt="এমপিওভুক্ত হতে না পারা তৃতীয় শিক্ষকদের তথ্য চায় অধিদপ্তর - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>এমপিওভুক্ত হতে না পারা তৃতীয় শিক্ষকদের তথ্য চায় অধিদপ্তর</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/এসএসসি-পরীক্ষায়-অতিরিক্ত-সময়-পাবেন-যেসব-শিক্ষার্থী/231805/" style="border-color: #070000">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2021/09/%E0%A6%8F%E0%A6%B8%E0%A6%8F%E0%A6%B8%E0%A6%B8%E0%A6%BF%E0%A6%AA%E0%A6%B0%E0%A7%80%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE-640x360.jpg" alt="এসএসসি পরীক্ষায় অতিরিক্ত সময় পাবেন যেসব শিক্ষার্থী - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font style='color:#070000'>এসএসসি পরীক্ষায় অতিরিক্ত সময় পাবেন যেসব শিক্ষার্থী</font> </h5>
</div>
</a>
</div>
</div>
</div>
<div class="clearfix pt-5"></div>
<div class="text-center">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<div id='beacon_c8bd18d670' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=0&amp;campaignid=0&amp;zoneid=13&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25A8%25E0%25A7%2582%25E0%25A6%25AA%25E0%25A7%2581%25E0%25A6%25B0-%25E0%25A6%25B6%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%25AA%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A7%2587-%25E0%25A6%25AB%25E0%25A7%2587%25E0%25A6%25B8%25E0%25A6%25AC%25E0%25A7%2581%25E0%25A6%2595-%25E0%25A6%25AA%25E0%25A7%258B%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%259F-%25E0%25A6%25AF%25E0%25A7%2581%25E0%25A6%25AC%25E0%25A6%2595%25E0%25A6%2595%25E0%25A7%2587-%25E0%25A6%2597%25E0%25A6%25A3%25E0%25A6%25A7%25E0%25A7%258B%25E0%25A6%25B2%25E0%25A6%25BE%25E0%25A6%2587%2F231955%2F&amp;cb=c8bd18d670' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="footer-brand">
<div class="container-fluid">
<div class="row">
<div class="col-sm-4">
<a href="https://www.dainikshiksha.com/" class="footer-logo">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/dainikshiksha-logo-footer.png" alt="dainikshiksha" />
</a>
</div>
<div class="col-sm-8 text-right">
<small>ডাটা সেভ করতে এখনি অ্যাপস ডাউনলোড করুন</small>
<a data-toggle="modal" data-target="#playstore" href="#">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/playstore.png" alt="dainikshiksha app">
</a>
<a data-toggle="modal" data-target="#playstore" href="#">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/appstore.png" alt="dainikshiksha app">
</a>
</div>
</div>
</div>
</div>
<div class="footer-address">
<div class="container-fluid">
<div class="row">
<div class="col-md-7">
<p class="pt-4">© সর্বস্বত্ব সংরক্ষিত ২০১০-২০২২
<br />
<small>এই ওয়েবসাইটের কোনো লেখা, ভিডিও বা ছবি অনুমতি ছাড়া কোথাও প্রকাশ করা সম্পূর্ণ বেআইনি</small></p>
<p class="small">
<a class="text-light" href="https://www.dainikshiksha.com/privacy-policy/11/">Privacy Policy</a>
</p>
</div>
<div class="col-md-5">
<div class="footer-address-content small">
<strong>সম্পাদক:</strong>
<span>সিদ্দিকুর রহমান খান </span>
<div class="clearfix"></div>
<strong>যোগাযোগ:  </strong>
<span> অফিস: ১২, শহীদ সাংবাদিক সেলিনা পারভীন সড়ক, মগবাজার প্লাজা (তৃতীয় তলা), মগবাজার, ঢাকা ১২১৭। সম্পাদকীয় যোগাযোগ : ঢাকা ট্রেড সেন্টার, লেভেল-পাঁচ, কারওয়ান বাজার, ঢাকা
<br>ফোন: +88-02-2222224057 (নিউজ);+88-01757-513287(নিউজ) +88-01752-443015 (বিজ্ঞাপন)</span>
<div class="clearfix"></div>
<strong>ই-মেইলঃ</strong>
<span> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="97f3f6fef9fefce4fffefce4fff6d7f0faf6fefbb9f4f8fa">[email&#160;protected]</a>(নিউজ) <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="96f8f3e1e5f7fbf7f2f3e4f4f7e4e2f7d6f1fbf7fffab8f5f9fb">[email&#160;protected]</a></span>
<div class="clearfix"></div>
<strong>বিজ্ঞাপনঃ</strong>
<span> +88-01757-514061(বিকাশ)
ই-মেইল- <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="a5c4c18bc1c4cccbccced6cdccced6cdc4e5c2c8c4ccc98bc6cac8">[email&#160;protected]</a></span>
<div class="clearfix"></div> </div>
</div>
</div>
</div>
</div>

<div id="extra">


<div class="modal fade subscribemodal" id="subscribe" tabindex="-1" role="dialog" aria-hidden="true">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-header">
<h5 class="modal-title text-center" id="subscribeModalLongTitle">দৈনিকশিক্ষা সাবস্ক্রাইব ফর্ম</h5>
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<span aria-hidden="true">&times;</span>
</button>
</div>
<div class="modal-body">
শীঘ্রই আসছে। </div>
</div>
</div>
</div>

<div class="modal fade appdownloadmodal" id="playstore" tabindex="-1" role="dialog" aria-hidden="true">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-header">
<h5 class="modal-title text-center" id="playstoreModalLongTitle">দৈনিকশিক্ষা মোবাইল অ্যাপ</h5>
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<span aria-hidden="true">&times;</span>
</button>
</div>
<div class="modal-body">
<img class="float-left" src='https://chart.googleapis.com/chart?cht=qr&chl=https%3A%2F%2Fplay.google.com%2Fstore%2Fapps%2Fdetails%3Fid%3Dcom.dainikshiksha.app.android&chs=250x250&choe=UTF-8&chld=L|2' alt=''>
<a href="https://play.google.com/store/apps/details?id=com.dainikshiksha.app.android" target="_blank" class="btn btn-lg btn-dark">
Google Playstore থেকে ডাউনলোড করুন। </a>
</div>
</div>
</div>
</div>
<div id="reveal-on-scroll">

<div id="fb" class="card">
<div class="fb-box">
<div class="fb-page" data-href="https://www.facebook.com/dainikshiksha" data-tabs="timeline, messages" data-height="400px" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/dainikshiksha" class="fb-xfbml-parse-ignore">
<a href="https://www.facebook.com/dainikshiksha">DainikShiksha</a>
</blockquote>
</div>
</div>
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/facebook.png" class="fb-opener" />
<a href="#" class="fb-closer">
Close
</a>
</div>

<div id="scrolltotop">
<a class="arrow-up">
<span class="left-arm"></span>
<span class="right-arm"></span>
</a>
</div>
</div>

</div>
</footer>

<div class="popupad" style="display:none">
<div class="popup-overlay">
<div class="popup">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<div id='beacon_169d3b3157' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=0&amp;campaignid=0&amp;zoneid=53&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25A8%25E0%25A7%2582%25E0%25A6%25AA%25E0%25A7%2581%25E0%25A6%25B0-%25E0%25A6%25B6%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%25AA%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A7%2587-%25E0%25A6%25AB%25E0%25A7%2587%25E0%25A6%25B8%25E0%25A6%25AC%25E0%25A7%2581%25E0%25A6%2595-%25E0%25A6%25AA%25E0%25A7%258B%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%259F-%25E0%25A6%25AF%25E0%25A7%2581%25E0%25A6%25AC%25E0%25A6%2595%25E0%25A6%2595%25E0%25A7%2587-%25E0%25A6%2597%25E0%25A6%25A3%25E0%25A6%25A7%25E0%25A7%258B%25E0%25A6%25B2%25E0%25A6%25BE%25E0%25A6%2587%2F231955%2F&amp;cb=169d3b3157' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> <a href="javascript:;" class="close">Close</a>
</div>
</div>
</div>
<marquee id="bottom-bar" behavior="scroll" direction="left" onmouseover="this.stop();" onmouseout="this.start();">
<a href="https://www.dainikshiksha.com/%E0%A6%9F%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A6%B0-%E0%A6%9C%E0%A7%8B%E0%A6%B0%E0%A7%87-%E0%A6%AE%E0%A7%87%E0%A6%A1%E0%A6%BF%E0%A6%95%E0%A7%87%E0%A6%B2%E0%A7%87-%E0%A6%AD%E0%A6%B0%E0%A7%8D%E0%A6%A4%E0%A6%BF%E0%A6%B0-%E0%A6%B8%E0%A7%81%E0%A6%AF%E0%A7%8B%E0%A6%97-%E0%A6%A5%E0%A6%BE%E0%A6%95%E0%A6%9B%E0%A7%87-%E0%A6%A8%E0%A6%BE/231912/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="টাকার জোরে মেডিকেলে ভর্তির সুযোগ থাকছে না - dainik shiksha" />
<span>টাকার জোরে মেডিকেলে ভর্তির সুযোগ থাকছে না</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%95%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%AC%E0%A6%A6%E0%A6%B2%E0%A6%BF-%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A7-%E0%A6%B0%E0%A6%BE%E0%A6%96%E0%A6%BE%E0%A6%B0-%E0%A6%86%E0%A6%A6%E0%A7%87%E0%A6%B6-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B9%E0%A6%BE%E0%A6%B0/231883/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="শিক্ষকদের বদলি বন্ধ রাখার আদেশ প্রত্যাহার - dainik shiksha" />
<span>শিক্ষকদের বদলি বন্ধ রাখার আদেশ প্রত্যাহার</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%8F%E0%A6%B8%E0%A6%8F%E0%A6%B8%E0%A6%B8%E0%A6%BF%E0%A6%A4%E0%A7%87-%E0%A6%AF%E0%A7%87-%E0%A6%95%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B2%E0%A6%95%E0%A7%81%E0%A6%B2%E0%A7%87%E0%A6%9F%E0%A6%B0-%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%AC%E0%A6%B9%E0%A6%BE%E0%A6%B0-%E0%A6%95%E0%A6%B0%E0%A6%BE-%E0%A6%AF%E0%A6%BE%E0%A6%AC%E0%A7%87/231900/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="এসএসসিতে যে ক্যালকুলেটর ব্যবহার করা যাবে - dainik shiksha" />
<span>এসএসসিতে যে ক্যালকুলেটর ব্যবহার করা যাবে</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%AD%E0%A6%BE%E0%A6%B7%E0%A6%95-%E0%A6%B8%E0%A6%B9%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A7%80-%E0%A6%85%E0%A6%A7%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%AA%E0%A6%95%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%AC%E0%A6%A6%E0%A6%B2%E0%A6%BF%E0%A6%B0-%E0%A6%86%E0%A6%AC%E0%A7%87%E0%A6%A6%E0%A6%A8-%E0%A7%A8%E0%A7%AC-%E0%A6%9C%E0%A7%81%E0%A6%A8-%E0%A6%AA%E0%A6%B0%E0%A7%8D%E0%A6%AF%E0%A6%A8%E0%A7%8D%E0%A6%A4/231895/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="প্রভাষক-সহকারী অধ্যাপকদের বদলির আবেদন ২৬ জুন পর্যন্ত - dainik shiksha" />
<span>প্রভাষক-সহকারী অধ্যাপকদের বদলির আবেদন ২৬ জুন পর্যন্ত</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A7%9F-%E0%A6%AC%E0%A6%B0%E0%A6%BE%E0%A6%A6%E0%A7%8D%E0%A6%A6-%E0%A6%AC%E0%A6%BE%E0%A7%9C%E0%A6%B2%E0%A7%87%E0%A6%93-%E0%A6%9A%E0%A6%AE%E0%A6%95-%E0%A6%A8%E0%A7%87%E0%A6%87/231885/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="শিক্ষায় বরাদ্দ বাড়লেও চমক নেই - dainik shiksha" />
<span>শিক্ষায় বরাদ্দ বাড়লেও চমক নেই</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%B8%E0%A6%BE%E0%A7%9C%E0%A7%87-%E0%A7%A7%E0%A7%A6-%E0%A6%B9%E0%A6%BE%E0%A6%9C%E0%A6%BE%E0%A6%B0-%E0%A6%95%E0%A7%8B%E0%A6%9F%E0%A6%BF-%E0%A6%9F%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A6%B0-%E0%A7%A7%E0%A7%A6-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%95%E0%A6%B2%E0%A7%8D%E0%A6%AA-%E0%A6%85%E0%A6%A8%E0%A7%81%E0%A6%AE%E0%A7%8B%E0%A6%A6%E0%A6%A8/231924/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="সাড়ে ১০ হাজার কোটি টাকার ১০ প্রকল্প অনুমোদন - dainik shiksha" />
<span>সাড়ে ১০ হাজার কোটি টাকার ১০ প্রকল্প অনুমোদন</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%9A%E0%A6%9F%E0%A7%8D%E0%A6%9F%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%AE-%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B2%E0%A7%9F%E0%A7%87-%E0%A6%AD%E0%A6%B0%E0%A7%8D%E0%A6%A4%E0%A6%BF-%E0%A6%AC%E0%A6%BF%E0%A6%9C%E0%A7%8D%E0%A6%9E%E0%A6%AA%E0%A7%8D%E0%A6%A4%E0%A6%BF-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B6-%E0%A6%86%E0%A6%AC%E0%A7%87%E0%A6%A6%E0%A6%A8-%E0%A6%B6%E0%A7%81%E0%A6%B0%E0%A7%81-%E0%A6%95%E0%A6%BE%E0%A6%B2/231915/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="চট্টগ্রাম বিশ্ববিদ্যালয়ে ভর্তি বিজ্ঞপ্তি প্রকাশ, আবেদন শুরু কাল - dainik shiksha" />
<span>চট্টগ্রাম বিশ্ববিদ্যালয়ে ভর্তি বিজ্ঞপ্তি প্রকাশ, আবেদন শুরু কাল</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%A5%E0%A6%AE%E0%A6%BF%E0%A6%95-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE-%E0%A6%85%E0%A6%A7%E0%A6%BF%E0%A6%A6%E0%A6%AA%E0%A7%8D%E0%A6%A4%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%AE%E0%A6%B9%E0%A6%BE%E0%A6%AA%E0%A6%B0%E0%A6%BF%E0%A6%9A%E0%A6%BE%E0%A6%B2%E0%A6%95%E0%A7%87%E0%A6%B0-%E0%A6%B6%E0%A7%87%E0%A6%B7-%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%AF%E0%A6%A6%E0%A6%BF%E0%A6%AC%E0%A6%B8-%E0%A6%86%E0%A6%9C/231913/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="প্রাথমিক শিক্ষা অধিদপ্তরের মহাপরিচালকের শেষ কার্যদিবস আজ - dainik shiksha" />
<span>প্রাথমিক শিক্ষা অধিদপ্তরের মহাপরিচালকের শেষ কার্যদিবস আজ</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A7%AA%E0%A7%A9%E0%A6%A4%E0%A6%AE-%E0%A6%AC%E0%A6%BF%E0%A6%B8%E0%A6%BF%E0%A6%8F%E0%A6%B8-%E0%A6%B6%E0%A7%8D%E0%A6%B0%E0%A7%81%E0%A6%A4%E0%A6%BF%E0%A6%B2%E0%A7%87%E0%A6%96%E0%A6%95-%E0%A6%AA%E0%A7%87%E0%A6%A4%E0%A7%87-%E0%A6%86%E0%A6%AC%E0%A7%87%E0%A6%A6%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%B6%E0%A7%87%E0%A6%B7-%E0%A6%B8%E0%A6%AE%E0%A7%9F-%E0%A7%A7%E0%A7%AB-%E0%A6%9C%E0%A7%81%E0%A6%A8/231908/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="৪৩তম বিসিএস : শ্রুতিলেখক পেতে আবেদনের শেষ সময় ১৫ জুন - dainik shiksha" />
<span>৪৩তম বিসিএস : শ্রুতিলেখক পেতে আবেদনের শেষ সময় ১৫ জুন</span>
</a>
</marquee>
<a class="warninglink" href="https://www.dainikshiksha.com" target="_blank">please click here to view dainikshiksha website</a>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><Script>
        var myLazyLoad = new LazyLoad();
</Script>
</body>
</html>