<!DOCTYPE html>
<html class="no-js" lang="en">
<head>
<meta charset="utf-8">
<meta name="description" content="প্রধানমন্ত্রী শেখ হাসিনার সঙ্গে আলোচনা করে কওমি মাদ্রাসা খোলার বিষয়ে সিদ্ধান্ত নেওয়া হবে। গতকাল সচিবালয়ে কওমি মাদ্রাসার প্রতিনিধিদের সঙ্গে বৈঠকে এ কথা বলেছেন স্বরাষ্ট্রমন্ত্রী আসাদুজ্জামান খান। স্বরাষ্ট্র মন্ত্রণালয়ের সিনিয়র তথ্য কর্মকর্তা শরিফ মাহমুদ সমকালকে এ তথ্য জানিয়েছেন।">
<meta name="author" content="Dainikshiksha">
<meta name="viewport" content="width=device-width, initial-scale=1">
<script id="feedify_webscript">
        var feedify = feedify || {};
        window.feedify_options={fedify_url:"https://feedify.net/",pkey:"BCu5jJjxnmfWocLzZqRBkYt6cKGkjTRB1KRL6digfNKSqZ8/fO2UVOkvwMB/eh+9bGYCnlAGFSH0o6ihNCq7mWE="};
        (function (window, document){
        	function addScript( script_url ){
        		var s = document.createElement('script');
        		s.type = 'text/javascript';
        		s.src = script_url;
        		document.getElementsByTagName('head')[0].appendChild(s);
        	}
        	addScript('https://tpcf.feedify.net/uploads/settings/052874e058f2d5327eb1b5c6e98e052f.js?ts='+Math.random());
        	addScript('https://cdn.feedify.net/getjs/feedbackembad-min-3.0.js');
        })(window, document);
    </script>



<script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "Dainikshiksha",
            "url": "http://www.dainikshiksha.com",
            "contactPoint": {
                "@type": "ContactPoint",
                "telephone": "+88029344440",
                "contactType": "Customer service"
            },
            "sameAs": [
                "https://www.facebook.com/dainikshiksha",
                "https://twitter.com/DainikShiksha",
                "https://www.instagram.com/dainikshiksha/"
            ]
        }
    </script>

<script type="text/javascript">
    _atrk_opts = { atrk_acct:"D5Aup1IW1d10fn", domain:"dainikshiksha.com",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=D5Aup1IW1d10fn" style="display:none" height="1" width="1" alt="" /></noscript>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-70138800-1"></script>
<script type="text/JavaScript">
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-70138800-1');

        function inIframe () {
            try {
                return window.self !== window.top;
            } catch (e) {
                return true;
            }
        }

        var app_current_url = 'http://www.dainikshiksha.com/%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A7%E0%A6%BE%E0%A6%A8%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%B0-%E0%A6%B8%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A7%87-%E0%A6%86%E0%A6%B2%E0%A7%8B%E0%A6%9A%E0%A6%A8%E0%A6%BE-%E0%A6%95%E0%A6%B0%E0%A7%87-%E0%A6%AE%E0%A6%BE%E0%A6%A6%E0%A6%B0%E0%A6%BE%E0%A6%B8%E0%A6%BE-%E0%A6%96%E0%A7%8B%E0%A6%B2%E0%A6%BE%E0%A6%B0-/214687/';
        var app_locale_url = 'http://www.dainikshiksha.com/';
        var app_url = 'http://www.dainikshiksha.com/';
        var app_title = 'Dainikshiksha';
        var app_locale = 'bn';
        var serve_time = 1629996627;
    </script>
<meta property="fb:app_id" content="108479729193136" />
<meta property="og:type" content="website" />
<meta property="og:locale" content="bn_BD" />
<meta property="og:title" content="প্রধানমন্ত্রীর সঙ্গে আলোচনা করে মাদরাসা খোলার সিদ্ধান্ত নেওয়া হবে : স্বরাষ্ট্রমন্ত্রী - দৈনিকশিক্ষা" />
<meta property="og:description" content="প্রধানমন্ত্রী শেখ হাসিনার সঙ্গে আলোচনা করে কওমি মাদ্রাসা খোলার বিষয়ে সিদ্ধান্ত নেওয়া হবে। গতকাল সচিবালয়ে কওমি মাদ্রাসার প্রতিনিধিদের সঙ্গে বৈঠকে এ কথা বলেছেন স্বরাষ্ট্রমন্ত্রী আসাদুজ্জামান খান। স্বরাষ্ট্র মন্ত্রণালয়ের সিনিয়র তথ্য কর্মকর্তা শরিফ মাহমুদ সমকালকে এ তথ্য জানিয়েছেন।" />
<meta property="og:url" content="http://www.dainikshiksha.com/%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A7%E0%A6%BE%E0%A6%A8%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%B0-%E0%A6%B8%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A7%87-%E0%A6%86%E0%A6%B2%E0%A7%8B%E0%A6%9A%E0%A6%A8%E0%A6%BE-%E0%A6%95%E0%A6%B0%E0%A7%87-%E0%A6%AE%E0%A6%BE%E0%A6%A6%E0%A6%B0%E0%A6%BE%E0%A6%B8%E0%A6%BE-%E0%A6%96%E0%A7%8B%E0%A6%B2%E0%A6%BE%E0%A6%B0-/214687/" />
<meta property="og:site_name" content="Dainik shiksha" />

<meta property="og:updated_time" content="2021-08-26 20:05:34" />
<meta property="og:image" content="http://www.dainikshiksha.com/public/uploads/old_files/2019/04/homeminister-mod-640x360-640x360-640x360.jpg" />
<meta property="twitter:account_id" content="4728843926" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@dainikshiksha">
<meta name="twitter:title" content="প্রধানমন্ত্রীর সঙ্গে আলোচনা করে মাদরাসা খোলার সিদ্ধান্ত নেওয়া হবে : স্বরাষ্ট্রমন্ত্রী - দৈনিকশিক্ষা" />
<meta name="twitter:description" content="প্রধানমন্ত্রী শেখ হাসিনার সঙ্গে আলোচনা করে কওমি মাদ্রাসা খোলার বিষয়ে সিদ্ধান্ত নেওয়া হবে। গতকাল সচিবালয়ে কওমি মাদ্রাসার প্রতিনিধিদের সঙ্গে বৈঠকে এ কথা বলেছেন স্বরাষ্ট্রমন্ত্রী আসাদুজ্জামান খান। স্বরাষ্ট্র মন্ত্রণালয়ের সিনিয়র তথ্য কর্মকর্তা শরিফ মাহমুদ সমকালকে এ তথ্য জানিয়েছেন।">
<meta name="twitter:app:country" content="BD">
<meta name="twitter:image" content="http://www.dainikshiksha.com/public/uploads/old_files/2019/04/homeminister-mod-640x360-640x360-640x360.jpg" />
<meta name="twitter:creator" content="@dainikshiksha" />
<meta name="twitter:url" content="http://www.dainikshiksha.com/%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A7%E0%A6%BE%E0%A6%A8%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%B0-%E0%A6%B8%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A7%87-%E0%A6%86%E0%A6%B2%E0%A7%8B%E0%A6%9A%E0%A6%A8%E0%A6%BE-%E0%A6%95%E0%A6%B0%E0%A7%87-%E0%A6%AE%E0%A6%BE%E0%A6%A6%E0%A6%B0%E0%A6%BE%E0%A6%B8%E0%A6%BE-%E0%A6%96%E0%A7%8B%E0%A6%B2%E0%A6%BE%E0%A6%B0-/214687/" />
<link rel="alternate" media="only screen and (max-width: 760px)" href="https://m.dainikshiksha.com/%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A7%E0%A6%BE%E0%A6%A8%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%B0-%E0%A6%B8%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A7%87-%E0%A6%86%E0%A6%B2%E0%A7%8B%E0%A6%9A%E0%A6%A8%E0%A6%BE-%E0%A6%95%E0%A6%B0%E0%A7%87-%E0%A6%AE%E0%A6%BE%E0%A6%A6%E0%A6%B0%E0%A6%BE%E0%A6%B8%E0%A6%BE-%E0%A6%96%E0%A7%8B%E0%A6%B2%E0%A6%BE%E0%A6%B0-/214687/">
<link rel="canonical" href="https://www.dainikshiksha.com/%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A7%E0%A6%BE%E0%A6%A8%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%B0-%E0%A6%B8%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A7%87-%E0%A6%86%E0%A6%B2%E0%A7%8B%E0%A6%9A%E0%A6%A8%E0%A6%BE-%E0%A6%95%E0%A6%B0%E0%A7%87-%E0%A6%AE%E0%A6%BE%E0%A6%A6%E0%A6%B0%E0%A6%BE%E0%A6%B8%E0%A6%BE-%E0%A6%96%E0%A7%8B%E0%A6%B2%E0%A6%BE%E0%A6%B0-/214687/">
<meta name="google-site-verification" content="o6dfVZ5_prgeF0qbASUDe0eMSYUyqSjzY0SnjeFPtt0" />
<link rel="publisher" href="https://www.instagram.com/dainikshiksha/" />


<title>
        প্রধানমন্ত্রীর সঙ্গে আলোচনা করে মাদরাসা খোলার সিদ্ধান্ত নেওয়া হবে : স্বরাষ্ট্রমন্ত্রী - মাদরাসা - দৈনিকশিক্ষা    </title>

<link rel="shortcut icon" href="https://www.dainikshiksha.com/public/favicon.png">

<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/bangla-font.css?var=3.3.32" rel="stylesheet">
<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/icon-font.css?var=3.3.32" rel="stylesheet">

<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/bootstrap.css?var=3.3.32" rel="stylesheet">
<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/simplelightbox.min.css?var=3.3.32" rel="stylesheet">

<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/core.css?var=3.3.32" rel="stylesheet" media="screen">
<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/responsive.css?var=3.3.32" rel="stylesheet" media="screen">


<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.12.9/umd/popper.min.js"></script>
<script src="https://www.dainikshiksha.com/public/frontend/desktop/assets/js/bootstrap.min.js?var=3.3.32"></script>

<script src="https://www.dainikshiksha.com/public/frontend/desktop/assets/js/simple-lightbox.min.js?var=3.3.32"></script>
<script src="https://www.dainikshiksha.com/public/frontend/desktop/assets/js/fit.min.js?var=3.3.32"></script>
<script src="https://www.dainikshiksha.com/public/frontend/desktop/assets/js/cross-datepicker.js?var=3.3.32"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/vanilla-lazyload/10.4.1/lazyload.min.js"></script>


<script src="https://www.dainikshiksha.com/public/frontend/desktop/assets/js/core.js?var=3.3.32"></script>
<script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=5ab268feb3388300136550cf&product=inline-share-buttons"></script>
<script type="text/javascript">stLight.options({publisher: "5ba6c290-d9c4-466e-965f-0ffe8e595c09", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>

<style>
        .warninglink{
            display: none;
        }
        .iniframe .warninglink {
            display: block;
            margin-top: 200px;
            text-align: center;
        }
        .iniframe .container-fluid,
        .iniframe header,
        .iniframe footer,
        {
            display:none!important;
        }
        .ad * {
            max-width: 100%!important;
        }

        #sidebar .ad-container *{
            display: block;
        }
        #entry-content img[width="512"] {
            height: auto!important;
            width: 100%!important;
            float: none!important;
            display:block!important;
            clear:both;
            margin:1rem auto!important;
        }

        .stButton .stButton_gradient{
                height: 22px!important;
        }
        span.st_fblike_hcount {
            position: relative;
            display: inline-block;
            top: -2px;
        }
        .stButton .chicklets {
            background-size: auto;
        }
        a.lan-switch {
            background: #4267b2;
            color: #fff;
            padding: 0 7px 1px 7px;
            border-radius: 1rem;
            margin-left: 10px;
        }
                .newspage .page-title{
            text-transform: none!important;
        }
    </style>
</head>
<body class="iniframe newspage">

<div id="fb-root"></div>
<script>
        if (inIframe ()) { }else{
            document.body.className = document.body.className.replace("iniframe"," ");
        }
        window.fbAsyncInit = function() {
            FB.init({
            appId      : '321677371587525',
            cookie     : true,
            xfbml      : true,
            version    : 'v2.11'
            });
            
            FB.AppEvents.logPageView();   
            
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "https://connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>

<img style="display:none" src="https://www.dainikshiksha.com/public/favicon.png" />
<header id="header">

<div class="topbar container-fluid">
<div class="dateupdate float-md-left">
ঢাকা - ২৬ আগস্ট , ২০২১ - ১১ ভাদ্র, ১৪২৮ <a href="https://www.dainikshiksha.com/en" class="lan-switch">English version</a>
</div>
<ul class="float-md-right list-inline mb-0">
<li class="list-inline-item">
<span class="btn-x">ফেসবুক পেজ &rarr;</span>
</li>
<li class="list-inline-item">
<a href="https://www.facebook.com/dainikshiksha" target="_blank">
<span class="fonticon-facebook"></span>
</a>
</li>
<li class="list-inline-item">
<a href="https://twitter.com/DainikShiksha" target="_blank">
<span class="fonticon-twitter"></span>
</a>
</li>
<li class="list-inline-item">
<a href="https://www.youtube.com/channel/UCzYuZpFhetwYvtNzg00vHQg" target="_blank">
<span class="fonticon-youtube"></span>
</a>
</li>
<li class="list-inline-item">
<a href="https://www.instagram.com/dainikshiksha/" target="_blank">
<span class="fonticon-google"></span>
</a>
</li>
</ul>
<div class="clearfix"></div>
</div>

<div class="ad-space ad-space-top">
<div class="container-fluid">
<div class="row">
<div class="col-3 pxp text-left">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=368__zoneid=1__cb=f47423726b__oadest=https%3A%2F%2Fwww.bkash.com%2Fbn%2Fedu-payment%3Futm_source%3Dlocal%26utm_medium%3Dbanner%26utm_campaign%3Deducation_daraz%26utm_term%3Dcpm%26utm_content%3Ddainikshiksha' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/ec1427e4dd10f8324bdaa9715a4f3ae4.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_f47423726b' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=368&amp;campaignid=1&amp;zoneid=1&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25A7%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A6%25AE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%2580%25E0%25A6%25B0-%25E0%25A6%25B8%25E0%25A6%2599%25E0%25A7%258D%25E0%25A6%2597%25E0%25A7%2587-%25E0%25A6%2586%25E0%25A6%25B2%25E0%25A7%258B%25E0%25A6%259A%25E0%25A6%25A8%25E0%25A6%25BE-%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%2587-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25A6%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25B8%25E0%25A6%25BE-%25E0%25A6%2596%25E0%25A7%258B%25E0%25A6%25B2%25E0%25A6%25BE%25E0%25A6%25B0-%2F214687%2F&amp;cb=f47423726b' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="col-3 pxp text-center">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=372__zoneid=2__cb=3c211253be__oadest=https%3A%2F%2Fudvash.com%2Fprograms' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/7562d59d635bd1d3067ce1a299f190c0.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_3c211253be' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=372&amp;campaignid=26&amp;zoneid=2&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25A7%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A6%25AE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%2580%25E0%25A6%25B0-%25E0%25A6%25B8%25E0%25A6%2599%25E0%25A7%258D%25E0%25A6%2597%25E0%25A7%2587-%25E0%25A6%2586%25E0%25A6%25B2%25E0%25A7%258B%25E0%25A6%259A%25E0%25A6%25A8%25E0%25A6%25BE-%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%2587-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25A6%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25B8%25E0%25A6%25BE-%25E0%25A6%2596%25E0%25A7%258B%25E0%25A6%25B2%25E0%25A6%25BE%25E0%25A6%25B0-%2F214687%2F&amp;cb=3c211253be' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="col-3 text-center xxx">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">

<ins data-purplepatch-slotid="54" data-purplepatch-id="53126d71827fcba70ff68055b9a73ca1"></ins>
<script async src="//bgd1.purplepatch.online/payload/async.js"></script><div id='beacon_140c48e708' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=2&amp;campaignid=7&amp;zoneid=10&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25A7%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A6%25AE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%2580%25E0%25A6%25B0-%25E0%25A6%25B8%25E0%25A6%2599%25E0%25A7%258D%25E0%25A6%2597%25E0%25A7%2587-%25E0%25A6%2586%25E0%25A6%25B2%25E0%25A7%258B%25E0%25A6%259A%25E0%25A6%25A8%25E0%25A6%25BE-%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%2587-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25A6%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25B8%25E0%25A6%25BE-%25E0%25A6%2596%25E0%25A7%258B%25E0%25A6%25B2%25E0%25A6%25BE%25E0%25A6%25B0-%2F214687%2F&amp;cb=140c48e708' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="col-3 text-right xxx">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=366__zoneid=11__cb=a0b28972e8__oadest=https%3A%2F%2Fnagad.com.bd%2Fbn%2Foffer%2Flabh-beshi%2F%3Futm_source%3DLocal-Publisher%26utm_medium%3DBanner%26utm_campaign%3DBBC%26utm_content%3DBBC-010721' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/e5c3468c3a4c6534ecf415696ffe9a87.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_a0b28972e8' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=366&amp;campaignid=34&amp;zoneid=11&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25A7%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A6%25AE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%2580%25E0%25A6%25B0-%25E0%25A6%25B8%25E0%25A6%2599%25E0%25A7%258D%25E0%25A6%2597%25E0%25A7%2587-%25E0%25A6%2586%25E0%25A6%25B2%25E0%25A7%258B%25E0%25A6%259A%25E0%25A6%25A8%25E0%25A6%25BE-%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%2587-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25A6%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25B8%25E0%25A6%25BE-%25E0%25A6%2596%25E0%25A7%258B%25E0%25A6%25B2%25E0%25A6%25BE%25E0%25A6%25B0-%2F214687%2F&amp;cb=a0b28972e8' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
</div>
</div>
</div>

<div class="container-fluid" id="hero">
<div class="row">
<div class="col-sm-8 day-container">
<img src="https://www.dainikshiksha.com/public/uploads/old_files/2018/11/madrasastudentnew-mod-640x360.jpg" class="float-left mr-3" alt="dainikshiksha">
<small class="hero-info align-container">
<a style="color:#495057; text-decoration:none;" href="https://www.dainikshiksha.com/দাখিল-আলিম-পরীক্ষার্থীদের-শুধু-দুই-বিষয়ের-ব্যবহারিক-খাতা-জমা/214732/" class="align-middle">
<span style="display:block;"><font style='color:#0c0101'>দাখিল-আলিম পরীক্ষার্থীদের শুধু দুই বিষয়ের ব্যবহারিক খাতা জমা</font></span>
</a>
</small>
</div>
<div class="col-sm-4 text-right align-container position-relative">
<a href="https://www.dainikshiksha.com/" class="align-middle header-logo">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/dainikshiksha-logo.png?var=3.3.32" alt="dainikshiksha logo">
</a>
</div>
</div>
</div>
<nav class="navbar navbar-expand-lg navbar-light bg-light">
<div class="container-fluid">
<a class="navbar-brand exclusive-responsive-logo" href="https://www.dainikshiksha.com/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/dainikshiksha-logo.png?var=3.3.32" alt="dainikshiksha logo">
</a>
<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
<span class="navbar-toggler-icon"></span>
</button>
<div class="collapse navbar-collapse" id="navbarSupportedContent">
<ul class="navbar-nav mr-auto">
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/">প্রচ্ছদ</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/পরীক্ষা">পরীক্ষা</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/ভর্তি">ভর্তি</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/কলেজ">কলেজ</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/এমপিও">এমপিও</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/বিশ্ববিদ্যালয়">বিশ্ববিদ্যালয়</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/search/article_type/?s=video">ভিডিও অ্যালবাম</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/স্কুল">স্কুল</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/চাকরির-খবর">চাকরির খবর</a>
</li>
<li class="nav-item">
 <a class="nav-link" href="https://www.dainikshiksha.com/news/করোনা আপডেট">করোনা</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/শিক্ষক নিবন্ধন">শিক্ষক নিবন্ধন</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/বিবিধ">বিবিধ</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/সমিতি-সংবাদ">সমিতি সংবাদ</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/মাদরাসা">মাদরাসা</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/কর্পোরেট-সংবাদ">কর্পোরেট সংবাদ</a>
</li>
</ul>
</div>
</div>
</nav>
</header>

<div class="ad-space ad-space-top  yyy">
<div class="container-fluid">
<div class="row">
<div class="col-3 pxp text-left">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">

<ins data-purplepatch-slotid="54" data-purplepatch-id="53126d71827fcba70ff68055b9a73ca1"></ins>
<script async src="//bgd1.purplepatch.online/payload/async.js"></script><div id='beacon_98f6f31ec0' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=2&amp;campaignid=7&amp;zoneid=10&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25A7%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A6%25AE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%2580%25E0%25A6%25B0-%25E0%25A6%25B8%25E0%25A6%2599%25E0%25A7%258D%25E0%25A6%2597%25E0%25A7%2587-%25E0%25A6%2586%25E0%25A6%25B2%25E0%25A7%258B%25E0%25A6%259A%25E0%25A6%25A8%25E0%25A6%25BE-%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%2587-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25A6%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25B8%25E0%25A6%25BE-%25E0%25A6%2596%25E0%25A7%258B%25E0%25A6%25B2%25E0%25A6%25BE%25E0%25A6%25B0-%2F214687%2F&amp;cb=98f6f31ec0' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="col-3 pxp text-right">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=366__zoneid=11__cb=f53665f41b__oadest=https%3A%2F%2Fnagad.com.bd%2Fbn%2Foffer%2Flabh-beshi%2F%3Futm_source%3DLocal-Publisher%26utm_medium%3DBanner%26utm_campaign%3DBBC%26utm_content%3DBBC-010721' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/e5c3468c3a4c6534ecf415696ffe9a87.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_f53665f41b' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=366&amp;campaignid=34&amp;zoneid=11&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25A7%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A6%25AE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%2580%25E0%25A6%25B0-%25E0%25A6%25B8%25E0%25A6%2599%25E0%25A7%258D%25E0%25A6%2597%25E0%25A7%2587-%25E0%25A6%2586%25E0%25A6%25B2%25E0%25A7%258B%25E0%25A6%259A%25E0%25A6%25A8%25E0%25A6%25BE-%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%2587-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25A6%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25B8%25E0%25A6%25BE-%25E0%25A6%2596%25E0%25A7%258B%25E0%25A6%25B2%25E0%25A6%25BE%25E0%25A6%25B0-%2F214687%2F&amp;cb=f53665f41b' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
</div>
</div>
</div>
<div class="container-fluid" id="content">
<div class="row">
<div class="col-sm">
<article id="article" itemscope itemtype="http://schema.org/Article">
<header>
<h1 class="page-title" itemprop="headline"><font>প্রধানমন্ত্রীর সঙ্গে আলোচনা করে মাদরাসা খোলার সিদ্ধান্ত নেওয়া হবে : স্বরাষ্ট্রমন্ত্রী</font></h1>
<div class="sub-info">
<span>নিজস্ব প্রতিবেদক</span> |
<time datetime="2021-08-26 18:06:11" itemprop="datePublished">২৬ আগস্ট , ২০২১</time>
<div class="controls float-right">
<span class="fonticon-round-plus" onclick="resizeText(1)"></span>
<span class="fonticon-round-minus" onclick="resizeText(-1)"></span>
<span class="fonticon-printer" onclick="window.print()"></span>
</div>
</div>
<div id="schema">
<meta itemprop="dateModified" content="2021-08-26 20:05:34" />
<meta itemprop="description" content="প্রধানমন্ত্রী শেখ হাসিনার সঙ্গে আলোচনা করে কওমি মাদ্রাসা খোলার বিষয়ে সিদ্ধান্ত নেওয়া হবে। গতকাল সচিবালয়ে কওমি মাদ্রাসার প্রতিনিধিদের সঙ্গে বৈঠকে এ কথা বলেছেন স্বরাষ্ট্রমন্ত্রী আসাদুজ্জামান খান। স্বরাষ্ট্র মন্ত্রণালয়ের সিনিয়র তথ্য কর্মকর্তা শরিফ মাহমুদ সমকালকে এ তথ্য জানিয়েছেন।">
<meta itemprop="image" content="http://www.dainikshiksha.com/public/uploads/old_files/2019/04/homeminister-mod-640x360-640x360-640x360.jpg" />
<div itemprop="author" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="dainikshiksha" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="dainikshiksha" />
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.dainikshiksha.com/public/favicon-640x360.jpg" />
<meta itemprop="width" content="512" />
<meta itemprop="height" content="512" />
</div>
</div>
</div>
</header>
<div class="card">
<div class="entry-content card-body" id="entry-content" itemprop="mainEntityOfPage">
<p style="text-align:justify">প্রধানমন্ত্রী শেখ হাসিনার সঙ্গে আলোচনা করে কওমি মাদ্রাসা খোলার বিষয়ে সিদ্ধান্ত নেওয়া হবে। গতকাল সচিবালয়ে কওমি মাদ্রাসার প্রতিনিধিদের সঙ্গে বৈঠকে এ কথা বলেছেন স্বরাষ্ট্রমন্ত্রী আসাদুজ্জামান খান। স্বরাষ্ট্র মন্ত্রণালয়ের সিনিয়র তথ্য কর্মকর্তা শরিফ মাহমুদ সমকালকে এ তথ্য জানিয়েছেন। <div class="insideadcontainer"><a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=366__zoneid=55__cb=f60ec997c9__oadest=https%3A%2F%2Fnagad.com.bd%2Fbn%2Foffer%2Flabh-beshi%2F%3Futm_source%3DLocal-Publisher%26utm_medium%3DBanner%26utm_campaign%3DBBC%26utm_content%3DBBC-010721' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/e5c3468c3a4c6534ecf415696ffe9a87.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_f60ec997c9' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=366&amp;campaignid=34&amp;zoneid=55&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25A7%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A6%25AE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%2580%25E0%25A6%25B0-%25E0%25A6%25B8%25E0%25A6%2599%25E0%25A7%258D%25E0%25A6%2597%25E0%25A7%2587-%25E0%25A6%2586%25E0%25A6%25B2%25E0%25A7%258B%25E0%25A6%259A%25E0%25A6%25A8%25E0%25A6%25BE-%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%2587-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25A6%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25B8%25E0%25A6%25BE-%25E0%25A6%2596%25E0%25A7%258B%25E0%25A6%25B2%25E0%25A6%25BE%25E0%25A6%25B0-%2F214687%2F&amp;cb=f60ec997c9' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div></div></p>
<p style="text-align:justify">করোনা সংক্রমণ রোধে প্রায় পাঁচ মাস ধরে অন্যান্য শিক্ষাপ্রতিষ্ঠানের মতো কওমি, হাফেজিসহ সব মাদ্রাসাও বন্ধ রয়েছে। মাদ্রাসা খুলে দেওয়ার আবেদন জানিয়ে কয়েক দফা স্বরাষ্ট্রমন্ত্রীসহ সরকারের বিভিন্ন পর্যায়ে বৈঠক করেছেন কওমি শিক্ষা বোর্ডের প্রতিনিধিরা। গতকাল আসাদুজ্জামান খানের সঙ্গে কওমি মাদ্রাসার সর্বোচ্চ নিয়ন্ত্রক সংস্থা আল-হাইয়াতুল উলইয়া লিল-জামিয়াতিল কওমিয়ার চেয়ারম্যান মাহমুদুল হাসানের নেতৃত্বে প্রতিনিধি দল বৈঠক করেন।</p>
<p style="text-align:justify">আরও পড়ুন&nbsp;:&nbsp;<a href="https://www.dainikshiksha.com/%E0%A6%A6%E0%A7%88%E0%A6%A8%E0%A6%BF%E0%A6%95-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE-%E0%A6%AA%E0%A6%B0%E0%A6%BF%E0%A6%AC%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%A8%E0%A6%A4%E0%A7%81%E0%A6%A8-%E0%A6%B8%E0%A6%A6%E0%A6%B8%E0%A7%8D%E0%A6%AF-%E2%80%98%E0%A6%A6%E0%A7%88%E0%A6%A8%E0%A6%BF%E0%A6%95-%E0%A6%86%E0%A6%AE%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%AC%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A4%E0%A6%BE%E2%80%99/207357/"><span style="color:rgb(192, 57, 43)">দৈনিক শিক্ষাডটকম পরিবারের প্রিন্ট পত্রিকা &lsquo;দৈনিক আমাদের বার্তা&rsquo;</span></a></p>
<p style="text-align:justify">শিক্ষার সব খবর সবার আগে জানতে দৈনিক শিক্ষার ইউটিউব চ্যানেলের সাথেই থাকুন। ভিডিওগুলো মিস করতে না চাইলে এখনই দৈনিক শিক্ষাডটকমের ইউটিউব চ্যানেল সাবস্ক্রাইব করুন এবং বেল বাটন ক্লিক করুন। বেল বাটন ক্লিক করার ফলে আপনার স্মার্ট ফোন বা কম্পিউটারে স্বয়ংক্রিয়ভাবে ভিডিওগুলোর নোটিফিকেশন পৌঁছে যাবে।</p>
<p style="text-align:justify">দৈনিক শিক্ষাডটকমের ইউটিউব চ্যানেল&nbsp; &nbsp;<a href="https://www.youtube.com/channel/UCzYuZpFhetwYvtNzg00vHQg?sub_confirmation=1" target="_blank"><span style="color:rgb(192, 57, 43)">SUBSCRIBE</span></a>&nbsp; &nbsp;করতে ক্লিক করুন।</p>
<p style="text-align:justify"><a href="https://www.dainikshiksha.com/%E0%A6%A6%E0%A7%88%E0%A6%A8%E0%A6%BF%E0%A6%95-%E0%A6%86%E0%A6%AE%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%AC%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A4%E0%A6%BE%E0%A6%B0-%E0%A6%87%E0%A6%89%E0%A6%9F%E0%A6%BF%E0%A6%89%E0%A6%AC-%E0%A6%9A%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%A8%E0%A7%87%E0%A6%B2%E0%A6%9F%E0%A6%BF-%E0%A6%B8%E0%A6%BE%E0%A6%AC%E0%A6%B8%E0%A7%8D%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%87%E0%A6%AC-%E0%A6%93-%E0%A6%AB%E0%A7%87%E0%A6%B8%E0%A6%AC%E0%A7%81%E0%A6%95-%E0%A6%AA%E0%A7%87%E0%A6%87%E0%A6%9C%E0%A6%9F%E0%A6%BF-%E0%A6%AB%E0%A6%B2%E0%A7%8B-%E0%A6%95%E0%A6%B0%E0%A7%81%E0%A6%A8/207577/"><span style="color:rgb(192, 57, 43)">দৈনিক আমাদের বার্তার ইউটিউব চ্যানেলটি সাবস্ক্রাইব ও ফেসবুক পেইজটি ফলো করুন</span></a></p> </div>
</div>
</article>
<div class="clearfix pt-3"></div>
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=369__zoneid=52__cb=38a337ffc5__oadest=https%3A%2F%2Fwww.bkash.com%2Fbn%2Fedu-payment%3Futm_source%3Dlocal%26utm_medium%3Dbanner%26utm_campaign%3Deducation_daraz%26utm_term%3Dcpm%26utm_content%3Ddainikshiksha' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/7ca7c8d8b420b85efeee5657b8cfc667.gif' width='970' height='90' alt='' title='' border='0' /></a><div id='beacon_38a337ffc5' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=369&amp;campaignid=1&amp;zoneid=52&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25A7%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A6%25AE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%2580%25E0%25A6%25B0-%25E0%25A6%25B8%25E0%25A6%2599%25E0%25A7%258D%25E0%25A6%2597%25E0%25A7%2587-%25E0%25A6%2586%25E0%25A6%25B2%25E0%25A7%258B%25E0%25A6%259A%25E0%25A6%25A8%25E0%25A6%25BE-%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%2587-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25A6%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25B8%25E0%25A6%25BE-%25E0%25A6%2596%25E0%25A7%258B%25E0%25A6%25B2%25E0%25A6%25BE%25E0%25A6%25B0-%2F214687%2F&amp;cb=38a337ffc5' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div>
<div class="clearfix pt-3"></div>
<div class="jpack-share-top">
<div class="share-before share-filled share-medium" id="share-before-261">

<div class="shareit sharrre"><div class="box"><span class="share text-center">সংবাদটি শেয়ার করতে এখানে ক্লিক করুন</span></div></div>
<div class="sharethis-inline-share-buttons"></div>
</div>
</div> <div class="clearfix pt-5"></div>
<div class="clearfix pt-5"></div>
<div class="card" id="comments">
<div class="entry-content card-body">
<a href="#" data-comment-url="http://www.dainikshiksha.com/public/comments?content_id=214687&language=bn" id="comments-btn" class="h2">পাঠকের মন্তব্য দেখুন</a>
<iframe id="commentboxiframe" src="https://www.dainikshiksha.com/public/comments?content_id=214687&language=bn" class="embed-responsive-item" onload="setIframeHeight( this.id )"></iframe>
</div>
</div> 

<div class="clearfix pt-5"></div>
<div class="ad-space">
<div class="container-fluid">
<div class="row">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5364712960588065" data-ad-slot="8984207761" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
                             (adsbygoogle = window.adsbygoogle || []).push({});
                        </script>
</div>
<div class="row">
<div class="col-4 text-left">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> </div>
<div class="col-4 text-center">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> </div>
<div class="col-4 text-center">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> </div>
</div>
</div>
</div>
</div>

<div class="col-sm" style="max-width: 325px;">
<aside id="sidebar">
<div class="widget mb-0 widget-search">
<form action="https://www.dainikshiksha.com/search/keyword/" method="GET" id="search-form">
<div class="form-group">
<input type="text" class="form-control form-control-sm" id="search-input" name="s" placeholder="কিছু খুঁজতে চান? ">
</div>
<div class="form-group">
<input type="date" class="form-control form-control-sm" id="search-date" name="date">
<small id="datehelp" class="sr-only form-text text-muted">পুরনো সংবাদ খুঁজতে তারিখ নির্বাচন করুন</small>
</div>
<div class="form-group text-right">
<button type="submit" class="btn btn-sm controls btn-primary">খুঁজুন</button>
</div>
</form>
</div>
<div class="widget widget-ad-space">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=261__zoneid=4__cb=6a309e705b__oadest=https%3A%2F%2Fweb.facebook.com%2FDutchBanglaBankLimited%3F_rdc%3D1%26_rdr' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/69d360ec295d9e8fc29f4373cdc55c41.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_6a309e705b' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=261&amp;campaignid=33&amp;zoneid=4&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25A7%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A6%25AE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%2580%25E0%25A6%25B0-%25E0%25A6%25B8%25E0%25A6%2599%25E0%25A7%258D%25E0%25A6%2597%25E0%25A7%2587-%25E0%25A6%2586%25E0%25A6%25B2%25E0%25A7%258B%25E0%25A6%259A%25E0%25A6%25A8%25E0%25A6%25BE-%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%2587-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25A6%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25B8%25E0%25A6%25BE-%25E0%25A6%2596%25E0%25A7%258B%25E0%25A6%25B2%25E0%25A6%25BE%25E0%25A6%25B0-%2F214687%2F&amp;cb=6a309e705b' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="widget widget-latest">
<h3 class="widget-header">
সর্বশেষ সংবাদ </h3>
<div class="widget-body">
<ul class="list-unstyled">
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2021/07/%E0%A6%B6%E0%A6%BE%E0%A6%AE%E0%A7%80%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A6%BE%E0%A6%B8%E0%A6%B0%E0%A7%80%E0%A6%A8-%E0%A6%AE%E0%A7%87%E0%A6%BE.%E0%A6%B0%E0%A6%BE%E0%A6%B8%E0%A7%87%E0%A6%B2-mod-640x360-640x360.jpg" alt="ইভ্যালির এমডি-চেয়ারম্যানের বিরুদ্ধে প্রতারণার অভিযোগে মামলা">
<div class="media-body">
<a href="https://www.dainikshiksha.com/ইভ্যালির-এমডি-চেয়ারম্যানের-বিরুদ্ধে-প্রতারণার-অভিযোগে-মামলা/214740/">
<font>ইভ্যালির এমডি-চেয়ারম্যানের বিরুদ্ধে প্রতারণার অভিযোগে মামলা</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2020/05/WHO_10.6-640x360-640x360.jpg" alt="ডেলটা ভ্যারিয়েন্ট নিয়ে সুখবর দিল ডব্লিউএইচও">
<div class="media-body">
<a href="https://www.dainikshiksha.com/ডেলটা-ভ্যারিয়েন্ট-নিয়ে-সুখবর-দিল-ডব্লিউএইচও/214721/">
<font>ডেলটা ভ্যারিয়েন্ট নিয়ে সুখবর দিল ডব্লিউএইচও</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2021/06/%E0%A6%85%E0%A6%A7%E0%A7%8D%E0%A6%AF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%AE%E0%A7%81%E0%A6%9C%E0%A6%AE%E0%A7%8D%E0%A6%AE%E0%A6%BF%E0%A6%B2%E0%A6%86%E0%A6%B2%E0%A7%80-640x360-640x360.jpg" alt="অক্সফোর্ড বিশ্ববিদ্যালয়ে একদিন">
<div class="media-body">
<a href="https://www.dainikshiksha.com/অক্সফোর্ড-বিশ্ববিদ্যালয়ে-একদিন/214623/">
<font>অক্সফোর্ড বিশ্ববিদ্যালয়ে একদিন</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2021/08/%E0%A6%B8%E0%A6%BF%E0%A6%86%E0%A6%87%E0%A6%A1%E0%A6%BF%E0%A6%B0%E0%A6%B8%E0%A7%87%E0%A6%87%E0%A6%A4%E0%A6%BF%E0%A6%A8%E0%A6%B8%E0%A6%A6%E0%A6%B8%E0%A7%8D%E0%A6%AF%E0%A7%87%E0%A6%B0%E0%A6%9C%E0%A6%BE%E0%A6%AE%E0%A6%BF%E0%A6%A8%E0%A6%86%E0%A6%AC%E0%A7%87%E0%A6%A6%E0%A6%A8%E0%A6%A8%E0%A6%BE%E0%A6%95%E0%A6%9A-640x360.jpg" alt="মা–ছেলে অপহরণ : সিআইডির সেই তিন সদস্যের জামিন আবেদন নাকচ">
<div class="media-body">
<a href="https://www.dainikshiksha.com/মা–ছেলে-অপহরণ-সিআইডির-সেই-তিন-সদস্যের-জামিন-আবেদন-নাকচ/214739/">
<font>মা–ছেলে অপহরণ : সিআইডির সেই তিন সদস্যের জামিন আবেদন নাকচ</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2021/08/%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A7%80%E0%A7%9F%E0%A6%9A%E0%A6%BF%E0%A7%9C%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A6%96%E0%A6%BE%E0%A6%A8%E0%A6%BE-640x360.jpg" alt="জাতীয় চিড়িয়াখানা খুলছে শুক্রবার">
<div class="media-body">
<a href="https://www.dainikshiksha.com/জাতীয়-চিড়িয়াখানা-খুলছে-শুক্রবার/214738/">
<font>জাতীয় চিড়িয়াখানা খুলছে শুক্রবার</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2021/04/%E0%A6%AE%E0%A6%BF%E0%A6%B0%E0%A7%8D%E0%A6%9C%E0%A6%BE%E0%A6%AB%E0%A6%96%E0%A6%B0%E0%A7%81%E0%A6%B2-640x360.jpg" alt="জিয়াউর রহমানের কবর নিয়ে প্রধানমন্ত্রীর বক্তব্য ‘হাস্যকর’ : মির্জা ফখরুল">
<div class="media-body">
<a href="https://www.dainikshiksha.com/জিয়াউর-রহমানের-কবর-নিয়ে-প্রধানমন্ত্রীর-বক্তব্য-‘হাস্যকর’-মির্জা-ফখরুল/214737/">
<font>জিয়াউর রহমানের কবর নিয়ে প্রধানমন্ত্রীর বক্তব্য ‘হাস্যকর’ : মির্জা ফখরুল</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2021/08/290031_Anim-05-640x360.jpg" alt="কাবুল বিমানবন্দরের বাইরে বিস্ফোরণ, নিহত ১১">
<div class="media-body">
<a href="https://www.dainikshiksha.com/কাবুল-বিমানবন্দরের-বাইরে-বিস্ফোরণ-নিহত-১১/214735/">
<font>কাবুল বিমানবন্দরের বাইরে বিস্ফোরণ, নিহত ১১</font> </a>
 </div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2021/02/Barisal_University_9.2.jpg-640x360.jpg" alt="সশরীরে বরিশাল বিশ্ববিদ্যালয়ের পরীক্ষা শুরু ৫ সেপ্টেম্বর">
<div class="media-body">
<a href="https://www.dainikshiksha.com/সশরীরে-বরিশাল-বিশ্ববিদ্যালয়ের-পরীক্ষা-শুরু-৫-সেপ্টেম্বর/214734/">
<font>সশরীরে বরিশাল বিশ্ববিদ্যালয়ের পরীক্ষা শুরু ৫ সেপ্টেম্বর</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/old_files/2016/06/electricitynew-640x360-640x360.jpg" alt="বিদ্যুৎস্পৃষ্ট হয়ে ছাত্রের মৃত্যু">
<div class="media-body">
<a href="https://www.dainikshiksha.com/বিদ্যুৎস্পৃষ্ট-হয়ে-ছাত্রের-মৃত্যু/214733/">
<font>বিদ্যুৎস্পৃষ্ট হয়ে ছাত্রের মৃত্যু</font> </a>
</div>
</li>
</ul>
<a href="https://www.dainikshiksha.com/search/latest/" class="more-link">আরও দেখুন <span>→</span></a>
</div>
</div>
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=174__zoneid=0__cb=21728fa607__oadest=http%3A%2F%2Fmujib100.gov.bd%2Findex.html' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/2cd6d4f2e34848ea8b194cc3796eff87.jpg' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_21728fa607' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=174&amp;campaignid=17&amp;zoneid=0&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25A7%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A6%25AE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%2580%25E0%25A6%25B0-%25E0%25A6%25B8%25E0%25A6%2599%25E0%25A7%258D%25E0%25A6%2597%25E0%25A7%2587-%25E0%25A6%2586%25E0%25A6%25B2%25E0%25A7%258B%25E0%25A6%259A%25E0%25A6%25A8%25E0%25A6%25BE-%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%2587-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25A6%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25B8%25E0%25A6%25BE-%25E0%25A6%2596%25E0%25A7%258B%25E0%25A6%25B2%25E0%25A6%25BE%25E0%25A6%25B0-%2F214687%2F&amp;cb=21728fa607' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br><br> </div>
</div> <div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=324__zoneid=0__cb=1411cc2446__oadest=https%3A%2F%2Fwww.al-arafahbank.com%2F' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/791b390eedf4880bb791796a7317a913.gif' width='300' height='100' alt='' title='' border='0' /></a><div id='beacon_1411cc2446' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=324&amp;campaignid=23&amp;zoneid=0&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25A7%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A6%25AE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%2580%25E0%25A6%25B0-%25E0%25A6%25B8%25E0%25A6%2599%25E0%25A7%258D%25E0%25A6%2597%25E0%25A7%2587-%25E0%25A6%2586%25E0%25A6%25B2%25E0%25A7%258B%25E0%25A6%259A%25E0%25A6%25A8%25E0%25A6%25BE-%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%2587-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25A6%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25B8%25E0%25A6%25BE-%25E0%25A6%2596%25E0%25A7%258B%25E0%25A6%25B2%25E0%25A6%25BE%25E0%25A6%25B0-%2F214687%2F&amp;cb=1411cc2446' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br><br> </div>
</div> <div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=322__zoneid=0__cb=9a868e5443__oadest=https%3A%2F%2Fprokashona.wordpress.com%2F' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/d3d512c2ec099a8f238fffd31e8928dd.png' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_9a868e5443' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=322&amp;campaignid=17&amp;zoneid=0&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25A7%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A6%25AE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%2580%25E0%25A6%25B0-%25E0%25A6%25B8%25E0%25A6%2599%25E0%25A7%258D%25E0%25A6%2597%25E0%25A7%2587-%25E0%25A6%2586%25E0%25A6%25B2%25E0%25A7%258B%25E0%25A6%259A%25E0%25A6%25A8%25E0%25A6%25BE-%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%2587-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25A6%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25B8%25E0%25A6%25BE-%25E0%25A6%2596%25E0%25A7%258B%25E0%25A6%25B2%25E0%25A6%25BE%25E0%25A6%25B0-%2F214687%2F&amp;cb=9a868e5443' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br><br><iframe width="300" height="250" src="https://www.youtube.com/embed/P_2p-GeorNA" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe><div id='beacon_aaf50a97d6' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=181&amp;campaignid=24&amp;zoneid=0&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25A7%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A6%25AE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%2580%25E0%25A6%25B0-%25E0%25A6%25B8%25E0%25A6%2599%25E0%25A7%258D%25E0%25A6%2597%25E0%25A7%2587-%25E0%25A6%2586%25E0%25A6%25B2%25E0%25A7%258B%25E0%25A6%259A%25E0%25A6%25A8%25E0%25A6%25BE-%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%2587-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25A6%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25B8%25E0%25A6%25BE-%25E0%25A6%2596%25E0%25A7%258B%25E0%25A6%25B2%25E0%25A6%25BE%25E0%25A6%25B0-%2F214687%2F&amp;cb=aaf50a97d6' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br><br> </div>
</div> <div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> <div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> <div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div>
</aside> </div>
</div>

</div>
<style>
    
@media print {
    #header,
    #pinned,
    #content .col-sm:last-child,
    #bottom-bar,
    .footer-brand,
    .footer-address .col-7,
    #extra,
    .jpack-share-top,
    #comments,
    .ad-space, .ad-container,
    .clearfix,
    
    .controls{
        display: none!important;
    }

    .page-title {
        margin-top: 120px!important;
        margin-bottom: 15px!important;
    }
    #content header{
        margin-bottom: 15px;
    }
    #footer .footer-address-content{
        padding: 30px 0;
        background-color: transparent!important;
        color: #000;
    }
    #footer .footer-address-content .clearfix{
        display: block!important;
    }
    #footer .footer-address-content strong{
        color:#000;
        font-weight: bold;
    }
    #footer .col-5{
        flex: 0 0 100%;
    max-width: 100%;
    }
    #print-logo {
        display: block!important;
        position: absolute;
        top: 15px;
        left: 0;
        width: 100%;
    }
    .newspage .page-title small,
    .newspage .page-title font{
        display:block;
    }
    .newspage .page-title small{
        font-size:80%;
    }
}
#st-1 .st-total {
    padding-left: 0!important;
}

.insideadcontainer {
    float: left;
    margin: 10px 15px 10px 0;
}

</style>
<script type="application/javascript">


function setIframeHeight( iframeId ) /** IMPORTANT: All framed documents *must* have a DOCTYPE applied **/
{
 var ifDoc, ifRef = document.getElementById( iframeId );

 try
 {
  ifDoc = ifRef.contentWindow.document.documentElement;
 }
 catch( e )
 {
  try
  {
   ifDoc = ifRef.contentDocument.documentElement;
  }
  catch(ee)
  {
  }
 }

 if( ifDoc )
 {
  ifRef.height = 1;
  ifRef.height = ifDoc.scrollHeight;

  /* For width resize, enable below.  */

  ifRef.width = 1;
  ifRef.width = ifDoc.scrollWidth;
 }
}
</script>
<footer id="footer">
<div id="print-logo">
<div class="container-fluid">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/dainikshiksha-logo.png?var=3.3.32" alt="dainikshiksha logo">
</div>
</div>
<div class="clearfix pt-5"></div>
<div class="container-fluid" id="pinned">
<p class="h3 mb-3">বাছাইকৃত সংবাদঃ</p>
<div class="row">
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/অক্টোবরে-ধাপে-ধাপে-খুলবে-বিশ্ববিদ্যালয়/214712/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2021/03/%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80-%E0%A7%A8-640x360.jpg" alt="অক্টোবরে ধাপে ধাপে খুলবে বিশ্ববিদ্যালয় - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>অক্টোবরে ধাপে ধাপে খুলবে বিশ্ববিদ্যালয়</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/ঢাকা-কলেজের-সব-ফি-পরিশোধ-করা-যাচ্ছে-‘নগদ’-এ/214706/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2021/08/%E0%A6%A2%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A6%95%E0%A6%B2%E0%A7%87%E0%A6%9C%E0%A7%87%E0%A6%B0%E0%A6%B8%E0%A6%AC%E0%A6%AB%E0%A6%BF%E0%A6%AA%E0%A6%B0%E0%A6%BF%E0%A6%B6%E0%A7%8B%E0%A6%A7%E0%A6%95%E0%A6%B0%E0%A6%BE%E0%A6%AF%E0%A6%BE%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87%E2%80%98%E0%A6%A8%E0%A6%97%E0%A6%A6%E2%80%99-%E0%A6%8F-640x360.jpg" alt="ঢাকা কলেজের সব ফি পরিশোধ করা যাচ্ছে ‘নগদ’-এ - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>ঢাকা কলেজের সব ফি পরিশোধ করা যাচ্ছে ‘নগদ’-এ</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/পরিচালনা-কমিটির-শিক্ষাগত-যোগ্যতা-নিয়ে-সংসদীয়-কমিটিতে-মতানৈক্য/214616/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2021/08/%E0%A6%AA%E0%A6%B0%E0%A6%BF%E0%A6%9A%E0%A6%BE%E0%A6%B2%E0%A6%A8%E0%A6%BE%E0%A6%95%E0%A6%AE%E0%A6%BF%E0%A6%9F%E0%A6%BF%E0%A6%B0%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%97%E0%A6%A4%E0%A6%AF%E0%A7%8B%E0%A6%97%E0%A7%8D%E0%A6%AF%E0%A6%A4%E0%A6%BE%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A7%87%E0%A6%B8%E0%A6%82%E0%A6%B8%E0%A6%A6%E0%A7%80%E0%A7%9F%E0%A6%95%E0%A6%AE%E0%A6%BF%E0%A6%9F%E0%A6%BF%E0%A6%A4%E0%A7%87%E0%A6%AE%E0%A6%A4%E0%A6%BE%E0%A6%A8%E0%A7%88%E0%A6%95%E0%A7%8D%E0%A6%AF-640x360.jpg" alt="পরিচালনা কমিটির শিক্ষাগত যোগ্যতা নিয়ে সংসদীয় কমিটিতে মতানৈক্য - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<small 1>মাধ্যমিক ও উচ্চ মাধ্যমিক শিক্ষা প্রতিষ্ঠান</small>
<font>পরিচালনা কমিটির শিক্ষাগত যোগ্যতা নিয়ে সংসদীয় কমিটিতে মতানৈক্য</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/আলিম-পরীক্ষার্থীদের-পঞ্চম-সপ্তাহের-অ্যাসাইনমেন্ট/214642/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/old_files/2018/10/dakhil-640x360-mod-mod-640x360-640x360.jpg" alt="আলিম পরীক্ষার্থীদের পঞ্চম সপ্তাহের অ্যাসাইনমেন্ট - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>আলিম পরীক্ষার্থীদের পঞ্চম সপ্তাহের অ্যাসাইনমেন্ট</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/শিগগিরই-শিক্ষাপ্রতিষ্ঠান-খুলে-দেওয়া-হবে-শিক্ষামন্ত্রী/214599/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2021/03/%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80-%E0%A7%A8-640x360.jpg" alt="শিগগিরই শিক্ষাপ্রতিষ্ঠান খুলে দেওয়া হবে : শিক্ষামন্ত্রী - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>শিগগিরই শিক্ষাপ্রতিষ্ঠান খুলে দেওয়া হবে : শিক্ষামন্ত্রী</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/বেসরকারি-শিক্ষক-নিয়োগ-রিটে-না-মেরিটে/214530/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2021/08/%E0%A6%B0%E0%A6%BF%E0%A6%9F%E0%A7%87%E0%A6%A8%E0%A6%BE%E0%A6%AE%E0%A7%87%E0%A6%B0%E0%A6%BF%E0%A6%9F%E0%A7%871-640x360.jpg" alt="বেসরকারি শিক্ষক নিয়োগ : রিটে না মেরিটে - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>বেসরকারি শিক্ষক নিয়োগ : রিটে না মেরিটে</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/শিক্ষকদের-জীবনমান-উন্নয়নে-কাজ-করছে-সরকার-শিক্ষামন্ত্রী/214607/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2021/03/%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80-%E0%A7%A8-640x360.jpg" alt="শিক্ষকদের জীবনমান উন্নয়নে কাজ করছে সরকার : শিক্ষামন্ত্রী - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>শিক্ষকদের জীবনমান উন্নয়নে কাজ করছে সরকার : শিক্ষামন্ত্রী</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/শিক্ষা-অধিদপ্তরের-কর্মচারী-নিয়োগের-নতুন-বিধিমালা/214577/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2021/07/%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%AD%E0%A6%AC%E0%A6%A8-640x360.jpg" alt="শিক্ষা অধিদপ্তরের কর্মচারী নিয়োগের নতুন বিধিমালা - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>শিক্ষা অধিদপ্তরের কর্মচারী নিয়োগের নতুন বিধিমালা</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/সোনার-মানুষ-তৈরিতে-শিক্ষকদের-ভূমিকা-রাখতে-হবে-শিক্ষামন্ত্রী/214542/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2021/03/%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80-%E0%A7%A8-640x360.jpg" alt="সোনার মানুষ তৈরিতে শিক্ষকদের ভূমিকা রাখতে হবে : শিক্ষামন্ত্রী - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>সোনার মানুষ তৈরিতে শিক্ষকদের ভূমিকা রাখতে হবে : শিক্ষামন্ত্রী</font> </h5>
</div>
</a>
</div>
</div>
</div>

<div class="clearfix pt-5"></div>
<div class="text-center">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<div id='beacon_ddcf5517b9' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=0&amp;campaignid=0&amp;zoneid=13&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25A7%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A6%25AE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%2580%25E0%25A6%25B0-%25E0%25A6%25B8%25E0%25A6%2599%25E0%25A7%258D%25E0%25A6%2597%25E0%25A7%2587-%25E0%25A6%2586%25E0%25A6%25B2%25E0%25A7%258B%25E0%25A6%259A%25E0%25A6%25A8%25E0%25A6%25BE-%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%2587-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25A6%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25B8%25E0%25A6%25BE-%25E0%25A6%2596%25E0%25A7%258B%25E0%25A6%25B2%25E0%25A6%25BE%25E0%25A6%25B0-%2F214687%2F&amp;cb=ddcf5517b9' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="footer-brand">
<div class="container-fluid">
<div class="row">
<div class="col-sm-4">
<a href="https://www.dainikshiksha.com/" class="footer-logo">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/dainikshiksha-logo-footer.png" alt="dainikshiksha" />
</a>
</div>
<div class="col-sm-8 text-right">
<small>ডাটা সেভ করতে এখনি অ্যাপস ডাউনলোড করুন</small>
<a data-toggle="modal" data-target="#playstore" href="#">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/playstore.png" alt="dainikshiksha app">
</a>
<a data-toggle="modal" data-target="#playstore" href="#">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/appstore.png" alt="dainikshiksha app">
</a>
</div>
</div>
</div>
</div>
<div class="footer-address">
<div class="container-fluid">
<div class="row">
<div class="col-md-7">
<p class="pt-4">© সর্বস্বত্ব সংরক্ষিত ২০১০-২০২১
<br />
<small>এই ওয়েবসাইটের কোনো লেখা, ভিডিও বা ছবি অনুমতি ছাড়া কোথাও প্রকাশ করা সম্পূর্ণ বেআইনি</small>
দৈনিক আমাদের বার্তা ও দৈনিক শিক্ষাডটকম।</p>
<p class="small">
<a class="text-light" href="https://www.dainikshiksha.com/privacy-policy/11/">Privacy Policy</a>
</p>
</div>
<div class="col-md-5">
<div class="footer-address-content small">
<strong>সম্পাদক:</strong>
<span>সিদ্দিকুর রহমান খান </span>
<div class="clearfix"></div>
<strong>সম্পাদকীয় যোগাযোগ:  </strong>
<span>বাড়ি নং-১৩ (১ম তলা) নিউ ইস্কাটন, গাউসনগর, ঢাকা- ১০০০।
<br>ফোন: +88-02-9344440(নিউজ)+88-01757-513287(নিউজ) এবং +88-01752-443015 (বিজ্ঞাপন)</span>
<div class="clearfix"></div>
<strong>ই-মেইলঃ</strong>
<span> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="e08481898e898b9388898b938881a0878d81898cce838f8d">[email&#160;protected]</a>(নিউজ) <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="86e8e3f1f5e7ebe7e2e3f4e4e7f4f2e7c6e1ebe7efeaa8e5e9eb">[email&#160;protected]</a></span>
 <div class="clearfix"></div>
<strong>বিজ্ঞাপনঃ</strong>
<span> +88-01757-514061(বিকাশ)
ই-মেইল- <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="b2d3d69cd6d3dbdcdbd9c1dadbd9c1dad3f2d5dfd3dbde9cd1dddf">[email&#160;protected]</a></span>
<div class="clearfix"></div> </div>
</div>
</div>
</div>
</div>

<div id="extra">


<div class="modal fade subscribemodal" id="subscribe" tabindex="-1" role="dialog" aria-hidden="true">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-header">
<h5 class="modal-title text-center" id="subscribeModalLongTitle">দৈনিকশিক্ষা সাবস্ক্রাইব ফর্ম</h5>
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<span aria-hidden="true">&times;</span>
</button>
</div>
<div class="modal-body">
শীঘ্রই আসছে। </div>
</div>
</div>
</div>

<div class="modal fade appdownloadmodal" id="playstore" tabindex="-1" role="dialog" aria-hidden="true">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-header">
<h5 class="modal-title text-center" id="playstoreModalLongTitle">দৈনিকশিক্ষা মোবাইল অ্যাপ</h5>
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<span aria-hidden="true">&times;</span>
</button>
</div>
<div class="modal-body">
<img class="float-left" src='https://chart.googleapis.com/chart?cht=qr&chl=https%3A%2F%2Fplay.google.com%2Fstore%2Fapps%2Fdetails%3Fid%3Dcom.dainikshiksha.app.android&chs=250x250&choe=UTF-8&chld=L|2' alt=''>
<a href="https://play.google.com/store/apps/details?id=com.dainikshiksha.app.android" target="_blank" class="btn btn-lg btn-dark">
Google Playstore থেকে ডাউনলোড করুন। </a>
</div>
</div>
</div>
</div>
<div id="reveal-on-scroll">

<div id="fb" class="card">
<div class="fb-box">
<div class="fb-page" data-href="https://www.facebook.com/dainikshiksha" data-tabs="timeline, messages" data-height="400px" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/dainikshiksha" class="fb-xfbml-parse-ignore">
<a href="https://www.facebook.com/dainikshiksha">DainikShiksha</a>
</blockquote>
</div>
</div>
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/facebook.png" class="fb-opener" />
<a href="#" class="fb-closer">
Close
</a>
</div>

<div id="scrolltotop">
<a class="arrow-up">
<span class="left-arm"></span>
<span class="right-arm"></span>
</a>
</div>
</div>

</div>
</footer>

<div class="popupad" style="display:none">
<div class="popup-overlay">
<div class="popup">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<div id='beacon_5d80b66369' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=0&amp;campaignid=0&amp;zoneid=53&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25A7%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A6%25AE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%2580%25E0%25A6%25B0-%25E0%25A6%25B8%25E0%25A6%2599%25E0%25A7%258D%25E0%25A6%2597%25E0%25A7%2587-%25E0%25A6%2586%25E0%25A6%25B2%25E0%25A7%258B%25E0%25A6%259A%25E0%25A6%25A8%25E0%25A6%25BE-%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%2587-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25A6%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25B8%25E0%25A6%25BE-%25E0%25A6%2596%25E0%25A7%258B%25E0%25A6%25B2%25E0%25A6%25BE%25E0%25A6%25B0-%2F214687%2F&amp;cb=5d80b66369' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> <a href="javascript:;" class="close">Close</a>
</div>
</div>
</div>
<marquee id="bottom-bar" behavior="scroll" direction="left" onmouseover="this.stop();" onmouseout="this.start();">
<a href="https://www.dainikshiksha.com/%E0%A6%A6%E0%A7%88%E0%A6%A8%E0%A6%BF%E0%A6%95-%E0%A6%86%E0%A6%AE%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%AC%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A4%E0%A6%BE%E0%A7%9F-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BF%E0%A6%B7%E0%A7%8D%E0%A6%A0%E0%A6%BE%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%AC%E0%A6%BF%E0%A6%9C%E0%A7%8D%E0%A6%9E%E0%A6%BE%E0%A6%AA%E0%A6%A8%E0%A7%87-%E0%A7%A9%E0%A7%A6-%E0%A6%B6%E0%A6%A4%E0%A6%BE%E0%A6%82%E0%A6%B6-%E0%A6%9B%E0%A6%BE%E0%A7%9C/206574/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="দৈনিক আমাদের বার্তায় শিক্ষা প্রতিষ্ঠানের বিজ্ঞাপনে ৩০ শতাংশ ছাড় - dainik shiksha" />
<span>দৈনিক আমাদের বার্তায় শিক্ষা প্রতিষ্ঠানের বিজ্ঞাপনে ৩০ শতাংশ ছাড়</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%95-%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A7%8B%E0%A6%97-%E0%A7%A9%E0%A7%AE-%E0%A6%B9%E0%A6%BE%E0%A6%9C%E0%A6%BE%E0%A6%B0-%E0%A6%B8%E0%A7%81%E0%A6%AA%E0%A6%BE%E0%A6%B0%E0%A6%BF%E0%A6%B6%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%AA%E0%A7%8D%E0%A6%A4%E0%A6%95%E0%A7%87-%E0%A6%AA%E0%A7%81%E0%A6%B2%E0%A6%BF%E0%A6%B6-%E0%A6%AD%E0%A7%87%E0%A6%B0%E0%A6%BF%E0%A6%AB%E0%A6%BF%E0%A6%95%E0%A7%87%E0%A6%B6%E0%A6%A8-%E0%A6%AB%E0%A6%B0%E0%A6%AE-%E0%A6%AA%E0%A7%82%E0%A6%B0%E0%A6%A3%E0%A7%87%E0%A6%B0-%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A7%8D%E0%A6%A6%E0%A7%87%E0%A6%B6/214658/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="শিক্ষক নিয়োগ : ৩৮ হাজার সুপারিশপ্রাপ্তকে পুলিশ ভেরিফিকেশন ফরম পূরণের নির্দেশ - dainik shiksha" />
<span>শিক্ষক নিয়োগ : ৩৮ হাজার সুপারিশপ্রাপ্তকে পুলিশ ভেরিফিকেশন ফরম পূরণের নির্দেশ</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%8F%E0%A6%87%E0%A6%9A%E0%A6%8F%E0%A6%B8%E0%A6%B8%E0%A6%BF-%E0%A6%AA%E0%A6%B0%E0%A7%80%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%B0-%E0%A6%AB%E0%A6%B0%E0%A6%AE-%E0%A6%AA%E0%A7%82%E0%A6%B0%E0%A6%A3%E0%A7%87%E0%A6%B0-%E0%A6%B8%E0%A6%AE%E0%A7%9F-%E0%A6%AC%E0%A6%BE%E0%A7%9C%E0%A6%B2%E0%A7%8B/214649/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="এইচএসসি পরীক্ষার ফরম পূরণের সময় বাড়লো - dainik shiksha" />
<span>এইচএসসি পরীক্ষার ফরম পূরণের সময় বাড়লো</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%AE%E0%A6%BE%E0%A6%A7%E0%A7%8D%E0%A6%AF%E0%A6%AE%E0%A6%BF%E0%A6%95-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A7%80%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A7%A7%E0%A7%A9%E0%A6%A4%E0%A6%AE-%E0%A6%B8%E0%A6%AA%E0%A7%8D%E0%A6%A4%E0%A6%BE%E0%A6%B9%E0%A7%87%E0%A6%B0-%E0%A6%85%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B8%E0%A6%BE%E0%A6%87%E0%A6%A8%E0%A6%AE%E0%A7%87%E0%A6%A8%E0%A7%8D%E0%A6%9F-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B6/214652/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="মাধ্যমিক শিক্ষার্থীদের ১৩তম সপ্তাহের অ্যাসাইনমেন্ট প্রকাশ - dainik shiksha" />
<span>মাধ্যমিক শিক্ষার্থীদের ১৩তম সপ্তাহের অ্যাসাইনমেন্ট প্রকাশ</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%AB%E0%A7%8D%E0%A6%B0%E0%A6%BF-%E0%A6%AB%E0%A6%BE%E0%A7%9F%E0%A6%BE%E0%A6%B0-%E0%A6%AA%E0%A6%BE%E0%A6%AC%E0%A6%9C%E0%A6%BF-%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A7-%E0%A6%9F%E0%A6%BF%E0%A6%95%E0%A6%9F%E0%A6%95-%E0%A6%93-%E0%A6%B2%E0%A6%BE%E0%A6%87%E0%A6%95%E0%A6%BF%E0%A6%93-%E0%A6%B9%E0%A6%AC%E0%A7%87/214656/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="ফ্রি ফায়ার-পাবজি বন্ধ, টিকটক ও লাইকিও হবে - dainik shiksha" />
<span>ফ্রি ফায়ার-পাবজি বন্ধ, টিকটক ও লাইকিও হবে</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A7%A8%E0%A7%A6-%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B2%E0%A7%9F%E0%A7%87-%E0%A6%97%E0%A7%81%E0%A6%9A%E0%A7%8D%E0%A6%9B-%E0%A6%AD%E0%A6%B0%E0%A7%8D%E0%A6%A4%E0%A6%BF-%E0%A6%AA%E0%A6%B0%E0%A7%80%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%B0-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%A5%E0%A6%AE%E0%A6%BF%E0%A6%95-%E0%A6%AB%E0%A6%B2-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B6/214631/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="২০ বিশ্ববিদ্যালয়ে গুচ্ছ ভর্তি পরীক্ষার প্রাথমিক ফল প্রকাশ - dainik shiksha" />
<span>২০ বিশ্ববিদ্যালয়ে গুচ্ছ ভর্তি পরীক্ষার প্রাথমিক ফল প্রকাশ</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%95%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%A8%E0%A6%BF%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A7%E0%A6%A8-%E0%A6%B8%E0%A6%A8%E0%A6%A6-%E0%A6%AF%E0%A6%BE%E0%A6%9A%E0%A6%BE%E0%A6%87-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BF%E0%A6%AC%E0%A7%87%E0%A6%A6%E0%A6%A8%E0%A7%87-%E0%A6%95%E0%A6%BF%E0%A6%89%E0%A6%86%E0%A6%B0-%E0%A6%95%E0%A7%8B%E0%A6%A1/214695/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="শিক্ষকদের নিবন্ধন সনদ যাচাই প্রতিবেদনে কিউআর কোড - dainik shiksha" />
<span>শিক্ষকদের নিবন্ধন সনদ যাচাই প্রতিবেদনে কিউআর কোড</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%89%E0%A6%9A%E0%A7%8D%E0%A6%9A%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A7%9F-%E0%A6%AC%E0%A7%8D%E0%A6%B2%E0%A7%87%E0%A6%A8%E0%A7%8D%E0%A6%A1%E0%A7%87%E0%A6%A1-%E0%A6%B2%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A8%E0%A6%BF%E0%A6%82-%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF%E0%A6%AE%E0%A6%BE%E0%A6%B2%E0%A6%BE%E0%A6%B0-%E0%A6%96%E0%A6%B8%E0%A7%9C%E0%A6%BE-%E0%A6%9A%E0%A7%82%E0%A7%9C%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A4/214686/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="উচ্চশিক্ষায় ব্লেন্ডেড লার্নিং নীতিমালার খসড়া চূড়ান্ত - dainik shiksha" />
<span>উচ্চশিক্ষায় ব্লেন্ডেড লার্নিং নীতিমালার খসড়া চূড়ান্ত</span>
</a>
</marquee>
<a class="warninglink" href="https://www.dainikshiksha.com" target="_blank">please click here to view dainikshiksha website</a>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><Script>
        var myLazyLoad = new LazyLoad();
</Script>
</body>
</html>