<!DOCTYPE html>
<html class="no-js" lang="en">
<head>
<meta charset="utf-8">
<meta name="description" content="নতুন এমপিও নীতিমালা ও জনবল কাঠামোতে অভিজ্ঞতা ও মূল্যায়নের ভিত্তিতে বেসরকারি কলেজ প্রভাষকদের পদোন্নতিতে সার্বিক কর্তৃত্ব প্রতিষ্ঠানের গভর্নিং বডির সভাপতিকে দেয়া হচ্ছে। মোট ৯টি সূচকে প্রভাষকদের পদোন্নতির ব্যবস্থা করা হবে। নয়টি সূচকে প্রভাষকদের মূল্যায়নের পর অধ্যক্ষ তা গভর্নিং বডির সভায় উপস্থাপন করবেন।">
<meta name="author" content="Dainikshiksha">
<meta name="viewport" content="width=device-width, initial-scale=1">
<script id="feedify_webscript">
        var feedify = feedify || {};
        window.feedify_options={fedify_url:"https://feedify.net/",pkey:"BCu5jJjxnmfWocLzZqRBkYt6cKGkjTRB1KRL6digfNKSqZ8/fO2UVOkvwMB/eh+9bGYCnlAGFSH0o6ihNCq7mWE="};
        (function (window, document){
        	function addScript( script_url ){
        		var s = document.createElement('script');
        		s.type = 'text/javascript';
        		s.src = script_url;
        		document.getElementsByTagName('head')[0].appendChild(s);
        	}
        	addScript('https://tpcf.feedify.net/uploads/settings/052874e058f2d5327eb1b5c6e98e052f.js?ts='+Math.random());
        	addScript('https://cdn.feedify.net/getjs/feedbackembad-min-3.0.js');
        })(window, document);
    </script>



<script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "Dainikshiksha",
            "url": "http://www.dainikshiksha.com",
            "contactPoint": {
                "@type": "ContactPoint",
                "telephone": "+88029344440",
                "contactType": "Customer service"
            },
            "sameAs": [
                "https://www.facebook.com/dainikshiksha",
                "https://twitter.com/DainikShiksha",
                "https://www.instagram.com/dainikshiksha/"
            ]
        }
    </script>

<script type="text/javascript">
    _atrk_opts = { atrk_acct:"D5Aup1IW1d10fn", domain:"dainikshiksha.com",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=D5Aup1IW1d10fn" style="display:none" height="1" width="1" alt="" /></noscript>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-70138800-1"></script>
<script type="text/JavaScript">
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-70138800-1');

        function inIframe () {
            try {
                return window.self !== window.top;
            } catch (e) {
                return true;
            }
        }

        var app_current_url = 'http://www.dainikshiksha.com/%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%AD%E0%A6%BE%E0%A6%B7%E0%A6%95%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%AA%E0%A6%A6%E0%A7%8B%E0%A6%A8%E0%A7%8D%E0%A6%A8%E0%A6%A4%E0%A6%BF%E0%A6%B0-%E0%A6%B0%E0%A7%82%E0%A6%AA%E0%A6%B0%E0%A7%87%E0%A6%96%E0%A6%BE%E0%A7%9F-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%95%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%AE%E0%A6%A4-%E0%A6%9C%E0%A6%BE%E0%A6%A8%E0%A6%BE%E0%A6%A8%E0%A7%8B%E0%A6%B0-%E0%A6%B8%E0%A7%81%E0%A6%AF%E0%A7%8B%E0%A6%97/216735/';
        var app_locale_url = 'http://www.dainikshiksha.com/';
        var app_url = 'http://www.dainikshiksha.com/';
        var app_title = 'Dainikshiksha';
        var app_locale = 'bn';
        var serve_time = 1632927923;
    </script>
<meta property="fb:app_id" content="108479729193136" />
<meta property="og:type" content="website" />
<meta property="og:locale" content="bn_BD" />
<meta property="og:title" content="প্রভাষকদের পদোন্নতির রূপরেখায় শিক্ষকদের মত জানানোর সুযোগ - দৈনিকশিক্ষা" />
<meta property="og:description" content="নতুন এমপিও নীতিমালা ও জনবল কাঠামোতে অভিজ্ঞতা ও মূল্যায়নের ভিত্তিতে বেসরকারি কলেজ প্রভাষকদের পদোন্নতিতে সার্বিক কর্তৃত্ব প্রতিষ্ঠানের গভর্নিং বডির সভাপতিকে দেয়া হচ্ছে। মোট ৯টি সূচকে প্রভাষকদের পদোন্নতির ব্যবস্থা করা হবে। নয়টি সূচকে প্রভাষকদের মূল্যায়নের পর অধ্যক্ষ তা গভর্নিং বডির সভায় উপস্থাপন করবেন।" />
<meta property="og:url" content="http://www.dainikshiksha.com/%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%AD%E0%A6%BE%E0%A6%B7%E0%A6%95%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%AA%E0%A6%A6%E0%A7%8B%E0%A6%A8%E0%A7%8D%E0%A6%A8%E0%A6%A4%E0%A6%BF%E0%A6%B0-%E0%A6%B0%E0%A7%82%E0%A6%AA%E0%A6%B0%E0%A7%87%E0%A6%96%E0%A6%BE%E0%A7%9F-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%95%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%AE%E0%A6%A4-%E0%A6%9C%E0%A6%BE%E0%A6%A8%E0%A6%BE%E0%A6%A8%E0%A7%8B%E0%A6%B0-%E0%A6%B8%E0%A7%81%E0%A6%AF%E0%A7%8B%E0%A6%97/216735/" />
<meta property="og:site_name" content="Dainik shiksha" />

<meta property="og:updated_time" content="2021-09-29 20:38:39" />
<meta property="og:image" content="http://www.dainikshiksha.com/public/uploads/2021/08/%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%AD%E0%A6%BE%E0%A6%B7%E0%A6%95-640x360.jpg" />
<meta property="twitter:account_id" content="4728843926" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@dainikshiksha">
<meta name="twitter:title" content="প্রভাষকদের পদোন্নতির রূপরেখায় শিক্ষকদের মত জানানোর সুযোগ - দৈনিকশিক্ষা" />
<meta name="twitter:description" content="নতুন এমপিও নীতিমালা ও জনবল কাঠামোতে অভিজ্ঞতা ও মূল্যায়নের ভিত্তিতে বেসরকারি কলেজ প্রভাষকদের পদোন্নতিতে সার্বিক কর্তৃত্ব প্রতিষ্ঠানের গভর্নিং বডির সভাপতিকে দেয়া হচ্ছে। মোট ৯টি সূচকে প্রভাষকদের পদোন্নতির ব্যবস্থা করা হবে। নয়টি সূচকে প্রভাষকদের মূল্যায়নের পর অধ্যক্ষ তা গভর্নিং বডির সভায় উপস্থাপন করবেন।">
<meta name="twitter:app:country" content="BD">
<meta name="twitter:image" content="http://www.dainikshiksha.com/public/uploads/2021/08/%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%AD%E0%A6%BE%E0%A6%B7%E0%A6%95-640x360.jpg" />
<meta name="twitter:creator" content="@dainikshiksha" />
<meta name="twitter:url" content="http://www.dainikshiksha.com/%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%AD%E0%A6%BE%E0%A6%B7%E0%A6%95%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%AA%E0%A6%A6%E0%A7%8B%E0%A6%A8%E0%A7%8D%E0%A6%A8%E0%A6%A4%E0%A6%BF%E0%A6%B0-%E0%A6%B0%E0%A7%82%E0%A6%AA%E0%A6%B0%E0%A7%87%E0%A6%96%E0%A6%BE%E0%A7%9F-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%95%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%AE%E0%A6%A4-%E0%A6%9C%E0%A6%BE%E0%A6%A8%E0%A6%BE%E0%A6%A8%E0%A7%8B%E0%A6%B0-%E0%A6%B8%E0%A7%81%E0%A6%AF%E0%A7%8B%E0%A6%97/216735/" />
<link rel="alternate" media="only screen and (max-width: 760px)" href="https://m.dainikshiksha.com/%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%AD%E0%A6%BE%E0%A6%B7%E0%A6%95%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%AA%E0%A6%A6%E0%A7%8B%E0%A6%A8%E0%A7%8D%E0%A6%A8%E0%A6%A4%E0%A6%BF%E0%A6%B0-%E0%A6%B0%E0%A7%82%E0%A6%AA%E0%A6%B0%E0%A7%87%E0%A6%96%E0%A6%BE%E0%A7%9F-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%95%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%AE%E0%A6%A4-%E0%A6%9C%E0%A6%BE%E0%A6%A8%E0%A6%BE%E0%A6%A8%E0%A7%8B%E0%A6%B0-%E0%A6%B8%E0%A7%81%E0%A6%AF%E0%A7%8B%E0%A6%97/216735/">
<link rel="canonical" href="https://www.dainikshiksha.com/%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%AD%E0%A6%BE%E0%A6%B7%E0%A6%95%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%AA%E0%A6%A6%E0%A7%8B%E0%A6%A8%E0%A7%8D%E0%A6%A8%E0%A6%A4%E0%A6%BF%E0%A6%B0-%E0%A6%B0%E0%A7%82%E0%A6%AA%E0%A6%B0%E0%A7%87%E0%A6%96%E0%A6%BE%E0%A7%9F-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%95%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%AE%E0%A6%A4-%E0%A6%9C%E0%A6%BE%E0%A6%A8%E0%A6%BE%E0%A6%A8%E0%A7%8B%E0%A6%B0-%E0%A6%B8%E0%A7%81%E0%A6%AF%E0%A7%8B%E0%A6%97/216735/">
<meta name="google-site-verification" content="o6dfVZ5_prgeF0qbASUDe0eMSYUyqSjzY0SnjeFPtt0" />
<link rel="publisher" href="https://www.instagram.com/dainikshiksha/" />


<title>
        প্রভাষকদের পদোন্নতির রূপরেখায় শিক্ষকদের মত জানানোর সুযোগ - কলেজ - দৈনিকশিক্ষা    </title>

<link rel="shortcut icon" href="https://www.dainikshiksha.com/public/favicon.png">

<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/bangla-font.css?var=3.3.32" rel="stylesheet">
<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/icon-font.css?var=3.3.32" rel="stylesheet">

<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/bootstrap.css?var=3.3.32" rel="stylesheet">
<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/simplelightbox.min.css?var=3.3.32" rel="stylesheet">

<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/core.css?var=3.3.32" rel="stylesheet" media="screen">
<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/responsive.css?var=3.3.32" rel="stylesheet" media="screen">


<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.12.9/umd/popper.min.js"></script>
<script src="https://www.dainikshiksha.com/public/frontend/desktop/assets/js/bootstrap.min.js?var=3.3.32"></script>

<script src="https://www.dainikshiksha.com/public/frontend/desktop/assets/js/simple-lightbox.min.js?var=3.3.32"></script>
<script src="https://www.dainikshiksha.com/public/frontend/desktop/assets/js/fit.min.js?var=3.3.32"></script>
<script src="https://www.dainikshiksha.com/public/frontend/desktop/assets/js/cross-datepicker.js?var=3.3.32"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/vanilla-lazyload/10.4.1/lazyload.min.js"></script>


<script src="https://www.dainikshiksha.com/public/frontend/desktop/assets/js/core.js?var=3.3.32"></script>
<script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=5ab268feb3388300136550cf&product=inline-share-buttons"></script>
<script type="text/javascript">stLight.options({publisher: "5ba6c290-d9c4-466e-965f-0ffe8e595c09", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>

<style>
        .warninglink{
            display: none;
        }
        .iniframe .warninglink {
            display: block;
            margin-top: 200px;
            text-align: center;
        }
        .iniframe .container-fluid,
        .iniframe header,
        .iniframe footer,
        {
            display:none!important;
        }
        .ad * {
            max-width: 100%!important;
        }

        #sidebar .ad-container *{
            display: block;
        }
        #entry-content img[width="512"] {
            height: auto!important;
            width: 100%!important;
            float: none!important;
            display:block!important;
            clear:both;
            margin:1rem auto!important;
        }

        .stButton .stButton_gradient{
                height: 22px!important;
        }
        span.st_fblike_hcount {
            position: relative;
            display: inline-block;
            top: -2px;
        }
        .stButton .chicklets {
            background-size: auto;
        }
        a.lan-switch {
            background: #4267b2;
            color: #fff;
            padding: 0 7px 1px 7px;
            border-radius: 1rem;
            margin-left: 10px;
        }
                .newspage .page-title{
            text-transform: none!important;
        }
    </style>
</head>
<body class="iniframe newspage">

<div id="fb-root"></div>
<script>
        if (inIframe ()) { }else{
            document.body.className = document.body.className.replace("iniframe"," ");
        }
        window.fbAsyncInit = function() {
            FB.init({
            appId      : '321677371587525',
            cookie     : true,
            xfbml      : true,
            version    : 'v2.11'
            });
            
            FB.AppEvents.logPageView();   
            
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "https://connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>

<img style="display:none" src="https://www.dainikshiksha.com/public/favicon.png" />
<header id="header">

<div class="topbar container-fluid">
<div class="dateupdate float-md-left">
ঢাকা - ২৯ সেপ্টেম্বর, ২০২১ - ১৪ আশ্বিন, ১৪২৮ <a href="https://www.dainikshiksha.com/en" class="lan-switch">English version</a>
</div>
<ul class="float-md-right list-inline mb-0">
<li class="list-inline-item">
<span class="btn-x">ফেসবুক পেজ &rarr;</span>
</li>
<li class="list-inline-item">
 <a href="https://www.facebook.com/dainikshiksha" target="_blank">
<span class="fonticon-facebook"></span>
</a>
</li>
<li class="list-inline-item">
<a href="https://twitter.com/DainikShiksha" target="_blank">
<span class="fonticon-twitter"></span>
</a>
</li>
<li class="list-inline-item">
<a href="https://www.youtube.com/channel/UCzYuZpFhetwYvtNzg00vHQg" target="_blank">
<span class="fonticon-youtube"></span>
</a>
</li>
<li class="list-inline-item">
<a href="https://www.instagram.com/dainikshiksha/" target="_blank">
<span class="fonticon-google"></span>
</a>
</li>
</ul>
<div class="clearfix"></div>
</div>

<div class="ad-space ad-space-top">
<div class="container-fluid">
<div class="row">
<div class="col-3 pxp text-left">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=385__zoneid=1__cb=c625d25b69__oadest=https%3A%2F%2Fwww.bkash.com%2Fbn%2Fpriyonumber%3Futm_source%3Dlocal%26utm_medium%3Dbanner%26utm_campaign%3Dsendmoney%26utm_term%3Dcpm%26utm_content%3Dsarabangla' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/780ff1a8d181b12276e39168f315b94b.jpg' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_c625d25b69' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=385&amp;campaignid=1&amp;zoneid=1&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25AD%25E0%25A6%25BE%25E0%25A6%25B7%25E0%25A6%2595%25E0%25A6%25A6%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25AA%25E0%25A6%25A6%25E0%25A7%258B%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A8%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%25B0%25E0%25A7%2582%25E0%25A6%25AA%25E0%25A6%25B0%25E0%25A7%2587%25E0%25A6%2596%25E0%25A6%25BE%25E0%25A7%259F-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%2595%25E0%25A6%25A6%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25AE%25E0%25A6%25A4-%25E0%25A6%259C%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258B%25E0%25A6%25B0-%25E0%25A6%25B8%25E0%25A7%2581%25E0%25A6%25AF%25E0%25A7%258B%25E0%25A6%2597%2F216735%2F&amp;cb=c625d25b69' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="col-3 pxp text-center">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=388__zoneid=2__cb=1c8522b7b8__oadest=https%3A%2F%2Fudvash.com%2Fprograms' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/fb408651dce4df50524e6187d7bdaaec.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_1c8522b7b8' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=388&amp;campaignid=26&amp;zoneid=2&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25AD%25E0%25A6%25BE%25E0%25A6%25B7%25E0%25A6%2595%25E0%25A6%25A6%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25AA%25E0%25A6%25A6%25E0%25A7%258B%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A8%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%25B0%25E0%25A7%2582%25E0%25A6%25AA%25E0%25A6%25B0%25E0%25A7%2587%25E0%25A6%2596%25E0%25A6%25BE%25E0%25A7%259F-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%2595%25E0%25A6%25A6%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25AE%25E0%25A6%25A4-%25E0%25A6%259C%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258B%25E0%25A6%25B0-%25E0%25A6%25B8%25E0%25A7%2581%25E0%25A6%25AF%25E0%25A7%258B%25E0%25A6%2597%2F216735%2F&amp;cb=1c8522b7b8' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="col-3 text-center xxx">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">

<ins data-purplepatch-slotid="54" data-purplepatch-id="53126d71827fcba70ff68055b9a73ca1"></ins>
<script async src="//bgd1.purplepatch.online/payload/async.js"></script><div id='beacon_e45f06886e' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=2&amp;campaignid=7&amp;zoneid=10&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25AD%25E0%25A6%25BE%25E0%25A6%25B7%25E0%25A6%2595%25E0%25A6%25A6%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25AA%25E0%25A6%25A6%25E0%25A7%258B%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A8%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%25B0%25E0%25A7%2582%25E0%25A6%25AA%25E0%25A6%25B0%25E0%25A7%2587%25E0%25A6%2596%25E0%25A6%25BE%25E0%25A7%259F-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%2595%25E0%25A6%25A6%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25AE%25E0%25A6%25A4-%25E0%25A6%259C%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258B%25E0%25A6%25B0-%25E0%25A6%25B8%25E0%25A7%2581%25E0%25A6%25AF%25E0%25A7%258B%25E0%25A6%2597%2F216735%2F&amp;cb=e45f06886e' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="col-3 text-right xxx">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="gpt-passback">
<script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
    googletag.defineSlot('/21633305394/Dainik_Shiksha_300x250', [300, 250], 'gpt-passback').addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('gpt-passback');
    });
  </script>
</div><div id='beacon_9ec1e7662a' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=387&amp;campaignid=36&amp;zoneid=11&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25AD%25E0%25A6%25BE%25E0%25A6%25B7%25E0%25A6%2595%25E0%25A6%25A6%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25AA%25E0%25A6%25A6%25E0%25A7%258B%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A8%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%25B0%25E0%25A7%2582%25E0%25A6%25AA%25E0%25A6%25B0%25E0%25A7%2587%25E0%25A6%2596%25E0%25A6%25BE%25E0%25A7%259F-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%2595%25E0%25A6%25A6%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25AE%25E0%25A6%25A4-%25E0%25A6%259C%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258B%25E0%25A6%25B0-%25E0%25A6%25B8%25E0%25A7%2581%25E0%25A6%25AF%25E0%25A7%258B%25E0%25A6%2597%2F216735%2F&amp;cb=9ec1e7662a' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
</div>
</div>
</div>

<div class="container-fluid" id="hero">
<div class="row">
<div class="col-sm-8 day-container">
<img src="https://www.dainikshiksha.com/public/uploads/2021/06/%E0%A6%AA%E0%A6%B0%E0%A7%80%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE-640x360.jpg" class="float-left mr-3" alt="dainikshiksha">
<small class="hero-info align-container">
<a style="color:#495057; text-decoration:none;" href="https://www.dainikshiksha.com/১-অক্টোবর-ঢাবির-ভর্তি-পরীক্ষা-শুরু/216704/" class="align-middle">
<span style="display:block;"><font style='color:#090101'>১ অক্টোবর ঢাবির ভর্তি পরীক্ষা শুরু</font></span>
</a>
</small>
</div>
<div class="col-sm-4 text-right align-container position-relative">
<a href="https://www.dainikshiksha.com/" class="align-middle header-logo">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/dainikshiksha-logo.png?var=3.3.32" alt="dainikshiksha logo">
</a>
</div>
</div>
</div>
<nav class="navbar navbar-expand-lg navbar-light bg-light">
<div class="container-fluid">
<a class="navbar-brand exclusive-responsive-logo" href="https://www.dainikshiksha.com/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/dainikshiksha-logo.png?var=3.3.32" alt="dainikshiksha logo">
</a>
<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
<span class="navbar-toggler-icon"></span>
</button>
<div class="collapse navbar-collapse" id="navbarSupportedContent">
<ul class="navbar-nav mr-auto">
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/">প্রচ্ছদ</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/পরীক্ষা">পরীক্ষা</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/ভর্তি">ভর্তি</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/কলেজ">কলেজ</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/এমপিও">এমপিও</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/বিশ্ববিদ্যালয়">বিশ্ববিদ্যালয়</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/search/article_type/?s=video">ভিডিও অ্যালবাম</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/স্কুল">স্কুল</a>
</li>
<li class="nav-item">
 <a class="nav-link" href="https://www.dainikshiksha.com/news/চাকরির-খবর">চাকরির খবর</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/করোনা আপডেট">করোনা</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/শিক্ষক নিবন্ধন">শিক্ষক নিবন্ধন</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/বিবিধ">বিবিধ</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/সমিতি-সংবাদ">সমিতি সংবাদ</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/মাদরাসা">মাদরাসা</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/কর্পোরেট-সংবাদ">কর্পোরেট সংবাদ</a>
</li>
</ul>
</div>
</div>
</nav>
</header>

<div class="ad-space ad-space-top  yyy">
<div class="container-fluid">
<div class="row">
<div class="col-3 pxp text-left">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">

<ins data-purplepatch-slotid="54" data-purplepatch-id="53126d71827fcba70ff68055b9a73ca1"></ins>
<script async src="//bgd1.purplepatch.online/payload/async.js"></script><div id='beacon_d406edab4d' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=2&amp;campaignid=7&amp;zoneid=10&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25AD%25E0%25A6%25BE%25E0%25A6%25B7%25E0%25A6%2595%25E0%25A6%25A6%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25AA%25E0%25A6%25A6%25E0%25A7%258B%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A8%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%25B0%25E0%25A7%2582%25E0%25A6%25AA%25E0%25A6%25B0%25E0%25A7%2587%25E0%25A6%2596%25E0%25A6%25BE%25E0%25A7%259F-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%2595%25E0%25A6%25A6%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25AE%25E0%25A6%25A4-%25E0%25A6%259C%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258B%25E0%25A6%25B0-%25E0%25A6%25B8%25E0%25A7%2581%25E0%25A6%25AF%25E0%25A7%258B%25E0%25A6%2597%2F216735%2F&amp;cb=d406edab4d' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="col-3 pxp text-right">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="gpt-passback">
<script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
    googletag.defineSlot('/21633305394/Dainik_Shiksha_300x250', [300, 250], 'gpt-passback').addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('gpt-passback');
    });
  </script>
</div><div id='beacon_b737aefe06' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=387&amp;campaignid=36&amp;zoneid=11&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25AD%25E0%25A6%25BE%25E0%25A6%25B7%25E0%25A6%2595%25E0%25A6%25A6%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25AA%25E0%25A6%25A6%25E0%25A7%258B%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A8%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%25B0%25E0%25A7%2582%25E0%25A6%25AA%25E0%25A6%25B0%25E0%25A7%2587%25E0%25A6%2596%25E0%25A6%25BE%25E0%25A7%259F-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%2595%25E0%25A6%25A6%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25AE%25E0%25A6%25A4-%25E0%25A6%259C%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258B%25E0%25A6%25B0-%25E0%25A6%25B8%25E0%25A7%2581%25E0%25A6%25AF%25E0%25A7%258B%25E0%25A6%2597%2F216735%2F&amp;cb=b737aefe06' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
</div>
</div>
</div>
<div class="container-fluid" id="content">
<div class="row">
<div class="col-sm">
<article id="article" itemscope itemtype="http://schema.org/Article">
<header>
<h1 class="page-title" itemprop="headline"><font>প্রভাষকদের পদোন্নতির রূপরেখায় শিক্ষকদের মত জানানোর সুযোগ</font></h1>
<div class="sub-info">
<span>রুম্মান তূর্য</span> |
<time datetime="2021-09-29 20:36:05" itemprop="datePublished">২৯ সেপ্টেম্বর, ২০২১</time>
<div class="controls float-right">
<span class="fonticon-round-plus" onclick="resizeText(1)"></span>
<span class="fonticon-round-minus" onclick="resizeText(-1)"></span>
<span class="fonticon-printer" onclick="window.print()"></span>
</div>
</div>
<div id="schema">
<meta itemprop="dateModified" content="2021-09-29 20:38:39" />
<meta itemprop="description" content="নতুন এমপিও নীতিমালা ও জনবল কাঠামোতে অভিজ্ঞতা ও মূল্যায়নের ভিত্তিতে বেসরকারি কলেজ প্রভাষকদের পদোন্নতিতে সার্বিক কর্তৃত্ব প্রতিষ্ঠানের গভর্নিং বডির সভাপতিকে দেয়া হচ্ছে। মোট ৯টি সূচকে প্রভাষকদের পদোন্নতির ব্যবস্থা করা হবে। নয়টি সূচকে প্রভাষকদের মূল্যায়নের পর অধ্যক্ষ তা গভর্নিং বডির সভায় উপস্থাপন করবেন।">
<meta itemprop="image" content="http://www.dainikshiksha.com/public/uploads/2021/08/%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%AD%E0%A6%BE%E0%A6%B7%E0%A6%95-640x360.jpg" />
<div itemprop="author" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="dainikshiksha" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="dainikshiksha" />
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.dainikshiksha.com/public/favicon-640x360.jpg" />
<meta itemprop="width" content="512" />
<meta itemprop="height" content="512" />
</div>
</div>
</div>
</header>
<div class="card">
<div class="entry-content card-body" id="entry-content" itemprop="mainEntityOfPage">
<p style="text-align:justify">নতুন এমপিও নীতিমালা ও জনবল কাঠামোতে অভিজ্ঞতা ও মূল্যায়নের ভিত্তিতে বেসরকারি কলেজ প্রভাষকদের পদোন্নতিতে সার্বিক কর্তৃত্ব প্রতিষ্ঠানের গভর্নিং বডির সভাপতিকে দেয়া হচ্ছে। মোট ৯টি সূচকে প্রভাষকদের পদোন্নতির ব্যবস্থা করা হবে। নয়টি সূচকে প্রভাষকদের মূল্যায়নের পর অধ্যক্ষ তা গভর্নিং বডির সভায় উপস্থাপন করবেন।&nbsp; বডির অনুমোদন পাওয়ার পর প্রভাষকরা অনলাইনে আঞ্চলিক পরিচালক বরাবর পদোন্নতির আবেদন করবেন। এভাবেই প্রভাষকদের পদোন্নতির রূপরেখার খসড়া করা হয়েছে। খসড়াটির ওপর মাধ্যমিক ও উচ্চ শিক্ষা অধিদপ্তর শিক্ষকদের মত নেবে। পরে তা চূড়ান্ত অনুমোদন করা হবে।&nbsp; <div class="insideadcontainer"><a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=366__zoneid=55__cb=670aa5d16e__oadest=https%3A%2F%2Fnagad.com.bd%2Fbn%2Foffer%2Flabh-beshi%2F%3Futm_source%3DLocal-Publisher%26utm_medium%3DBanner%26utm_campaign%3DBBC%26utm_content%3DBBC-010721' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/e5c3468c3a4c6534ecf415696ffe9a87.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_670aa5d16e' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=366&amp;campaignid=34&amp;zoneid=55&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25AD%25E0%25A6%25BE%25E0%25A6%25B7%25E0%25A6%2595%25E0%25A6%25A6%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25AA%25E0%25A6%25A6%25E0%25A7%258B%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A8%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%25B0%25E0%25A7%2582%25E0%25A6%25AA%25E0%25A6%25B0%25E0%25A7%2587%25E0%25A6%2596%25E0%25A6%25BE%25E0%25A7%259F-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%2595%25E0%25A6%25A6%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25AE%25E0%25A6%25A4-%25E0%25A6%259C%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258B%25E0%25A6%25B0-%25E0%25A6%25B8%25E0%25A7%2581%25E0%25A6%25AF%25E0%25A7%258B%25E0%25A6%2597%2F216735%2F&amp;cb=670aa5d16e' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div></div></p>
<p style="text-align:justify">শিক্ষা মন্ত্রণালয়ের মাধ্যমিক ও উচ্চ শিক্ষা বিভাগের অতিরিক্ত সচিব ও প্রভাষকদের পদোন্নতির রূপরেখা তৈরি কমিটির আহ্বায়ক ফৌজিয়া জাফরীন গতকাল সোমবার দৈনিক আমাদের বার্তাকে এ তথ্য নিশ্চিত করেছেন।&nbsp;</p>
<p style="text-align:justify">তিনি জানান, ৯টি সূচকে প্রভাষকদের মূল্যায়নের পর পদোন্নতির জন্য রূপরেখার একটি খসড়া করা হয়েছে। এমপিও প্রাপ্তির জ্যেষ্ঠতা, পরীক্ষার ফল, ক্লাসে উপস্থিতি, নেতিবাচক রেকর্ড না থাকা, বিভাগীয় মামলা না থাকা, সৃজনশীল দৃষ্টান্ত, ভার্চুয়াল ক্লাস নেওয়ার দক্ষতা, এমফিল-পিএইচডিসহ উচ্চতর ডিগ্রি, গবেষণা কর্ম ও স্বীকৃত জার্নালে প্রকাশিত প্রবন্ধে মূল্যায়নের মাধ্যমে প্রভাষকদের পদোন্নতির সুযোগ রেখে রূপরেখার খসড়া করা হয়েছে।</p>
<p style="text-align:justify">অতিরিক্ত সচিব আরও জানান, প্রভাষকদের পদোন্নতির রূপরেখার খসড়াটি মাধ্যমিক ও উচ্চ শিক্ষা অধিদপ্তরে পাঠানো হয়েছে। অধিদপ্তর শিক্ষকদের ফিডব্যাক বা মতামত নেবে। তারপর তারা আবারও তা মন্ত্রণালয়ে পাঠাবে। পরে রূপরেখাটি চূড়ান্ত করা হবে।&nbsp;&nbsp;</p>
<p style="text-align:justify">এদিকে মন্ত্রণালয়ের অপর এক সূত্র দৈনিক আমাদের বার্তাকে জানিয়েছে, প্রতিষ্ঠানের সভাপতিকেই প্রভাষকদের পদোন্নতির &lsquo;স্টিয়ারিং হুইলে&rsquo; বসিয়ে পদোন্নতির রূপরেখার খসড়া করছে শিক্ষা মন্ত্রণালয়ের কমিটি। এর মাধ্যমে শিক্ষকদের &lsquo;মাথার ওপর ছড়ি ঘোরানোর&rsquo; নতুন সুযোগ পাচ্ছেন সভাপতিরা। সম্প্রতি জারি হওয়া বেসরকারি স্কুল-কলেজের নতুন এমপিও নীতিমালা ও জনবল কাঠামোতে বিভিন্ন কলেজে কর্মরত প্রভাষকদের অভিজ্ঞতা ও মূল্যায়নের ভিত্তিতে পদোন্নতির সুযোগ দেওয়া হয়। ডিগ্রি পর্যায়ের কলেজের প্রভাষকদের সহকারী অধ্যাপক পদে পদোন্নতির সুযোগ দেওয়া হলেও উচ্চমাধ্যমিক পর্যায়ের প্রতিষ্ঠানের প্রভাষকদের জ্যেষ্ঠ প্রভাষক পদে পদোন্নতির সুযোগ দেওয়া হয়েছে। নীতিমালায় বলা হয়েছে, মূল্যায়ন ও পদোন্নতির ক্ষেত্রে মাধ্যমিক ও উচ্চ শিক্ষা বিভাগ একটি কমিটি গঠন করবে। সেই কমিটির সূচকগুলো মূল্যায়ন করে পদোন্নতি দেওয়া হবে। পদোন্নতির খসড়ায় সে কমিটি কিভাবে হবে, কে কে থাকবেন তাও উল্লেখ করা হয়েছে।<div class="insideadcontainer"><a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=329__zoneid=14__cb=978c55e12e__oadest=http%3A%2F%2Fbkash.com%2Fbn%2Fpriyonumber%3Futm_source%3DDoinikshiksha%26utm_medium%3DLocalFixedBanner%26utm_campaign%3DSendMoneyMar2021' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/e81b859fc732d2c69cbdc27b630624ca.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_978c55e12e' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=329&amp;campaignid=1&amp;zoneid=14&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25AD%25E0%25A6%25BE%25E0%25A6%25B7%25E0%25A6%2595%25E0%25A6%25A6%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25AA%25E0%25A6%25A6%25E0%25A7%258B%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A8%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%25B0%25E0%25A7%2582%25E0%25A6%25AA%25E0%25A6%25B0%25E0%25A7%2587%25E0%25A6%2596%25E0%25A6%25BE%25E0%25A7%259F-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%2595%25E0%25A6%25A6%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25AE%25E0%25A6%25A4-%25E0%25A6%259C%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258B%25E0%25A6%25B0-%25E0%25A6%25B8%25E0%25A7%2581%25E0%25A6%25AF%25E0%25A7%258B%25E0%25A6%2597%2F216735%2F&amp;cb=978c55e12e' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div></div></p>
<p style="text-align:justify">নতুন নীতিমালায় প্রভাষকদের পদোন্নতিতে ১০০ নম্বরের মূল্যায়নের কথা বলা হয়েছে। নীতিমালা অনুসারে, এমপিও প্রাপ্তির জ্যেষ্ঠতায় ১৫ নম্বর, পরীক্ষার ফলে ১৫ নম্বর, ক্লাসে উপস্থিতি ২০ নম্বর, নেতিবাচক রেকর্ডে না থাকলে ২০ নম্বর, বিভাগীয় মামলা না থাকলে ৫ নম্বর, সৃজনশীল দৃষ্টান্তে ১০ নম্বর, ভার্চুয়াল ক্লাস নেওয়ার দক্ষতায় ১০ নম্বর, এমফিল-পিএইচডিতে ৫ নম্বর, গবেষণা কর্ম ও স্বীকৃত জার্নালে প্রকাশিত প্রবন্ধ থাকলে ১০ নম্বরসহ মোট ১০০ নম্বরে মূল্যায়নের মাধ্যমে প্রভাষকদের পদোন্নতির সুযোগ রেখে রূপরেখার খসড়া করা হয়েছে।</p>
<p style="text-align:justify">পদোন্নতির খসড়া রূপরেখায় বলা হয়েছে, অধ্যক্ষ প্রতিবছর জানুয়ারি মাসে আগের বছরের জন্য ৯টি সূচকে ১০০ নম্বরের মূল্যায়ন করবেন। একই সঙ্গে ৫০ শতাংশ প্রভাষকদের জ্যেষ্ঠ প্রভাষক বা সহকারী অধ্যাপক পদে পদোন্নতি দিতে গভর্নিং বডির সভায় ৫ সদস্যের কমিটি গঠন করবে। কমিটির সভাপতি হবে গভর্নিং বডির সভাপতি বা তার প্রতিনিধি। এ কমিটির সদস্য হবেন উপজেলা নির্বাহী কর্মকর্তা বা তার প্রতিনিধি, উপজেলা মাধ্যমিক শিক্ষা কর্মকর্তা এবং শিক্ষক প্রতিনিধি। আর কমিটির সদস্য সচিব হবেন অধ্যক্ষ। এ কমিটি সর্বশেষ ৮ বছরের সূচক মূল্যায়ন করে পদোন্নতির জন্য প্রভাষকদের সুপারিশ করে তা গভর্নিং কমিটির সভায় পেশ করবেন। গভর্নিং বডি সভায় পদোন্নতির সুপারিশ অনুমোদন করে প্রভাষকদের পদোন্নতির আবেদন অনলাইনে আঞ্চলিক কার্যালয়ে দাখিল করবেন।</p>
<p style="text-align:justify">প্রভাষকদের পদোন্নতির ক্ষেত্রে যে নম্বর বণ্টন করা হচ্ছে সেখানেও গভর্নিং বডির কর্তৃত্ব থাকছে। অনুকরণীয় সৃজনশীল দৃষ্টান্তের ১০ নম্বর পেতেও প্রভাষকদের গভর্নিং বডির অনুমোদন লাগবে। আর এমফিল-পিএইচডি করতে ও গবেষণার জন্য প্রচলিতভাবেই প্রভাষকদের গভর্নিং বডির অনুমোদন লাগে। এমফিল-পিএইচডির জন্য নির্ধারিত ৫ নম্বর, গবেষণার ১০ নম্বরেও গভর্নিং বডির প্রত্যক্ষ হস্তক্ষেপ থাকছেই।<br />
খসড়া রূপরেখায়, পদোন্নতির ক্ষেত্রে জ্যেষ্ঠতায় ১৫ নম্বর, পরীক্ষার ফলে ১৫ নম্বর, ক্লাসে উপস্থিতি ২০ নম্বর, নেতিবাচক রেকর্ডে না থাকলে ২০ নম্বর, বিভাগীয় মামলা না থাকলে ৫ নম্বর পাওয়ার বিধান রাখা হয়েছে। ১ দিন অনুপস্থিতির জন্য উপস্থিতির ১ নম্বর করে কাটা যাবে বলে উল্লেখ আছে। জ্যেষ্ঠতার ১৫ নম্বরের ক্ষেত্রে খসড়ায়&nbsp; বলা হয়েছে, এমপিওভুক্তির ৮ বছরে প্রভাষকরা ৮ নম্বর পাবেন। এরপর প্রতি এক বছরে জ্যেষ্ঠতার জন্য প্রভাষকদের ঝুলিতে ১ নম্বর করে যুক্ত হবে।</p>
<p style="text-align:justify">নীতিমালা অনুসারে শিক্ষাজীবনে ভালো ফলের জন্য প্রভাষকরা ভালো নম্বর পাবেন। এক্ষেত্রে রূপরেখায় খসড়ায় এসএসসিতে ৩ নম্বর, এইচএসসিতে ৩ নম্বর, ডিগ্রিপাসের জন্য ৬ নম্বর, অনার্সের জন্য ৯ নম্বর ও মাস্টার্সের ফলের জন্য ৩ নম্বর পাবেন প্রভাষকরা।</p> </div>
</div>
</article>
<div class="clearfix pt-3"></div>
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=379__zoneid=52__cb=dda310c1da__oadest=http%3A%2F%2Fhttps%3A%2F%2Fbka.sh%2Fwpo05%3Futm_source%3Dlocal%26utm_medium%3Dbanner%26utm_campaign%3Dwelcome_pack%26utm_term%3Dcpm%26utm_content%3Ddainikshiksha' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/ed973b9d1b6c083fc86d64ce201204f1.gif' width='970' height='90' alt='' title='' border='0' /></a><div id='beacon_dda310c1da' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=379&amp;campaignid=1&amp;zoneid=52&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25AD%25E0%25A6%25BE%25E0%25A6%25B7%25E0%25A6%2595%25E0%25A6%25A6%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25AA%25E0%25A6%25A6%25E0%25A7%258B%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A8%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%25B0%25E0%25A7%2582%25E0%25A6%25AA%25E0%25A6%25B0%25E0%25A7%2587%25E0%25A6%2596%25E0%25A6%25BE%25E0%25A7%259F-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%2595%25E0%25A6%25A6%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25AE%25E0%25A6%25A4-%25E0%25A6%259C%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258B%25E0%25A6%25B0-%25E0%25A6%25B8%25E0%25A7%2581%25E0%25A6%25AF%25E0%25A7%258B%25E0%25A6%2597%2F216735%2F&amp;cb=dda310c1da' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div>
<div class="clearfix pt-3"></div>
<div class="jpack-share-top">
<div class="share-before share-filled share-medium" id="share-before-261">

<div class="shareit sharrre"><div class="box"><span class="share text-center">সংবাদটি শেয়ার করতে এখানে ক্লিক করুন</span></div></div>
<div class="sharethis-inline-share-buttons"></div>
</div>
</div> <div class="clearfix pt-5"></div>
<div class="clearfix pt-5"></div>
<div class="card" id="comments">
<div class="entry-content card-body">
<a href="#" data-comment-url="http://www.dainikshiksha.com/public/comments?content_id=216735&language=bn" id="comments-btn" class="h2">পাঠকের মন্তব্য দেখুন</a>
<iframe id="commentboxiframe" src="https://www.dainikshiksha.com/public/comments?content_id=216735&language=bn" class="embed-responsive-item" onload="setIframeHeight( this.id )"></iframe>
</div>
</div> 

<div class="clearfix pt-5"></div>
<div class="ad-space">
<div class="container-fluid">
<div class="row">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5364712960588065" data-ad-slot="8984207761" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
                             (adsbygoogle = window.adsbygoogle || []).push({});
                        </script>
</div>
<div class="row">
<div class="col-4 text-left">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> </div>
<div class="col-4 text-center">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> </div>
<div class="col-4 text-center">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> </div>
</div>
</div>
</div>
</div>

<div class="col-sm" style="max-width: 325px;">
<aside id="sidebar">
<div class="widget mb-0 widget-search">
<form action="https://www.dainikshiksha.com/search/keyword/" method="GET" id="search-form">
<div class="form-group">
<input type="text" class="form-control form-control-sm" id="search-input" name="s" placeholder="কিছু খুঁজতে চান? ">
</div>
<div class="form-group">
<input type="date" class="form-control form-control-sm" id="search-date" name="date">
<small id="datehelp" class="sr-only form-text text-muted">পুরনো সংবাদ খুঁজতে তারিখ নির্বাচন করুন</small>
</div>
<div class="form-group text-right">
<button type="submit" class="btn btn-sm controls btn-primary">খুঁজুন</button>
</div>
</form>
</div>
<div class="widget widget-ad-space">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=261__zoneid=4__cb=ff0ea1eed7__oadest=https%3A%2F%2Fweb.facebook.com%2FDutchBanglaBankLimited%3F_rdc%3D1%26_rdr' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/69d360ec295d9e8fc29f4373cdc55c41.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_ff0ea1eed7' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=261&amp;campaignid=33&amp;zoneid=4&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25AD%25E0%25A6%25BE%25E0%25A6%25B7%25E0%25A6%2595%25E0%25A6%25A6%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25AA%25E0%25A6%25A6%25E0%25A7%258B%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A8%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%25B0%25E0%25A7%2582%25E0%25A6%25AA%25E0%25A6%25B0%25E0%25A7%2587%25E0%25A6%2596%25E0%25A6%25BE%25E0%25A7%259F-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%2595%25E0%25A6%25A6%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25AE%25E0%25A6%25A4-%25E0%25A6%259C%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258B%25E0%25A6%25B0-%25E0%25A6%25B8%25E0%25A7%2581%25E0%25A6%25AF%25E0%25A7%258B%25E0%25A6%2597%2F216735%2F&amp;cb=ff0ea1eed7' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="widget widget-latest">
<h3 class="widget-header">
সর্বশেষ সংবাদ </h3>
<div class="widget-body">
<ul class="list-unstyled">
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2021/04/%E0%A6%9C%E0%A6%BE%E0%A6%B2%E0%A6%B8%E0%A6%A8%E0%A6%A6-640x360.jpg" alt="জাল সনদে শিক্ষকতা : এমপিওর ২১ লাখ টাকা ফেরতের নির্দেশ">
<div class="media-body">
<a href="https://www.dainikshiksha.com/জাল-সনদে-শিক্ষকতা-এমপিওর-২১-লাখ-টাকা-ফেরতের-নির্দেশ/216684/">
<font>জাল সনদে শিক্ষকতা : এমপিওর ২১ লাখ টাকা ফেরতের নির্দেশ</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2021/09/%E0%A6%A1%E0%A6%BF%E0%A6%AA%E0%A7%8D%E0%A6%B2%E0%A7%8B%E0%A6%AE%E0%A6%BE-%E0%A6%87%E0%A6%A8-%E0%A6%B2%E0%A6%BE%E0%A6%87%E0%A6%AC%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%B0%E0%A6%BF%E0%A6%B8%E0%A6%BE%E0%A6%AF%E0%A6%BC%E0%A7%87%E0%A6%A8%E0%A7%8D%E0%A6%B8%E0%A7%87%E0%A6%AD%E0%A6%B0%E0%A7%8D%E0%A6%A4%E0%A6%BF%E0%A6%AC%E0%A6%BF%E0%A6%9C%E0%A7%8D%E0%A6%9E%E0%A6%AA%E0%A7%8D%E0%A6%A4%E0%A6%BF-640x360.jpg" alt="ডিপ্লোমা-ইন-লাইব্রেরি সায়েন্সে ভর্তি বিজ্ঞপ্তি">
<div class="media-body">
<a href="https://www.dainikshiksha.com/ডিপ্লোমা-ইন-লাইব্রেরি-সায়েন্সে-ভর্তি-বিজ্ঞপ্তি/216722/">
<font>ডিপ্লোমা-ইন-লাইব্রেরি সায়েন্সে ভর্তি বিজ্ঞপ্তি</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2021/09/%E0%A6%AE%E0%A7%8B%E0%A6%B9%E0%A6%A8%E0%A6%AA%E0%A7%81%E0%A6%B0%E0%A6%B8%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%BF%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%A5%E0%A6%AE%E0%A6%BF%E0%A6%95%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B2%E0%A7%9F-640x360.jpg" alt="স্কুলমাঠে জলাবদ্ধতায় শিক্ষার্থীদের দুর্ভোগ">
<div class="media-body">
<a href="https://www.dainikshiksha.com/স্কুলমাঠে-জলাবদ্ধতায়-শিক্ষার্থীদের-দুর্ভোগ/216736/">
<font>স্কুলমাঠে জলাবদ্ধতায় শিক্ষার্থীদের দুর্ভোগ</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2021/08/%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%AD%E0%A6%BE%E0%A6%B7%E0%A6%95-640x360.jpg" alt="প্রভাষকদের পদোন্নতির রূপরেখায় শিক্ষকদের মত জানানোর সুযোগ">
<div class="media-body">
<a href="https://www.dainikshiksha.com/প্রভাষকদের-পদোন্নতির-রূপরেখায়-শিক্ষকদের-মত-জানানোর-সুযোগ/216735/">
<font>প্রভাষকদের পদোন্নতির রূপরেখায় শিক্ষকদের মত জানানোর সুযোগ</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2021/09/%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC%E0%A6%B9%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%9F%E0%A6%A6%E0%A6%BF%E0%A6%AC%E0%A6%B8%E0%A7%87%E0%A6%86%E0%A6%A6%E0%A7%8D-%E0%A6%A6%E0%A7%8D%E0%A6%AC%E0%A7%80%E0%A6%A8%E0%A6%89%E0%A6%87%E0%A6%AE%E0%A7%87%E0%A6%A8%E0%A7%8D%E0%A6%B8%E0%A6%AE%E0%A7%87%E0%A6%A1%E0%A6%BF%E0%A6%95%E0%A7%87%E0%A6%B2%E0%A6%95%E0%A6%B2%E0%A7%87%E0%A6%9C%E0%A7%87%E0%A6%B8%E0%A7%87%E0%A6%AE%E0%A6%BF%E0%A6%A8%E0%A6%BE%E0%A6%B0-640x360.jpg" alt="বিশ্ব হার্ট দিবসে আদ্-দ্বীন উইমেন্স মেডিকেল কলেজে সেমিনার">
<div class="media-body">
<a href="https://www.dainikshiksha.com/বিশ্ব-হার্ট-দিবসে-আদ্-দ্বীন-উইমেন্স-মেডিকেল-কলেজে-সেমিনার/216734/">
<font>বিশ্ব হার্ট দিবসে আদ্-দ্বীন উইমেন্স মেডিকেল কলেজে সেমিনার</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/CoronaVirus2-640x360-640x360.jpg" alt="একই পরিবারের চার শিক্ষার্থী করোনা আক্রান্ত">
<div class="media-body">
<a href="https://www.dainikshiksha.com/একই-পরিবারের-চার-শিক্ষার্থী-করোনা-আক্রান্ত/216733/">
<font>একই পরিবারের চার শিক্ষার্থী করোনা আক্রান্ত</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2021/09/%E0%A6%AA%E0%A6%BF%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A7%81%E0%A6%B2-%E0%A6%97%E0%A7%81%E0%A6%B2%E0%A6%BF%E0%A6%B8%E0%A6%B9%E0%A6%9B%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%A6%E0%A6%B2%E0%A6%A8%E0%A7%87%E0%A6%A4%E0%A6%BE%E0%A6%86%E0%A6%9F%E0%A6%95-640x360.jpg" alt="পিস্তুল-গুলিসহ ছাত্রদল নেতা আটক">
<div class="media-body">
<a href="https://www.dainikshiksha.com/পিস্তুল-গুলিসহ-ছাত্রদল-নেতা-আটক/216732/">
<font>পিস্তুল-গুলিসহ ছাত্রদল নেতা আটক</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/old_files/2016/10/nt8471-640x360-640x360.jpg" alt="চুল কাটার ঘটনা ইউজিসিকে তদন্ত করতে বলেছে মানবাধিকার কমিশন">
<div class="media-body">
<a href="https://www.dainikshiksha.com/চুল-কাটার-ঘটনা-ইউজিসিকে-তদন্ত-করতে-বলেছে-মানবাধিকার-কমিশন/216731/">
<font>চুল কাটার ঘটনা ইউজিসিকে তদন্ত করতে বলেছে মানবাধিকার কমিশন</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2021/09/%E0%A6%9C%E0%A6%BE%E0%A6%AB%E0%A6%B2%E0%A6%82%E0%A7%9F%E0%A7%87%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%AC%E0%A7%87%E0%A6%B6%E0%A6%AB%E0%A6%BF%E0%A6%9A%E0%A6%BE%E0%A6%B2%E0%A7%81-640x360.jpg" alt="জাফলংয়ে ‘প্রবেশ ফি’ চালু">
<div class="media-body">
<a href="https://www.dainikshiksha.com/জাফলংয়ে-‘প্রবেশ-ফি’-চালু/216730/">
<font>জাফলংয়ে ‘প্রবেশ ফি’ চালু</font> </a>
</div>
</li>
</ul>
<a href="https://www.dainikshiksha.com/search/latest/" class="more-link">আরও দেখুন <span>→</span></a>
</div>
</div>
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=174__zoneid=0__cb=39b94d122c__oadest=http%3A%2F%2Fmujib100.gov.bd%2Findex.html' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/2cd6d4f2e34848ea8b194cc3796eff87.jpg' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_39b94d122c' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=174&amp;campaignid=17&amp;zoneid=0&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25AD%25E0%25A6%25BE%25E0%25A6%25B7%25E0%25A6%2595%25E0%25A6%25A6%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25AA%25E0%25A6%25A6%25E0%25A7%258B%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A8%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%25B0%25E0%25A7%2582%25E0%25A6%25AA%25E0%25A6%25B0%25E0%25A7%2587%25E0%25A6%2596%25E0%25A6%25BE%25E0%25A7%259F-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%2595%25E0%25A6%25A6%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25AE%25E0%25A6%25A4-%25E0%25A6%259C%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258B%25E0%25A6%25B0-%25E0%25A6%25B8%25E0%25A7%2581%25E0%25A6%25AF%25E0%25A7%258B%25E0%25A6%2597%2F216735%2F&amp;cb=39b94d122c' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br><br> </div>
</div> <div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=324__zoneid=0__cb=19979bd9a9__oadest=https%3A%2F%2Fwww.al-arafahbank.com%2F' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/791b390eedf4880bb791796a7317a913.gif' width='300' height='100' alt='' title='' border='0' /></a><div id='beacon_19979bd9a9' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=324&amp;campaignid=23&amp;zoneid=0&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25AD%25E0%25A6%25BE%25E0%25A6%25B7%25E0%25A6%2595%25E0%25A6%25A6%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25AA%25E0%25A6%25A6%25E0%25A7%258B%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A8%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%25B0%25E0%25A7%2582%25E0%25A6%25AA%25E0%25A6%25B0%25E0%25A7%2587%25E0%25A6%2596%25E0%25A6%25BE%25E0%25A7%259F-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%2595%25E0%25A6%25A6%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25AE%25E0%25A6%25A4-%25E0%25A6%259C%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258B%25E0%25A6%25B0-%25E0%25A6%25B8%25E0%25A7%2581%25E0%25A6%25AF%25E0%25A7%258B%25E0%25A6%2597%2F216735%2F&amp;cb=19979bd9a9' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br><br> </div>
</div> <div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=322__zoneid=0__cb=b3e724d26d__oadest=https%3A%2F%2Fprokashona.wordpress.com%2F' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/d3d512c2ec099a8f238fffd31e8928dd.png' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_b3e724d26d' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=322&amp;campaignid=17&amp;zoneid=0&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25AD%25E0%25A6%25BE%25E0%25A6%25B7%25E0%25A6%2595%25E0%25A6%25A6%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25AA%25E0%25A6%25A6%25E0%25A7%258B%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A8%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%25B0%25E0%25A7%2582%25E0%25A6%25AA%25E0%25A6%25B0%25E0%25A7%2587%25E0%25A6%2596%25E0%25A6%25BE%25E0%25A7%259F-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%2595%25E0%25A6%25A6%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25AE%25E0%25A6%25A4-%25E0%25A6%259C%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258B%25E0%25A6%25B0-%25E0%25A6%25B8%25E0%25A7%2581%25E0%25A6%25AF%25E0%25A7%258B%25E0%25A6%2597%2F216735%2F&amp;cb=b3e724d26d' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br><br><a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=382__zoneid=0__cb=733e4b9ffb__oadest=https%3A%2F%2Fsqginternational.com%2F' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/c4ec31a563d799cb155fb17e57123ed6.png' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_733e4b9ffb' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=382&amp;campaignid=23&amp;zoneid=0&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25AD%25E0%25A6%25BE%25E0%25A6%25B7%25E0%25A6%2595%25E0%25A6%25A6%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25AA%25E0%25A6%25A6%25E0%25A7%258B%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A8%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%25B0%25E0%25A7%2582%25E0%25A6%25AA%25E0%25A6%25B0%25E0%25A7%2587%25E0%25A6%2596%25E0%25A6%25BE%25E0%25A7%259F-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%2595%25E0%25A6%25A6%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25AE%25E0%25A6%25A4-%25E0%25A6%259C%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258B%25E0%25A6%25B0-%25E0%25A6%25B8%25E0%25A7%2581%25E0%25A6%25AF%25E0%25A7%258B%25E0%25A6%2597%2F216735%2F&amp;cb=733e4b9ffb' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br><br> </div>
</div> <div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> <div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> <div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div>
</aside> </div>
</div>

</div>
<style>
    
@media print {
    #header,
    #pinned,
    #content .col-sm:last-child,
    #bottom-bar,
    .footer-brand,
    .footer-address .col-7,
    #extra,
    .jpack-share-top,
    #comments,
    .ad-space, .ad-container,
    .clearfix,
    
    .controls{
        display: none!important;
    }

    .page-title {
        margin-top: 120px!important;
        margin-bottom: 15px!important;
    }
    #content header{
        margin-bottom: 15px;
    }
    #footer .footer-address-content{
        padding: 30px 0;
        background-color: transparent!important;
        color: #000;
    }
    #footer .footer-address-content .clearfix{
        display: block!important;
    }
    #footer .footer-address-content strong{
        color:#000;
        font-weight: bold;
    }
    #footer .col-5{
        flex: 0 0 100%;
    max-width: 100%;
    }
    #print-logo {
        display: block!important;
        position: absolute;
        top: 15px;
        left: 0;
        width: 100%;
    }
    .newspage .page-title small,
    .newspage .page-title font{
        display:block;
    }
    .newspage .page-title small{
        font-size:80%;
    }
}
#st-1 .st-total {
    padding-left: 0!important;
}

.insideadcontainer {
    float: left;
    margin: 10px 15px 10px 0;
}

</style>
<script type="application/javascript">


function setIframeHeight( iframeId ) /** IMPORTANT: All framed documents *must* have a DOCTYPE applied **/
{
 var ifDoc, ifRef = document.getElementById( iframeId );

 try
 {
  ifDoc = ifRef.contentWindow.document.documentElement;
 }
 catch( e )
 {
  try
  {
   ifDoc = ifRef.contentDocument.documentElement;
  }
  catch(ee)
  {
  }
 }

 if( ifDoc )
 {
  ifRef.height = 1;
  ifRef.height = ifDoc.scrollHeight;

  /* For width resize, enable below.  */

  ifRef.width = 1;
  ifRef.width = ifDoc.scrollWidth;
 }
}
</script>
<footer id="footer">
<div id="print-logo">
<div class="container-fluid">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/dainikshiksha-logo.png?var=3.3.32" alt="dainikshiksha logo">
</div>
</div>
<div class="clearfix pt-5"></div>
<div class="container-fluid" id="pinned">
<p class="h3 mb-3">বাছাইকৃত সংবাদঃ</p>
<div class="row">
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/বিতর্কিত-কামাল-উদ্দিন-হায়দারই-সরকারি-তিতুমীর-কলেজের-মাদবর/216686/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2021/09/%E0%A6%95%E0%A6%BE%E0%A6%AE%E0%A6%BE%E0%A6%B2%E0%A6%89%E0%A6%A6%E0%A7%8D%E0%A6%A6%E0%A6%BF%E0%A6%A8%E0%A6%B9%E0%A6%BE%E0%A7%9F%E0%A6%A6%E0%A6%BE%E0%A6%B01-640x360.jpg" alt="বিতর্কিত কামাল উদ্দিন হায়দারই সরকারি তিতুমীর কলেজের মাদবর! - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>বিতর্কিত কামাল উদ্দিন হায়দারই সরকারি তিতুমীর কলেজের মাদবর!</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/জেএসসি-পরীক্ষা-হচ্ছে-না-শিক্ষামন্ত্রী/216649/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2021/09/%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80-640x360.jpg" alt="জেএসসি পরীক্ষা হচ্ছে না : শিক্ষামন্ত্রী - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>জেএসসি পরীক্ষা হচ্ছে না : শিক্ষামন্ত্রী</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/শিক্ষা-প্রতিষ্ঠানের-পূর্ণ-নাম-ব্যবহারের-নির্দেশ/216651/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2021/03/%E0%A6%B8%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B0-640x360.jpg" alt="শিক্ষা প্রতিষ্ঠানের পূর্ণ নাম ব্যবহারের নির্দেশ - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>শিক্ষা প্রতিষ্ঠানের পূর্ণ নাম ব্যবহারের নির্দেশ</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/এসএসসি-এইচএসসি-প্রতি-বিষয়ের-পরীক্ষা-৫০-নম্বরে/216627/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2021/07/%E0%A6%8F%E0%A6%B8%E0%A6%8F%E0%A6%B8%E0%A6%B8%E0%A6%BF%E0%A6%AA%E0%A6%B0%E0%A7%80%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE-640x360.jpg" alt="এসএসসি-এইচএসসি : প্রতি বিষয়ের পরীক্ষা ৫০ নম্বরে - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>এসএসসি-এইচএসসি : প্রতি বিষয়ের পরীক্ষা ৫০ নম্বরে</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/তিন-জেলা-শিক্ষা-কর্মকর্তাকে-বদলি/216614/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2021/08/%E0%A6%AC%E0%A6%A6%E0%A6%B2%E0%A6%BF-640x360.jpg" alt="তিন জেলা শিক্ষা কর্মকর্তাকে বদলি - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>তিন জেলা শিক্ষা কর্মকর্তাকে বদলি</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/এইচএসসি-পরীক্ষা-শুরু-২-ডিসেম্বর-রুটিন-প্রকাশ/216573/" style="border-color: #000000">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2021/06/%E0%A6%8F%E0%A6%87%E0%A6%9A%E0%A6%8F%E0%A6%B8%E0%A6%B8%E0%A6%BF%E0%A6%AA%E0%A6%B0%E0%A7%80%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE-640x360.jpg" alt="এইচএসসি পরীক্ষা শুরু ২ ডিসেম্বর, রুটিন প্রকাশ - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font style='color:#000000'>এইচএসসি পরীক্ষা শুরু ২ ডিসেম্বর, রুটিন প্রকাশ</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/এসএসসি-পরীক্ষা-শুরু-১৪-নভেম্বর-রুটিন-প্রকাশ/216572/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2021/09/%E0%A6%8F%E0%A6%B8%E0%A6%8F%E0%A6%B8%E0%A6%B8%E0%A6%BF%E0%A6%AA%E0%A6%B0%E0%A7%80%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE-640x360-640x360.jpg" alt="এসএসসি পরীক্ষা শুরু ১৪ নভেম্বর, রুটিন প্রকাশ - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>এসএসসি পরীক্ষা শুরু ১৪ নভেম্বর, রুটিন প্রকাশ</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/পরিবারে-কারো-করোনার-লক্ষণ-থাকলে-/216632/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2021/09/%E0%A6%B8%E0%A7%8D%E0%A6%95%E0%A7%81%E0%A6%B2-%E0%A6%95%E0%A6%B2%E0%A7%87%E0%A6%9C%E0%A6%96%E0%A7%81%E0%A6%B2%E0%A6%B2%E0%A7%8B%2C%E0%A6%89%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%8D%E0%A6%AC%E0%A6%B8%E0%A6%BF%E0%A6%A4%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A7%80%E0%A6%B0%E0%A6%BE%E0%A7%A7-640x360.jpg" alt="পরিবারে কারো করোনার লক্ষণ থাকলে সব শিক্ষক-শিক্ষার্থীকে টেস্ট করাতে হবে - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>পরিবারে কারো করোনার লক্ষণ থাকলে সব শিক্ষক-শিক্ষার্থীকে টেস্ট করাতে হবে</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/কর্মকর্তাদের-মনে-রাখতে-হবে-শিক্ষকরাও-মানুষ/216563/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/old_files/2019/03/siddiqsirnew2-640x360.jpg" alt="কর্মকর্তাদের মনে রাখতে হবে, শিক্ষকরাও মানুষ - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>কর্মকর্তাদের মনে রাখতে হবে, শিক্ষকরাও মানুষ</font> </h5>
</div>
</a>
</div>
</div>
</div>
<div class="clearfix pt-5"></div>
<div class="text-center">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<div id='beacon_a8fad3ab75' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=0&amp;campaignid=0&amp;zoneid=13&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25AD%25E0%25A6%25BE%25E0%25A6%25B7%25E0%25A6%2595%25E0%25A6%25A6%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25AA%25E0%25A6%25A6%25E0%25A7%258B%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A8%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%25B0%25E0%25A7%2582%25E0%25A6%25AA%25E0%25A6%25B0%25E0%25A7%2587%25E0%25A6%2596%25E0%25A6%25BE%25E0%25A7%259F-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%2595%25E0%25A6%25A6%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25AE%25E0%25A6%25A4-%25E0%25A6%259C%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258B%25E0%25A6%25B0-%25E0%25A6%25B8%25E0%25A7%2581%25E0%25A6%25AF%25E0%25A7%258B%25E0%25A6%2597%2F216735%2F&amp;cb=a8fad3ab75' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="footer-brand">
<div class="container-fluid">
<div class="row">
<div class="col-sm-4">
<a href="https://www.dainikshiksha.com/" class="footer-logo">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/dainikshiksha-logo-footer.png" alt="dainikshiksha" />
</a>
</div>
<div class="col-sm-8 text-right">
<small>ডাটা সেভ করতে এখনি অ্যাপস ডাউনলোড করুন</small>
<a data-toggle="modal" data-target="#playstore" href="#">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/playstore.png" alt="dainikshiksha app">
</a>
<a data-toggle="modal" data-target="#playstore" href="#">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/appstore.png" alt="dainikshiksha app">
</a>
</div>
</div>
</div>
</div>
<div class="footer-address">
<div class="container-fluid">
<div class="row">
<div class="col-md-7">
<p class="pt-4">© সর্বস্বত্ব সংরক্ষিত ২০১০-২০২১
<br />
<small>এই ওয়েবসাইটের কোনো লেখা, ভিডিও বা ছবি অনুমতি ছাড়া কোথাও প্রকাশ করা সম্পূর্ণ বেআইনি</small></p>
<p class="small">
<a class="text-light" href="https://www.dainikshiksha.com/privacy-policy/11/">Privacy Policy</a>
</p>
</div>
<div class="col-md-5">
<div class="footer-address-content small">
<strong>সম্পাদক:</strong>
<span>সিদ্দিকুর রহমান খান </span>
<div class="clearfix"></div>
<strong>যোগাযোগ:  </strong>
<span> অফিস: ১২, শহীদ সাংবাদিক সেলিনা পারভীন সড়ক, মগবাজার প্লাজা (তৃতীয় তলা), মগবাজার, ঢাকা ১২১৭।
<br>ফোন: +88-01757-513287(নিউজ) এবং +88-01752-443015 (বিজ্ঞাপন)</span>
<div class="clearfix"></div>
<strong>ই-মেইলঃ</strong>
<span> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="dbbfbab2b5b2b0a8b3b2b0a8b3ba9bbcb6bab2b7f5b8b4b6">[email&#160;protected]</a>(নিউজ) <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="b5dbd0c2c6d4d8d4d1d0c7d7d4c7c1d4f5d2d8d4dcd99bd6dad8">[email&#160;protected]</a></span>
<div class="clearfix"></div>
<strong>বিজ্ঞাপনঃ</strong>
<span> +88-01757-514061(বিকাশ)
ই-মেইল- <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="9cfdf8b2f8fdf5f2f5f7eff4f5f7eff4fddcfbf1fdf5f0b2fff3f1">[email&#160;protected]</a></span>
<div class="clearfix"></div> </div>
</div>
</div>
</div>
</div>

<div id="extra">


<div class="modal fade subscribemodal" id="subscribe" tabindex="-1" role="dialog" aria-hidden="true">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-header">
<h5 class="modal-title text-center" id="subscribeModalLongTitle">দৈনিকশিক্ষা সাবস্ক্রাইব ফর্ম</h5>
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<span aria-hidden="true">&times;</span>
</button>
</div>
<div class="modal-body">
শীঘ্রই আসছে। </div>
</div>
</div>
</div>

<div class="modal fade appdownloadmodal" id="playstore" tabindex="-1" role="dialog" aria-hidden="true">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-header">
<h5 class="modal-title text-center" id="playstoreModalLongTitle">দৈনিকশিক্ষা মোবাইল অ্যাপ</h5>
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<span aria-hidden="true">&times;</span>
</button>
</div>
<div class="modal-body">
<img class="float-left" src='https://chart.googleapis.com/chart?cht=qr&chl=https%3A%2F%2Fplay.google.com%2Fstore%2Fapps%2Fdetails%3Fid%3Dcom.dainikshiksha.app.android&chs=250x250&choe=UTF-8&chld=L|2' alt=''>
<a href="https://play.google.com/store/apps/details?id=com.dainikshiksha.app.android" target="_blank" class="btn btn-lg btn-dark">
Google Playstore থেকে ডাউনলোড করুন। </a>
</div>
</div>
</div>
</div>
<div id="reveal-on-scroll">

<div id="fb" class="card">
<div class="fb-box">
<div class="fb-page" data-href="https://www.facebook.com/dainikshiksha" data-tabs="timeline, messages" data-height="400px" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/dainikshiksha" class="fb-xfbml-parse-ignore">
<a href="https://www.facebook.com/dainikshiksha">DainikShiksha</a>
</blockquote>
</div>
</div>
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/facebook.png" class="fb-opener" />
<a href="#" class="fb-closer">
Close
</a>
</div>

<div id="scrolltotop">
<a class="arrow-up">
<span class="left-arm"></span>
<span class="right-arm"></span>
</a>
</div>
</div>

</div>
</footer>

<div class="popupad" style="display:none">
<div class="popup-overlay">
<div class="popup">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=389__zoneid=53__cb=3015eb912a__oadest=https%3A%2F%2Fwww.bkash.com%2Fpaybill-chargefree%3Futm_source%3Dlocal%26utm_medium%3Ddainikshiksha%26utm_campaign%3Dpay_bill_free%26utm_term%3Dfixed%26utm_content%3Dwelcomebanner' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/43b86561465e11e4094356474b9c2722.jpg' width='660' height='440' alt='' title='' border='0' /></a><div id='beacon_3015eb912a' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=389&amp;campaignid=36&amp;zoneid=53&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25AD%25E0%25A6%25BE%25E0%25A6%25B7%25E0%25A6%2595%25E0%25A6%25A6%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25AA%25E0%25A6%25A6%25E0%25A7%258B%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A8%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%25B0%25E0%25A7%2582%25E0%25A6%25AA%25E0%25A6%25B0%25E0%25A7%2587%25E0%25A6%2596%25E0%25A6%25BE%25E0%25A7%259F-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%2595%25E0%25A6%25A6%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25AE%25E0%25A6%25A4-%25E0%25A6%259C%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258B%25E0%25A6%25B0-%25E0%25A6%25B8%25E0%25A7%2581%25E0%25A6%25AF%25E0%25A7%258B%25E0%25A6%2597%2F216735%2F&amp;cb=3015eb912a' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> <a href="javascript:;" class="close">Close</a>
</div>
</div>
</div>
<marquee id="bottom-bar" behavior="scroll" direction="left" onmouseover="this.stop();" onmouseout="this.start();">
<a href="https://www.dainikshiksha.com/%E0%A6%9C%E0%A7%87%E0%A6%8F%E0%A6%B8%E0%A6%B8%E0%A6%BF-%E0%A6%AA%E0%A6%B0%E0%A7%80%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE-%E0%A6%B9%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87-%E0%A6%A8%E0%A6%BE-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80/216649/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="জেএসসি পরীক্ষা হচ্ছে না : শিক্ষামন্ত্রী - dainik shiksha" />
<span>জেএসসি পরীক্ষা হচ্ছে না : শিক্ষামন্ত্রী</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%8F%E0%A6%B8%E0%A6%8F%E0%A6%B8%E0%A6%B8%E0%A6%BF-%E0%A6%8F%E0%A6%87%E0%A6%9A%E0%A6%8F%E0%A6%B8%E0%A6%B8%E0%A6%BF-%E0%A6%AA%E0%A6%B0%E0%A7%80%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE-%E0%A6%B8%E0%A6%AE%E0%A6%AF%E0%A6%BC%E0%A6%AE%E0%A6%A4%E0%A7%8B-%E0%A6%B9%E0%A6%AC%E0%A7%87-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80/216652/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="এসএসসি-এইচএসসি পরীক্ষা সময়মতো হবে : শিক্ষামন্ত্রী - dainik shiksha" />
<span>এসএসসি-এইচএসসি পরীক্ষা সময়মতো হবে : শিক্ষামন্ত্রী</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BF%E0%A6%B7%E0%A7%8D%E0%A6%A0%E0%A6%BE%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%AA%E0%A7%82%E0%A6%B0%E0%A7%8D%E0%A6%A3-%E0%A6%A8%E0%A6%BE%E0%A6%AE-%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%AC%E0%A6%B9%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A7%8D%E0%A6%A6%E0%A7%87%E0%A6%B6/216651/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="শিক্ষা প্রতিষ্ঠানের পূর্ণ নাম ব্যবহারের নির্দেশ - dainik shiksha" />
<span>শিক্ষা প্রতিষ্ঠানের পূর্ণ নাম ব্যবহারের নির্দেশ</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%AA%E0%A6%B0%E0%A6%BF%E0%A6%AC%E0%A6%BE%E0%A6%B0%E0%A7%87-%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A7%8B-%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A6%B0-%E0%A6%B2%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%A3-%E0%A6%A5%E0%A6%BE%E0%A6%95%E0%A6%B2%E0%A7%87-%E0%A6%B8%E0%A6%AC-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%95-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A7%80%E0%A6%95%E0%A7%87-%E0%A6%9F%E0%A7%87%E0%A6%B8%E0%A7%8D%E0%A6%9F-%E0%A6%95%E0%A6%B0%E0%A6%BE%E0%A6%A4%E0%A7%87-%E0%A6%B9%E0%A6%AC%E0%A7%87/216632/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="পরিবারে কারো করোনার লক্ষণ থাকলে সব শিক্ষক-শিক্ষার্থীকে টেস্ট করাতে হবে - dainik shiksha" />
<span>পরিবারে কারো করোনার লক্ষণ থাকলে সব শিক্ষক-শিক্ষার্থীকে টেস্ট করাতে হবে</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A7%E0%A6%BE%E0%A6%A8%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%95%E0%A7%87-%E0%A6%B8%E0%A6%AE%E0%A7%8D%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A6%B8%E0%A7%82%E0%A6%9A%E0%A6%95-%E0%A6%A1%E0%A6%BF%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A6%BF-%E0%A6%A6%E0%A7%87%E0%A6%93%E0%A7%9F%E0%A6%BE%E0%A6%B0-%E0%A6%89%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A7%8B%E0%A6%97-%E0%A6%A8%E0%A7%87%E0%A6%AC%E0%A7%87-%E0%A6%A2%E0%A6%BE%E0%A6%AC%E0%A6%BF/216655/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="প্রধানমন্ত্রীকে সম্মানসূচক ডিগ্রি দেওয়ার উদ্যোগ নেবে ঢাবি - dainik shiksha" />
<span>প্রধানমন্ত্রীকে সম্মানসূচক ডিগ্রি দেওয়ার উদ্যোগ নেবে ঢাবি</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%AD%E0%A6%AC%E0%A6%A8%E0%A7%87-%E0%A6%85%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A6%AE-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%95%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%9F%E0%A6%BE%E0%A6%87%E0%A6%AE-%E0%A6%B8%E0%A7%8D%E0%A6%95%E0%A7%87%E0%A6%B2-%E0%A6%AA%E0%A6%BE%E0%A6%87%E0%A7%9F%E0%A7%87-%E0%A6%A6%E0%A6%BF%E0%A6%A4%E0%A7%87-%E0%A6%95%E0%A7%8B%E0%A6%9F%E0%A6%BF-%E0%A6%9F%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A6%B0-%E0%A6%9A%E0%A6%BE%E0%A6%81%E0%A6%A6%E0%A6%BE%E0%A6%AC%E0%A6%BE%E0%A6%9C%E0%A6%BF/216633/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="শিক্ষাভবনে অনিয়ম : শিক্ষকদের টাইম স্কেল পাইয়ে দিতে কোটি টাকার চাঁদাবাজি - dainik shiksha" />
<span>শিক্ষাভবনে অনিয়ম : শিক্ষকদের টাইম স্কেল পাইয়ে দিতে কোটি টাকার চাঁদাবাজি</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A7%A7%E0%A7%AA-%E0%A6%9B%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%9A%E0%A7%81%E0%A6%B2-%E0%A6%95%E0%A6%BE%E0%A6%9F%E0%A6%BE%E0%A6%B0-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BF%E0%A6%AC%E0%A6%BE%E0%A6%A6%E0%A7%87-%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B2%E0%A7%9F%E0%A7%87%E0%A6%B0-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%B6%E0%A6%BE%E0%A6%B8%E0%A6%A8%E0%A6%BF%E0%A6%95-%E0%A6%AD%E0%A6%AC%E0%A6%A8%E0%A7%87-%E0%A6%A4%E0%A6%BE%E0%A6%B2%E0%A6%BE/216654/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="১৪ ছাত্রের চুল কাটার প্রতিবাদে বিশ্ববিদ্যালয়ের প্রশাসনিক ভবনে তালা - dainik shiksha" />
<span>১৪ ছাত্রের চুল কাটার প্রতিবাদে বিশ্ববিদ্যালয়ের প্রশাসনিক ভবনে তালা</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%95%E0%A7%8B%E0%A6%B7%E0%A6%BE%E0%A6%A7%E0%A7%8D%E0%A6%AF%E0%A6%95%E0%A7%8D%E0%A6%B7-%E0%A6%A8%E0%A6%BF%E0%A6%AF%E0%A6%BC%E0%A7%8B%E0%A6%97%E0%A7%87-%E0%A6%A8%E0%A6%A5%E0%A6%BF-%E0%A6%9C%E0%A6%BE%E0%A6%B2%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A6%A4%E0%A6%BF-%E0%A6%85%E0%A6%AC%E0%A6%B8%E0%A6%B0%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%BE/216662/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="কোষাধ্যক্ষ নিয়োগে নথি জালিয়াতি : অবসরপ্রাপ্ত কমোডর সালামকে গ্রেফতারের নির্দেশ - dainik shiksha" />
<span>কোষাধ্যক্ষ নিয়োগে নথি জালিয়াতি : অবসরপ্রাপ্ত কমোডর সালামকে গ্রেফতারের নির্দেশ</span>
</a>
</marquee>
<a class="warninglink" href="https://www.dainikshiksha.com" target="_blank">please click here to view dainikshiksha website</a>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><Script>
        var myLazyLoad = new LazyLoad();
</Script>
</body>
</html>