<!DOCTYPE html>
<html class="no-js" lang="en">
<head>
<meta charset="utf-8">
<meta name="description" content="বঙ্গবন্ধু শেখ মুজিবুর রহমান অ্যাভিয়েশন ও অ্যারোস্পেস বিশ্ববিদ্যালয়ের অ্যাকাডেমিক মাস্টারপ্লান চূড়ান্তকরণে বাংলাদেশ বিশ্ববিদ্যালয় মঞ্জুরী কমিশনের সঙ্গে এক মতবিনিময় সভা অনুষ্ঠিত হয়েছে। গতকাল মঙ্গলবার ইউজিসিতে এ সভা অনুষ্ঠিত হয়েছে।">
<meta name="author" content="Dainikshiksha">
<meta name="viewport" content="width=device-width, initial-scale=1">
<script id="feedify_webscript">
        var feedify = feedify || {};
        window.feedify_options={fedify_url:"https://feedify.net/",pkey:"BCu5jJjxnmfWocLzZqRBkYt6cKGkjTRB1KRL6digfNKSqZ8/fO2UVOkvwMB/eh+9bGYCnlAGFSH0o6ihNCq7mWE="};
        (function (window, document){
        	function addScript( script_url ){
        		var s = document.createElement('script');
        		s.type = 'text/javascript';
        		s.src = script_url;
        		document.getElementsByTagName('head')[0].appendChild(s);
        	}
        	addScript('https://tpcf.feedify.net/uploads/settings/052874e058f2d5327eb1b5c6e98e052f.js?ts='+Math.random());
        	addScript('https://cdn.feedify.net/getjs/feedbackembad-min-3.0.js');
        })(window, document);
    </script>



<script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "Dainikshiksha",
            "url": "http://www.dainikshiksha.com",
            "contactPoint": {
                "@type": "ContactPoint",
                "telephone": "+88029344440",
                "contactType": "Customer service"
            },
            "sameAs": [
                "https://www.facebook.com/dainikshiksha",
                "https://twitter.com/DainikShiksha",
                "https://www.instagram.com/dainikshiksha/"
            ]
        }
    </script>

<script type="text/javascript">
    _atrk_opts = { atrk_acct:"D5Aup1IW1d10fn", domain:"dainikshiksha.com",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=D5Aup1IW1d10fn" style="display:none" height="1" width="1" alt="" /></noscript>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-70138800-1"></script>
<script type="text/JavaScript">
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-70138800-1');

        function inIframe () {
            try {
                return window.self !== window.top;
            } catch (e) {
                return true;
            }
        }

        var app_current_url = 'http://www.dainikshiksha.com/%E0%A6%AC%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A7%E0%A7%81-%E0%A6%85%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B0%E0%A7%8B%E0%A6%B8%E0%A7%8D%E0%A6%AA%E0%A7%87%E0%A6%B8-%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B2%E0%A7%9F%E0%A7%87%E0%A6%B0-%E0%A6%85%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A6%A1%E0%A7%87%E0%A6%AE%E0%A6%BF%E0%A6%95-/234245/';
        var app_locale_url = 'http://www.dainikshiksha.com/';
        var app_url = 'http://www.dainikshiksha.com/';
        var app_title = 'Dainikshiksha';
        var app_locale = 'bn';
        var serve_time = 1658327964;
    </script>
<meta property="fb:app_id" content="108479729193136" />
<meta property="og:type" content="website" />
<meta property="og:locale" content="bn_BD" />
<meta property="og:title" content="বঙ্গবন্ধু অ্যারোস্পেস বিশ্ববিদ্যালয়ের অ্যাকাডেমিক মাস্টারপ্লান চূড়ান্তকরণে ইউজিসিতে সভা - দৈনিকশিক্ষা" />
<meta property="og:description" content="বঙ্গবন্ধু শেখ মুজিবুর রহমান অ্যাভিয়েশন ও অ্যারোস্পেস বিশ্ববিদ্যালয়ের অ্যাকাডেমিক মাস্টারপ্লান চূড়ান্তকরণে বাংলাদেশ বিশ্ববিদ্যালয় মঞ্জুরী কমিশনের সঙ্গে এক মতবিনিময় সভা অনুষ্ঠিত হয়েছে। গতকাল মঙ্গলবার ইউজিসিতে এ সভা অনুষ্ঠিত হয়েছে।" />
<meta property="og:url" content="http://www.dainikshiksha.com/%E0%A6%AC%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A7%E0%A7%81-%E0%A6%85%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B0%E0%A7%8B%E0%A6%B8%E0%A7%8D%E0%A6%AA%E0%A7%87%E0%A6%B8-%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B2%E0%A7%9F%E0%A7%87%E0%A6%B0-%E0%A6%85%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A6%A1%E0%A7%87%E0%A6%AE%E0%A6%BF%E0%A6%95-/234245/" />
<meta property="og:site_name" content="Dainik shiksha" />

<meta property="og:updated_time" content="2022-07-20 19:34:04" />
<meta property="og:image" content="http://www.dainikshiksha.com/public/uploads/2022/07/293375472_1230989631003009_5916677648734313094_n-640x360.jpg" />
<meta property="twitter:account_id" content="4728843926" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@dainikshiksha">
<meta name="twitter:title" content="বঙ্গবন্ধু অ্যারোস্পেস বিশ্ববিদ্যালয়ের অ্যাকাডেমিক মাস্টারপ্লান চূড়ান্তকরণে ইউজিসিতে সভা - দৈনিকশিক্ষা" />
<meta name="twitter:description" content="বঙ্গবন্ধু শেখ মুজিবুর রহমান অ্যাভিয়েশন ও অ্যারোস্পেস বিশ্ববিদ্যালয়ের অ্যাকাডেমিক মাস্টারপ্লান চূড়ান্তকরণে বাংলাদেশ বিশ্ববিদ্যালয় মঞ্জুরী কমিশনের সঙ্গে এক মতবিনিময় সভা অনুষ্ঠিত হয়েছে। গতকাল মঙ্গলবার ইউজিসিতে এ সভা অনুষ্ঠিত হয়েছে।">
<meta name="twitter:app:country" content="BD">
<meta name="twitter:image" content="http://www.dainikshiksha.com/public/uploads/2022/07/293375472_1230989631003009_5916677648734313094_n-640x360.jpg" />
<meta name="twitter:creator" content="@dainikshiksha" />
<meta name="twitter:url" content="http://www.dainikshiksha.com/%E0%A6%AC%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A7%E0%A7%81-%E0%A6%85%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B0%E0%A7%8B%E0%A6%B8%E0%A7%8D%E0%A6%AA%E0%A7%87%E0%A6%B8-%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B2%E0%A7%9F%E0%A7%87%E0%A6%B0-%E0%A6%85%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A6%A1%E0%A7%87%E0%A6%AE%E0%A6%BF%E0%A6%95-/234245/" />
<link rel="alternate" media="only screen and (max-width: 760px)" href="https://m.dainikshiksha.com/%E0%A6%AC%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A7%E0%A7%81-%E0%A6%85%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B0%E0%A7%8B%E0%A6%B8%E0%A7%8D%E0%A6%AA%E0%A7%87%E0%A6%B8-%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B2%E0%A7%9F%E0%A7%87%E0%A6%B0-%E0%A6%85%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A6%A1%E0%A7%87%E0%A6%AE%E0%A6%BF%E0%A6%95-/234245/">
<link rel="canonical" href="https://www.dainikshiksha.com/%E0%A6%AC%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A7%E0%A7%81-%E0%A6%85%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B0%E0%A7%8B%E0%A6%B8%E0%A7%8D%E0%A6%AA%E0%A7%87%E0%A6%B8-%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B2%E0%A7%9F%E0%A7%87%E0%A6%B0-%E0%A6%85%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A6%A1%E0%A7%87%E0%A6%AE%E0%A6%BF%E0%A6%95-/234245/">
<meta name="google-site-verification" content="o6dfVZ5_prgeF0qbASUDe0eMSYUyqSjzY0SnjeFPtt0" />
<link rel="publisher" href="https://www.instagram.com/dainikshiksha/" />


<title>
        বঙ্গবন্ধু অ্যারোস্পেস বিশ্ববিদ্যালয়ের অ্যাকাডেমিক মাস্টারপ্লান চূড়ান্তকরণে ইউজিসিতে সভা - বিশ্ববিদ্যালয় - দৈনিকশিক্ষা    </title>

<link rel="shortcut icon" href="https://www.dainikshiksha.com/public/favicon.png">

<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/bangla-font.css?var=3.3.32" rel="stylesheet">
<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/icon-font.css?var=3.3.32" rel="stylesheet">

<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/bootstrap.css?var=3.3.32" rel="stylesheet">
<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/simplelightbox.min.css?var=3.3.32" rel="stylesheet">

<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/core.css?var=3.3.32" rel="stylesheet" media="screen">
<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/responsive.css?var=3.3.32" rel="stylesheet" media="screen">


<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.12.9/umd/popper.min.js"></script>
<script src="https://www.dainikshiksha.com/public/frontend/desktop/assets/js/bootstrap.min.js?var=3.3.32"></script>

<script src="https://www.dainikshiksha.com/public/frontend/desktop/assets/js/simple-lightbox.min.js?var=3.3.32"></script>
<script src="https://www.dainikshiksha.com/public/frontend/desktop/assets/js/fit.min.js?var=3.3.32"></script>
<script src="https://www.dainikshiksha.com/public/frontend/desktop/assets/js/cross-datepicker.js?var=3.3.32"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/vanilla-lazyload/10.4.1/lazyload.min.js"></script>


<script src="https://www.dainikshiksha.com/public/frontend/desktop/assets/js/core.js?var=3.3.32"></script>
<script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=5ab268feb3388300136550cf&product=inline-share-buttons"></script>
 <script type="text/javascript">stLight.options({publisher: "5ba6c290-d9c4-466e-965f-0ffe8e595c09", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>

<style>
        .warninglink{
            display: none;
        }
        .iniframe .warninglink {
            display: block;
            margin-top: 200px;
            text-align: center;
        }
        .iniframe .container-fluid,
        .iniframe header,
        .iniframe footer,
        {
            display:none!important;
        }
        .ad * {
            max-width: 100%!important;
        }

        #sidebar .ad-container *{
            display: block;
        }
        #entry-content img[width="512"] {
            height: auto!important;
            width: 100%!important;
            float: none!important;
            display:block!important;
            clear:both;
            margin:1rem auto!important;
        }

        .stButton .stButton_gradient{
                height: 22px!important;
        }
        span.st_fblike_hcount {
            position: relative;
            display: inline-block;
            top: -2px;
        }
        .stButton .chicklets {
            background-size: auto;
        }
        a.lan-switch {
            background: #4267b2;
            color: #fff;
            padding: 0 7px 1px 7px;
            border-radius: 1rem;
            margin-left: 10px;
        }
                .newspage .page-title{
            text-transform: none!important;
        }
    </style>
</head>
<body class="iniframe newspage">

<div id="fb-root"></div>
<script>
        if (inIframe ()) { }else{
            document.body.className = document.body.className.replace("iniframe"," ");
        }
        window.fbAsyncInit = function() {
            FB.init({
            appId      : '321677371587525',
            cookie     : true,
            xfbml      : true,
            version    : 'v2.11'
            });
            
            FB.AppEvents.logPageView();   
            
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "https://connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>

<img style="display:none" src="https://www.dainikshiksha.com/public/favicon.png" />
<header id="header">

<div class="topbar container-fluid">
<div class="dateupdate float-md-left">
ঢাকা - ২০ জুলাই, ২০২২ - ৪ শ্রাবণ, ১৪২৯ <a href="https://www.dainikshiksha.com/en" class="lan-switch">English version</a>
</div>
<ul class="float-md-right list-inline mb-0">
<li class="list-inline-item">
<span class="btn-x">ফেসবুক পেজ &rarr;</span>
</li>
<li class="list-inline-item">
<a href="https://www.facebook.com/dainikshiksha" target="_blank">
<span class="fonticon-facebook"></span>
</a>
</li>
<li class="list-inline-item">
<a href="https://twitter.com/DainikShiksha" target="_blank">
<span class="fonticon-twitter"></span>
</a>
</li>
<li class="list-inline-item">
<a href="https://www.youtube.com/channel/UCzYuZpFhetwYvtNzg00vHQg" target="_blank">
<span class="fonticon-youtube"></span>
</a>
</li>
<li class="list-inline-item">
<a href="https://www.instagram.com/dainikshiksha/" target="_blank">
<span class="fonticon-google"></span>
</a>
</li>
</ul>
<div class="clearfix"></div>
</div>

<div class="ad-space ad-space-top">
<div class="container-fluid">
<div class="row">
<div class="col-3 pxp text-left">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=473__zoneid=1__cb=bc14689025__oadest=https%3A%2F%2Fwww.bkash.com%2Fcard-to-wallet_offer' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/594f35eb2a5db50b3f6672b5583644e0.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_bc14689025' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=473&amp;campaignid=1&amp;zoneid=1&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25AC%25E0%25A6%2599%25E0%25A7%258D%25E0%25A6%2597%25E0%25A6%25AC%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A7%25E0%25A7%2581-%25E0%25A6%2585%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%25AA%25E0%25A7%2587%25E0%25A6%25B8-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25B6%25E0%25A7%258D%25E0%25A6%25AC%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25A6%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25B2%25E0%25A7%259F%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%2585%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%25A1%25E0%25A7%2587%25E0%25A6%25AE%25E0%25A6%25BF%25E0%25A6%2595-%2F234245%2F&amp;cb=bc14689025' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="col-3 pxp text-center">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=482__zoneid=2__cb=b064adc3ff__oadest=https%3A%2F%2Fudvash.com%2Fud%2Fudvash' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/13b3feca9ae831d2f79c112492b06c26.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_b064adc3ff' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=482&amp;campaignid=26&amp;zoneid=2&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25AC%25E0%25A6%2599%25E0%25A7%258D%25E0%25A6%2597%25E0%25A6%25AC%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A7%25E0%25A7%2581-%25E0%25A6%2585%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%25AA%25E0%25A7%2587%25E0%25A6%25B8-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25B6%25E0%25A7%258D%25E0%25A6%25AC%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25A6%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25B2%25E0%25A7%259F%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%2585%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%25A1%25E0%25A7%2587%25E0%25A6%25AE%25E0%25A6%25BF%25E0%25A6%2595-%2F234245%2F&amp;cb=b064adc3ff' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="col-3 text-center xxx">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=484__zoneid=10__cb=c44adb5ad9__oadest=https%3A%2F%2Fwww.retinabd.org%2Fadmission%3Ffbclid%3DIwAR1ZqFIDbpeJkzTpz3rV_jPxWbt79X9NE6PCGK2nn8F23O7SvqlN_3T99oc' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/50fc81fefd984dd165944342a8e1b648.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_c44adb5ad9' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=484&amp;campaignid=39&amp;zoneid=10&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25AC%25E0%25A6%2599%25E0%25A7%258D%25E0%25A6%2597%25E0%25A6%25AC%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A7%25E0%25A7%2581-%25E0%25A6%2585%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%25AA%25E0%25A7%2587%25E0%25A6%25B8-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25B6%25E0%25A7%258D%25E0%25A6%25AC%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25A6%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25B2%25E0%25A7%259F%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%2585%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%25A1%25E0%25A7%2587%25E0%25A6%25AE%25E0%25A6%25BF%25E0%25A6%2595-%2F234245%2F&amp;cb=c44adb5ad9' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="col-3 text-right xxx">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<script id="ADL407300250" type="text/javascript">
        (function(uniqueid,sizex,sizey,element,document,jslink,adplaceid,siteid) {
          var l = document.createElement(element);
          l.setAttribute("src",jslink);
          l.setAttribute("async",'true');
          l.setAttribute("type","text/javascript");
          var x=document.getElementById(uniqueid);
          x.id =  Math.random().toString(36).substr(2, 9);
          x.appendChild(l, x);
          l.onload = function () {
              ServeAdvertisement(siteid,adplaceid,x,sizex,sizey);
          }
        })("ADL407300250",300,250,"script",document,"https://content.adfinix.com/adfinix.js",269,407)
    </script><div id='beacon_bea4ea3d9c' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=415&amp;campaignid=37&amp;zoneid=11&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25AC%25E0%25A6%2599%25E0%25A7%258D%25E0%25A6%2597%25E0%25A6%25AC%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A7%25E0%25A7%2581-%25E0%25A6%2585%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%25AA%25E0%25A7%2587%25E0%25A6%25B8-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25B6%25E0%25A7%258D%25E0%25A6%25AC%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25A6%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25B2%25E0%25A7%259F%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%2585%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%25A1%25E0%25A7%2587%25E0%25A6%25AE%25E0%25A6%25BF%25E0%25A6%2595-%2F234245%2F&amp;cb=bea4ea3d9c' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
</div>
</div>
</div>

<div class="container-fluid" id="hero">
<div class="row">
<div class="col-sm-8 day-container">
<img src="https://www.dainikshiksha.com/public/uploads/2020/01/ministrynew-640x360.jpg" class="float-left mr-3" alt="dainikshiksha">
<small class="hero-info align-container">
<a style="color:#495057; text-decoration:none;" href="https://www.dainikshiksha.com/এমপিও-না-দেয়ার-শর্তে-একাডেমিক-স্বীকৃতি-পাচ্ছে-৯-শিক্ষা-প্রতিষ্ঠান/234217/" class="align-middle">
<span style="display:block;"><font style='color:#000000'>এমপিও না দেয়ার শর্তে একাডেমিক স্বীকৃতি পাচ্ছে ৯ শিক্ষা প্রতিষ্ঠান</font></span>
</a>
</small>
</div>
<div class="col-sm-4 text-right align-container position-relative">
<a href="https://www.dainikshiksha.com/" class="align-middle header-logo">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/dainikshiksha-logo.png?var=3.3.32" alt="dainikshiksha logo">
</a>
</div>
</div>
</div>
<nav class="navbar navbar-expand-lg navbar-light bg-light">
<div class="container-fluid">
<a class="navbar-brand exclusive-responsive-logo" href="https://www.dainikshiksha.com/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/dainikshiksha-logo.png?var=3.3.32" alt="dainikshiksha logo">
</a>
<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
<span class="navbar-toggler-icon"></span>
</button>
<div class="collapse navbar-collapse" id="navbarSupportedContent">
<ul class="navbar-nav mr-auto">
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/">প্রচ্ছদ</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/পরীক্ষা">পরীক্ষা</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/ভর্তি">ভর্তি</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/কলেজ">কলেজ</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/এমপিও">এমপিও</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/বিশ্ববিদ্যালয়">বিশ্ববিদ্যালয়</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/search/article_type/?s=video">ভিডিও অ্যালবাম</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/স্কুল">স্কুল</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/চাকরির-খবর">চাকরির খবর</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/করোনা আপডেট">করোনা</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/শিক্ষক নিবন্ধন">শিক্ষক নিবন্ধন</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/বিবিধ">বিবিধ</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/সমিতি-সংবাদ">সমিতি সংবাদ</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/মাদরাসা">মাদরাসা</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/কর্পোরেট-সংবাদ">কর্পোরেট সংবাদ</a>
</li>
</ul>
</div>
</div>
</nav>
</header>

<div class="ad-space ad-space-top  yyy">
<div class="container-fluid">
<div class="row">
<div class="col-3 pxp text-left">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=484__zoneid=10__cb=229d968a3b__oadest=https%3A%2F%2Fwww.retinabd.org%2Fadmission%3Ffbclid%3DIwAR1ZqFIDbpeJkzTpz3rV_jPxWbt79X9NE6PCGK2nn8F23O7SvqlN_3T99oc' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/50fc81fefd984dd165944342a8e1b648.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_229d968a3b' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=484&amp;campaignid=39&amp;zoneid=10&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25AC%25E0%25A6%2599%25E0%25A7%258D%25E0%25A6%2597%25E0%25A6%25AC%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A7%25E0%25A7%2581-%25E0%25A6%2585%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%25AA%25E0%25A7%2587%25E0%25A6%25B8-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25B6%25E0%25A7%258D%25E0%25A6%25AC%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25A6%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25B2%25E0%25A7%259F%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%2585%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%25A1%25E0%25A7%2587%25E0%25A6%25AE%25E0%25A6%25BF%25E0%25A6%2595-%2F234245%2F&amp;cb=229d968a3b' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="col-3 pxp text-right">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">

<ins data-purplepatch-slotid="54" data-purplepatch-id="53126d71827fcba70ff68055b9a73ca1"></ins>
<script async src="//bgd1.purplepatch.online/payload/async.js"></script><div id='beacon_38beb4726c' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=2&amp;campaignid=7&amp;zoneid=11&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25AC%25E0%25A6%2599%25E0%25A7%258D%25E0%25A6%2597%25E0%25A6%25AC%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A7%25E0%25A7%2581-%25E0%25A6%2585%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%25AA%25E0%25A7%2587%25E0%25A6%25B8-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25B6%25E0%25A7%258D%25E0%25A6%25AC%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25A6%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25B2%25E0%25A7%259F%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%2585%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%25A1%25E0%25A7%2587%25E0%25A6%25AE%25E0%25A6%25BF%25E0%25A6%2595-%2F234245%2F&amp;cb=38beb4726c' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
</div>
</div>
</div>
<div class="container-fluid" id="content">
<div class="row">
<div class="col-sm">
<article id="article" itemscope itemtype="http://schema.org/Article">
<header>
<h1 class="page-title" itemprop="headline"><font>বঙ্গবন্ধু অ্যারোস্পেস বিশ্ববিদ্যালয়ের অ্যাকাডেমিক মাস্টারপ্লান চূড়ান্তকরণে ইউজিসিতে সভা</font></h1>
<div class="sub-info">
<span>নিজস্ব প্রতিবেদক</span> |
<time datetime="2022-07-20 19:20:31" itemprop="datePublished">২০ জুলাই, ২০২২</time>
<div class="controls float-right">
<span class="fonticon-round-plus" onclick="resizeText(1)"></span>
<span class="fonticon-round-minus" onclick="resizeText(-1)"></span>
<span class="fonticon-printer" onclick="window.print()"></span>
</div>
</div>
<div id="schema">
<meta itemprop="dateModified" content="2022-07-20 19:34:04" />
<meta itemprop="description" content="বঙ্গবন্ধু শেখ মুজিবুর রহমান অ্যাভিয়েশন ও অ্যারোস্পেস বিশ্ববিদ্যালয়ের অ্যাকাডেমিক মাস্টারপ্লান চূড়ান্তকরণে বাংলাদেশ বিশ্ববিদ্যালয় মঞ্জুরী কমিশনের সঙ্গে এক মতবিনিময় সভা অনুষ্ঠিত হয়েছে। গতকাল মঙ্গলবার ইউজিসিতে এ সভা অনুষ্ঠিত হয়েছে।">
<meta itemprop="image" content="http://www.dainikshiksha.com/public/uploads/2022/07/293375472_1230989631003009_5916677648734313094_n-640x360.jpg" />
<div itemprop="author" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="dainikshiksha" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="dainikshiksha" />
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.dainikshiksha.com/public/favicon-640x360.jpg" />
<meta itemprop="width" content="512" />
<meta itemprop="height" content="512" />
</div>
</div>
</div>
</header>
<div class="card">
<div class="entry-content card-body" id="entry-content" itemprop="mainEntityOfPage">
<p style="text-align: justify;">বঙ্গবন্ধু শেখ মুজিবুর রহমান অ্যাভিয়েশন ও অ্যারোস্পেস বিশ্ববিদ্যালয়ের অ্যাকাডেমিক মাস্টারপ্লান চূড়ান্তকরণে বাংলাদেশ বিশ্ববিদ্যালয় মঞ্জুরী কমিশনের সঙ্গে এক মতবিনিময় সভা অনুষ্ঠিত হয়েছে। গতকাল মঙ্গলবার ইউজিসিতে এ সভা অনুষ্ঠিত হয়েছে।<div class="insideadcontainer"><a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=483__zoneid=55__cb=ba11e6d7b5__oadest=https%3A%2F%2Fnagad.com.bd%2Fbn%2Fservices%2Fservice%2F%3Fservice%3Dmobile-recharge%26utm_source%3DLocal-Publisher%26utm_medium%3DDainik-Shikkha%26utm_campaign%3DMobile-Recharge%26utm_content%3DLP-MR-130722%26fbclid%3DIwAR1VgdoOuhjrUDL8lW0YrosEVD2NlZBPMDDC4gisxwIiwnPfSb0T0RNTXPg' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/eb1576b2f89eb74d0c382435c1db2312.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_ba11e6d7b5' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=483&amp;campaignid=34&amp;zoneid=55&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25AC%25E0%25A6%2599%25E0%25A7%258D%25E0%25A6%2597%25E0%25A6%25AC%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A7%25E0%25A7%2581-%25E0%25A6%2585%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%25AA%25E0%25A7%2587%25E0%25A6%25B8-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25B6%25E0%25A7%258D%25E0%25A6%25AC%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25A6%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25B2%25E0%25A7%259F%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%2585%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%25A1%25E0%25A7%2587%25E0%25A6%25AE%25E0%25A6%25BF%25E0%25A6%2595-%2F234245%2F&amp;cb=ba11e6d7b5' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div></div></p>
<p style="text-align: justify;">ইউজিসি চেয়ারম্যান (অতিরিক্ত দায়িত্ব) প্রফেসর ড. দিল আফরোজা বেগমের সভাপতিত্বে সভায় কমিশনের সদস্য প্রফেসর ড. মো. সাজ্জাদ হোসেন, কমিশনের সচিব ড. ফেরদৌস জামান, পরিকল্পনা ও উন্নয়ন বিভাগের পরিচালক (অতিরিক্ত দায়িত্ব) মোহাম্মদ মাকছুদুর রহমান ভূইয়া, বঙ্গবন্ধু শেখ মুজিবুর রহমান অ্যাভিয়েশন ও অ্যারোস্পেস বিশ্ববিদ্যালয়ের রেজিস্ট্রার এয়ার কমোডর এ কে এম এনায়েতুল কবির, বিশ্ববিদ্যালয়টির অ্যাকাডেমিক মাস্টারপ্লান প্রণয়নে সহায়তাকারী অ্যারোনটিক্যাল বিশেষজ্ঞ ড. ক্রিস্টোফার স্টাফোর্ড, পরামর্শক প্রতিষ্ঠানের প্রতিনিধি স্থপতি মো. ইসতিয়াক জহিরসহ সংশ্লিষ্টরা উপস্থিত ছিলেন।</p>
<p style="text-align: justify;">সভায় রেজিস্ট্রার এনায়েতুল কবির বিশেষায়িত এই বিশ্ববিদ্যালয়ে প্রাগাম চালুর সময় এবং এসব প্রোগ্রাম চালু করতে&nbsp; প্রয়োজনীয় অবকাঠামো এবং অন্যান্য উপকরণ বিষয়ে সভার সদস্যদের অবহিত করেন। তিনি বিশেষায়িত এই বিশ্ববিদ্যালয়ে জনবল নিয়োগের জন্য বিশেষ নিয়োগ নীতিমালা করার আহ্বান জানান। তিনি বলেন, বিদ্যম্যান শিক্ষক ও কর্মচারি নিয়োগ নীতিমালা দিয়ে চতুর্থ প্রজন্মের এই বিশ্ববিদ্যালয়ের চাহিদা নিরুপণ করা সম্ভব হবে না। প্রয়োজনের নিরিখে বিদেশ থেকে দক্ষ শিক্ষক, প্রশিক্ষক ও কর্মচারী নিয়োগ দিতে হবে। এক্ষেত্রে, উচ্চ দক্ষতা সম্পন্ন জনবলের জন্য বিশেষ বেতন কাঠামোসহ বিশেষ সুযোগ সুবিধার প্রয়োজন হবে বলে তিনি উল্লেখ করেন।</p>
<p style="text-align:center"><img alt="" height="293" src="https://dainikshiksha.com/public/uploads/2022/07/293375472_1230989631003009_5916677648734313094_n.jpg" width="512" /></p>
<p style="text-align: justify;">অ্যাকাডেমিক মাস্টারপ্লান প্রসঙ্গে প্রফেসর ড. দিল আফরোজা বেগম বিশ্ববিদ্যালয় কর্তৃপক্ষকে অবকাঠামো উন্নয়নের সঙ্গে সঙ্গে শিক্ষার্থীরা এসব কোর্স ও প্রশিক্ষণ থেকে কর্মক্ষেত্রে কিভাবে উপকৃত হবে সেটির চিত্র তুলে ধরার পরামর্শ দেন। তিনি বিশ্ববিদ্যালয় কর্তৃপক্ষকে ছাত্র ভর্তির পাশাপাশি আগামীতে নিজেদের কোন বিশেষ অবস্থানে দেখতে চায় সেটিও অ্যাকাডেমিক মাস্টারপ্লান যুক্ত করার অনুরোধ করেন।দক্ষ বৈমানিক, বিমান প্রকৌশল, বেসরকারি বিমান পরিবহনের ক্ষেত্রে সকল স্তরের দক্ষ জনবল, বিমান তৈরি ও রক্ষণাবেক্ষণের সব স্তর, মহাকাশ সম্পর্কিত উচ্চ শিক্ষা, তাত্ত্বিক ও ব্যবহারিক জ্ঞান প্রদানে এই বিশ্ববিদ্যালয় জনশক্তি উৎপাদনে কাজ করে যাবে বলে তিনি আশাবাদ ব্যক্ত করেন।<div class="insideadcontainer"><a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=473__zoneid=14__cb=83291f593a__oadest=https%3A%2F%2Fwww.bkash.com%2Fcard-to-wallet_offer' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/594f35eb2a5db50b3f6672b5583644e0.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_83291f593a' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=473&amp;campaignid=1&amp;zoneid=14&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25AC%25E0%25A6%2599%25E0%25A7%258D%25E0%25A6%2597%25E0%25A6%25AC%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A7%25E0%25A7%2581-%25E0%25A6%2585%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%25AA%25E0%25A7%2587%25E0%25A6%25B8-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25B6%25E0%25A7%258D%25E0%25A6%25AC%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25A6%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25B2%25E0%25A7%259F%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%2585%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%25A1%25E0%25A7%2587%25E0%25A6%25AE%25E0%25A6%25BF%25E0%25A6%2595-%2F234245%2F&amp;cb=83291f593a' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div></div></p>
<p style="text-align: justify;">ইউজিসি সদস্য প্রফেসর সাজ্জাদ হোসেন বলেন, বর্তমান সরকারের অন্যতম লক্ষ্য হচ্ছে বাংলাদেশকে ২০৪১ খ্রিষ্টাব্দেত মধ্যে বৈশ্বিক অ্যাভিয়েশনের একটি গুরুত্বপুর্ণ কেন্দ্র হিসেবে গড়ে তোলা। বিশ্ববিদ্যালয়টিকে সরকারের এই লক্ষ্য পূরণে গুরুত্বপূর্ণ ভূমিকা পালন করতে হবে। গুণগত শিক্ষা ও গবেষণার মাধ্যমে এই বিশ্ববিদ্যালয় শিল্প ও বাণিজ্য প্রতিষ্ঠানের চাহিদা অনুসারে দক্ষ মানব সম্পদ গড়ে তুলতে সক্ষম হবে বলে তিনি আশা প্রকাশ করেন । তিনি শিল্প ও বাণিজ্য প্রতিষ্ঠানের সাথে সহযোগিতামূলক সম্পর্ক গড়ে তুলতে বিশ্ববিদ্যালয় কর্তৃপক্ষকে আহবান জানান।</p>
<p style="text-align: justify;">বাংলাদেশে অ্যাভিয়েশন ও অ্যারোস্পেস বিষয়ে উচ্চশিক্ষা ও গবেষণার জন্য প্রতিষ্ঠিত প্রথম পাবলিক বিশ্ববিদ্যালয়। বিশ্ববিদ্যালয়ের মূল ক্যাম্পাস লালমনিরহাটে স্থাপনের জন্য একটি সমীক্ষা প্রকল্প চলমান রয়েছে। প্রকল্পের আওতায় আন্তর্জাতিক মানসম্পন্ন বিশ্ববিদ্যালয়ের সাথে সামঞ্জস্যপূর্ণ ক্যারিকুলাম ও একাডেমিক মাস্টারপ্লান প্রণয়ন চলমান রয়েছে।</p> </div>
</div>
</article>
<div class="clearfix pt-3"></div>
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=474__zoneid=52__cb=f83549009b__oadest=https%3A%2F%2Fwww.bkash.com%2Fcard-to-wallet_offer' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/98e09384bcab3d705a3a0c89a899ea0a.gif' width='970' height='90' alt='' title='' border='0' /></a><div id='beacon_f83549009b' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=474&amp;campaignid=1&amp;zoneid=52&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25AC%25E0%25A6%2599%25E0%25A7%258D%25E0%25A6%2597%25E0%25A6%25AC%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A7%25E0%25A7%2581-%25E0%25A6%2585%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%25AA%25E0%25A7%2587%25E0%25A6%25B8-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25B6%25E0%25A7%258D%25E0%25A6%25AC%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25A6%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25B2%25E0%25A7%259F%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%2585%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%25A1%25E0%25A7%2587%25E0%25A6%25AE%25E0%25A6%25BF%25E0%25A6%2595-%2F234245%2F&amp;cb=f83549009b' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div>
<div class="clearfix pt-3"></div>
<div class="jpack-share-top">
<div class="share-before share-filled share-medium" id="share-before-261">

<div class="shareit sharrre"><div class="box"><span class="share text-center">সংবাদটি শেয়ার করতে এখানে ক্লিক করুন</span></div></div>
<div class="sharethis-inline-share-buttons"></div>
</div>
</div> <div class="clearfix pt-5"></div>
<div class="clearfix pt-5"></div>
<div class="card" id="comments">
<div class="entry-content card-body">
<a href="#" data-comment-url="http://www.dainikshiksha.com/public/comments?content_id=234245&language=bn" id="comments-btn" class="h2">পাঠকের মন্তব্য দেখুন</a>
<iframe id="commentboxiframe" src="https://www.dainikshiksha.com/public/comments?content_id=234245&language=bn" class="embed-responsive-item" onload="setIframeHeight( this.id )"></iframe>
</div>
</div> 

<div class="clearfix pt-5"></div>
<div class="ad-space">
<div class="container-fluid">
<div class="row">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5364712960588065" data-ad-slot="8984207761" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
                             (adsbygoogle = window.adsbygoogle || []).push({});
                        </script>
</div>
<div class="row">
<div class="col-4 text-left">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> </div>
<div class="col-4 text-center">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> </div>
<div class="col-4 text-center">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> </div>
</div>
</div>
</div>
</div>

<div class="col-sm" style="max-width: 325px;">
<aside id="sidebar">
<div class="widget mb-0 widget-search">
<form action="https://www.dainikshiksha.com/search/keyword/" method="GET" id="search-form">
<div class="form-group">
<input type="text" class="form-control form-control-sm" id="search-input" name="s" placeholder="কিছু খুঁজতে চান? ">
</div>
<div class="form-group">
<input type="date" class="form-control form-control-sm" id="search-date" name="date">
<small id="datehelp" class="sr-only form-text text-muted">পুরনো সংবাদ খুঁজতে তারিখ নির্বাচন করুন</small>
</div>
<div class="form-group text-right">
<button type="submit" class="btn btn-sm controls btn-primary">খুঁজুন</button>
</div>
</form>
</div>
<div class="widget widget-ad-space">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=444__zoneid=4__cb=609fde35f8__oadest=https%3A%2F%2Ftinyurl.com%2Frocketdbbl' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/79c3c8d156bb048095d7bb797e580dcb.png' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_609fde35f8' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=444&amp;campaignid=33&amp;zoneid=4&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25AC%25E0%25A6%2599%25E0%25A7%258D%25E0%25A6%2597%25E0%25A6%25AC%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A7%25E0%25A7%2581-%25E0%25A6%2585%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%25AA%25E0%25A7%2587%25E0%25A6%25B8-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25B6%25E0%25A7%258D%25E0%25A6%25AC%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25A6%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25B2%25E0%25A7%259F%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%2585%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%25A1%25E0%25A7%2587%25E0%25A6%25AE%25E0%25A6%25BF%25E0%25A6%2595-%2F234245%2F&amp;cb=609fde35f8' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="widget widget-latest">
<h3 class="widget-header">
সর্বশেষ সংবাদ </h3>
<div class="widget-body">
<ul class="list-unstyled">
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2022/07/%E0%A6%85%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A6%96%E0%A7%81%E0%A6%B2%E0%A7%87%E0%A6%9B%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%A6%E0%A7%87%E0%A6%B0%E0%A6%AA%E0%A6%B0%E0%A7%80%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%B0%E0%A6%B9%E0%A6%B2%E0%A7%87%E0%A6%A2%E0%A7%81%E0%A6%95%E0%A6%A4%E0%A7%87%E0%A6%AC%E0%A6%BE%E0%A6%A7%E0%A7%8D%E0%A6%AF%E0%A6%95%E0%A6%B0%E0%A6%BE%E0%A6%B0%E0%A6%85%E0%A6%AD%E0%A6%BF%E0%A6%AF%E0%A7%8B%E0%A6%97-640x360.jpg" alt="ছাত্রীদের অন্তর্বাস খোলানোর অভিযোগে আটক ৫">
<div class="media-body">
<a href="https://www.dainikshiksha.com/ছাত্রীদের-অন্তর্বাস-খোলানোর-অভিযোগে-আটক-৫/234249/">
<font>ছাত্রীদের অন্তর্বাস খোলানোর অভিযোগে আটক ৫</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/old_files/2017/08/water-640x360-640x360.jpg" alt="পুকুরে গোসল করতে নেমে প্রাণ গেল দুই শিশুর">
<div class="media-body">
<a href="https://www.dainikshiksha.com/পুকুরে-গোসল-করতে-নেমে-প্রাণ-গেল-দুই-শিশুর/234248/">
<font>পুকুরে গোসল করতে নেমে প্রাণ গেল দুই শিশুর</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2021/04/%E0%A6%AE%E0%A6%BF%E0%A6%B0%E0%A7%8D%E0%A6%9C%E0%A6%BE%E0%A6%86%E0%A6%AC%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%B8-640x360.jpg" alt="বারবার ডাকলেও বিএনপি সংলাপে যাবে না : মির্জা আব্বাস">
<div class="media-body">
<a href="https://www.dainikshiksha.com/বারবার-ডাকলেও-বিএনপি-সংলাপে-যাবে-না-মির্জা-আব্বাস/234247/">
<font>বারবার ডাকলেও বিএনপি সংলাপে যাবে না : মির্জা আব্বাস</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2022/07/%E0%A6%A6%E0%A7%8D%E0%A6%B0%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%AE%E0%A7%82%E0%A6%B2%E0%A7%8D%E0%A6%AF%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%A3%E0%A7%87%E0%A6%B8%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B0%E0%A7%AE%E0%A6%B8%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A4-640x360.jpg" alt="দ্রব্যমূল্য নিয়ন্ত্রণে সরকারের ৮ সিদ্ধান্ত">
<div class="media-body">
<a href="https://www.dainikshiksha.com/দ্রব্যমূল্য-নিয়ন্ত্রণে-সরকারের-৮-সিদ্ধান্ত/234246/">
<font>দ্রব্যমূল্য নিয়ন্ত্রণে সরকারের ৮ সিদ্ধান্ত</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2022/07/%E0%A6%AC%E0%A7%8B%E0%A6%B0%E0%A6%96%E0%A6%BE%E0%A6%B2%E0%A6%86%E0%A6%A6%E0%A6%B0%E0%A7%8D%E0%A6%B6%E0%A6%89%E0%A6%9A%E0%A7%8D%E0%A6%9A%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B2%E0%A7%9F-640x360.jpg" alt="বোরখাল আদর্শ উচ্চ বিদ্যালয়ে পুনঃনিয়োগ বিজ্ঞপ্তি">
<div class="media-body">
<a href="https://www.dainikshiksha.com/বোরখাল-আদর্শ-উচ্চ-বিদ্যালয়ে-পুনঃনিয়োগ-বিজ্ঞপ্তি/234226/">
<font>বোরখাল আদর্শ উচ্চ বিদ্যালয়ে পুনঃনিয়োগ বিজ্ঞপ্তি</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2022/07/293375472_1230989631003009_5916677648734313094_n-640x360.jpg" alt="বঙ্গবন্ধু অ্যারোস্পেস বিশ্ববিদ্যালয়ের অ্যাকাডেমিক মাস্টারপ্লান চূড়ান্তকরণে ইউজিসিতে সভা">
<div class="media-body">
<a href="https://www.dainikshiksha.com/বঙ্গবন্ধু-অ্যারোস্পেস-বিশ্ববিদ্যালয়ের-অ্যাকাডেমিক-/234245/">
<font>বঙ্গবন্ধু অ্যারোস্পেস বিশ্ববিদ্যালয়ের অ্যাকাডেমিক মাস্টারপ্লান চূড়ান্তকরণে ইউজিসিতে সভা</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2021/05/%E0%A6%85%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A7%A9-640x360.jpg" alt="‘রিজার্ভ ও মূল্যস্ফীতি নিয়ে আতঙ্কিত হওয়ার কিছু নেই’">
<div class="media-body">
<a href="https://www.dainikshiksha.com/‘রিজার্ভ-ও-মূল্যস্ফীতি-নিয়ে-আতঙ্কিত-হওয়ার-কিছু-নেই’/234244/">
<font>‘রিজার্ভ ও মূল্যস্ফীতি নিয়ে আতঙ্কিত হওয়ার কিছু নেই’</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2020/05/UnitedNations-22.5-640x360-640x360.jpg" alt="২০৬০ পর্যন্ত চলবে এমন দাবদাহ : জাতিসংঘ">
<div class="media-body">
<a href="https://www.dainikshiksha.com/২০৬০-পর্যন্ত-চলবে-এমন-দাবদাহ-জাতিসংঘ/234243/">
<font>২০৬০ পর্যন্ত চলবে এমন দাবদাহ : জাতিসংঘ</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2022/05/dainikshiksha-640x360.jpg" alt="চাকরির আবেদনের সাত বছর পর পেলেন পরীক্ষার প্রবেশপত্র">
<div class="media-body">
<a href="https://www.dainikshiksha.com/চাকরির-আবেদনের-সাত-বছর-পর-পেলেন-পরীক্ষার-প্রবেশপত্র/234242/">
<font>চাকরির আবেদনের সাত বছর পর পেলেন পরীক্ষার প্রবেশপত্র</font> </a>
</div>
</li>
</ul>
<a href="https://www.dainikshiksha.com/search/latest/" class="more-link">আরও দেখুন <span>→</span></a>
</div>
</div>
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=452__zoneid=0__cb=5c4b52fdda__oadest=https%3A%2F%2Fbigganbaksho.com%2F+%3Futm_source%3Dclassroom%2Blearning%2B%26utm_medium%3Dbanner%2Bad%2B%26utm_id%3DDainikshikkha%2B' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/2a446d387e6a261a1214422b4a6be7c2.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_5c4b52fdda' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=452&amp;campaignid=26&amp;zoneid=0&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25AC%25E0%25A6%2599%25E0%25A7%258D%25E0%25A6%2597%25E0%25A6%25AC%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A7%25E0%25A7%2581-%25E0%25A6%2585%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%25AA%25E0%25A7%2587%25E0%25A6%25B8-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25B6%25E0%25A7%258D%25E0%25A6%25AC%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25A6%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25B2%25E0%25A7%259F%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%2585%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%25A1%25E0%25A7%2587%25E0%25A6%25AE%25E0%25A6%25BF%25E0%25A6%2595-%2F234245%2F&amp;cb=5c4b52fdda' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br><br><a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=460__zoneid=0__cb=29d6881a20__oadest=https%3A%2F%2Fbigganbaksho.com%2F%3Futm_source%3D10%2525%2520char%2520%26utm_medium%3Dbanner%2520ad%2520%26utm_id%3DDainikshikkha%2520' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/5bf0f31dc6e452b2f68a4df3caa93945.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_29d6881a20' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=460&amp;campaignid=26&amp;zoneid=0&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25AC%25E0%25A6%2599%25E0%25A7%258D%25E0%25A6%2597%25E0%25A6%25AC%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A7%25E0%25A7%2581-%25E0%25A6%2585%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%25AA%25E0%25A7%2587%25E0%25A6%25B8-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25B6%25E0%25A7%258D%25E0%25A6%25AC%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25A6%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25B2%25E0%25A7%259F%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%2585%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%25A1%25E0%25A7%2587%25E0%25A6%25AE%25E0%25A6%25BF%25E0%25A6%2595-%2F234245%2F&amp;cb=29d6881a20' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br><br> </div>
</div> <div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> <div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=322__zoneid=0__cb=c852a943a5__oadest=https%3A%2F%2Fprokashona.wordpress.com%2F' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/d3d512c2ec099a8f238fffd31e8928dd.png' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_c852a943a5' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=322&amp;campaignid=17&amp;zoneid=0&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25AC%25E0%25A6%2599%25E0%25A7%258D%25E0%25A6%2597%25E0%25A6%25AC%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A7%25E0%25A7%2581-%25E0%25A6%2585%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%25AA%25E0%25A7%2587%25E0%25A6%25B8-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25B6%25E0%25A7%258D%25E0%25A6%25AC%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25A6%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25B2%25E0%25A7%259F%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%2585%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%25A1%25E0%25A7%2587%25E0%25A6%25AE%25E0%25A6%25BF%25E0%25A6%2595-%2F234245%2F&amp;cb=c852a943a5' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br><br> </div>
</div> <div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> <div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> <div class="ad-container text-center" rel="nofollow">
<div class="ad">
 </div>
</div>
</aside> </div>
</div>

</div>
<style>
    
@media print {
    #header,
    #pinned,
    #content .col-sm:last-child,
    #bottom-bar,
    .footer-brand,
    .footer-address .col-7,
    #extra,
    .jpack-share-top,
    #comments,
    .ad-space, .ad-container,
    .clearfix,
    
    .controls{
        display: none!important;
    }

    .page-title {
        margin-top: 120px!important;
        margin-bottom: 15px!important;
    }
    #content header{
        margin-bottom: 15px;
    }
    #footer .footer-address-content{
        padding: 30px 0;
        background-color: transparent!important;
        color: #000;
    }
    #footer .footer-address-content .clearfix{
        display: block!important;
    }
    #footer .footer-address-content strong{
        color:#000;
        font-weight: bold;
    }
    #footer .col-5{
        flex: 0 0 100%;
    max-width: 100%;
    }
    #print-logo {
        display: block!important;
        position: absolute;
        top: 15px;
        left: 0;
        width: 100%;
    }
    .newspage .page-title small,
    .newspage .page-title font{
        display:block;
    }
    .newspage .page-title small{
        font-size:80%;
    }
}
#st-1 .st-total {
    padding-left: 0!important;
}

.insideadcontainer {
    float: left;
    margin: 10px 15px 10px 0;
}

</style>
<script type="application/javascript">


function setIframeHeight( iframeId ) /** IMPORTANT: All framed documents *must* have a DOCTYPE applied **/
{
 var ifDoc, ifRef = document.getElementById( iframeId );

 try
 {
  ifDoc = ifRef.contentWindow.document.documentElement;
 }
 catch( e )
 {
  try
  {
   ifDoc = ifRef.contentDocument.documentElement;
  }
  catch(ee)
  {
  }
 }

 if( ifDoc )
 {
  ifRef.height = 1;
  ifRef.height = ifDoc.scrollHeight;

  /* For width resize, enable below.  */

  ifRef.width = 1;
  ifRef.width = ifDoc.scrollWidth;
 }
}
</script>
<footer id="footer">
<div id="print-logo">
<div class="container-fluid">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/dainikshiksha-logo.png?var=3.3.32" alt="dainikshiksha logo">
</div>
</div>
<div class="clearfix pt-5"></div>
<div class="container-fluid" id="pinned">
<p class="h3 mb-3">বাছাইকৃত সংবাদঃ</p>
<div class="row">
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/এমপিওভুক্ত-হচ্ছেন-আরও-৩-হাজার-৬৮৮-শিক্ষক-কর্মচারী/234158/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2021/03/MPO_new-640x360-640x360.jpg" alt="এমপিওভুক্ত হচ্ছেন আরও ৩ হাজার ৬৮৮ শিক্ষক-কর্মচারী - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>এমপিওভুক্ত হচ্ছেন আরও ৩ হাজার ৬৮৮ শিক্ষক-কর্মচারী</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/পুলিশ-দিয়ে-শিক্ষার্থীদের-নিয়ন্ত্রণ-করা-যাবে-না-শিক্ষা-সচিব/234225/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2021/12/%E0%A6%AE%E0%A7%8B.%E0%A6%86%E0%A6%AC%E0%A7%81%E0%A6%AC%E0%A6%95%E0%A6%B0%E0%A6%9B%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%A6%E0%A7%80%E0%A6%95-640x360-640x360.jpg" alt="পুলিশ দিয়ে শিক্ষার্থীদের নিয়ন্ত্রণ করা যাবে না : শিক্ষা সচিব - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>পুলিশ দিয়ে শিক্ষার্থীদের নিয়ন্ত্রণ করা যাবে না : শিক্ষা সচিব</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/এমপিও-না-দেয়ার-শর্তে-একাডেমিক-স্বীকৃতি-পাচ্ছে-৯-শিক্ষা-প্রতিষ্ঠান/234217/" style="border-color: #000000">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2020/01/ministrynew-640x360.jpg" alt="এমপিও না দেয়ার শর্তে একাডেমিক স্বীকৃতি পাচ্ছে ৯ শিক্ষা প্রতিষ্ঠান - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font style='color:#000000'>এমপিও না দেয়ার শর্তে একাডেমিক স্বীকৃতি পাচ্ছে ৯ শিক্ষা প্রতিষ্ঠান</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/টিকিট-না-পেয়ে-ট্রেন-বন্ধ-করে-ভর্তিচ্ছুদের-বিক্ষোভ/234207/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2022/07/%E0%A6%AD%E0%A6%B0%E0%A7%8D%E0%A6%A4%E0%A6%BF%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%81%E0%A6%A6%E0%A7%87%E0%A6%B0%E0%A6%AC%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A7%8B%E0%A6%AD-640x360.jpg" alt="টিকিট না পেয়ে ট্রেন বন্ধ করে ভর্তিচ্ছুদের বিক্ষোভ - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>টিকিট না পেয়ে ট্রেন বন্ধ করে ভর্তিচ্ছুদের বিক্ষোভ</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/রাজধানীর-১৩-শিক্ষাপ্রতিষ্ঠানে-ঠিকাদার-প্রকৌশলীর-সংঘবদ্ধ-দুর্নীতি/234203/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2022/05/dainikshiksha-640x360.jpg" alt="রাজধানীর ১৩ শিক্ষাপ্রতিষ্ঠানে ঠিকাদার-প্রকৌশলীর সংঘবদ্ধ দুর্নীতি - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>রাজধানীর ১৩ শিক্ষাপ্রতিষ্ঠানে ঠিকাদার-প্রকৌশলীর সংঘবদ্ধ দুর্নীতি</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/উচ্চতর-গ্রেড-পাচ্ছেন-৩-হাজার-৬২১-শিক্ষক/234165/" style="border-color: #040000">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/old_files/2018/09/dshenew-640x360-640x360.jpg" alt="উচ্চতর গ্রেড পাচ্ছেন ৩ হাজার ৬২১ শিক্ষক - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font style='color:#040000'>উচ্চতর গ্রেড পাচ্ছেন ৩ হাজার ৬২১ শিক্ষক</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/শিক্ষকের-নাক-ফাটালেন-মাদরাসার-সভাপতি/234135/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2022/07/%E0%A6%B8%E0%A7%81%E0%A6%B2%E0%A6%A4%E0%A6%BE%E0%A6%A8%E0%A6%86%E0%A6%B2%E0%A7%80-640x360.jpg" alt="শিক্ষকের নাক ফাটালেন মাদরাসার সভাপতি - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>শিক্ষকের নাক ফাটালেন মাদরাসার সভাপতি</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/মাদরাসার-অষ্টম-শ্রেণির-শিক্ষার্থীদের-ফের-রেজিস্ট্রেশনের-সুযোগ/234127/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/old/MadrasaBoardnew-640x360.jpg" alt="মাদরাসার অষ্টম শ্রেণির শিক্ষার্থীদের ফের রেজিস্ট্রেশনের সুযোগ - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>মাদরাসার অষ্টম শ্রেণির শিক্ষার্থীদের ফের রেজিস্ট্রেশনের সুযোগ</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/জাতীয়-বিশ্ববিদ্যালয়ে-এমফিল-পিএইচডি-ভর্তির-সময়-বাড়লো/234126/" style="border-color: #000000">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/old_files/2018/05/nationaluniversitynew-640x360.jpg" alt="জাতীয় বিশ্ববিদ্যালয়ে এমফিল-পিএইচডি ভর্তির সময় বাড়লো - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font style='color:#000000'>জাতীয় বিশ্ববিদ্যালয়ে এমফিল-পিএইচডি ভর্তির সময় বাড়লো</font> </h5>
</div>
</a>
</div>
</div>
</div>
<div class="clearfix pt-5"></div>
<div class="text-center">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<div id='beacon_1f9754afbf' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=0&amp;campaignid=0&amp;zoneid=13&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25AC%25E0%25A6%2599%25E0%25A7%258D%25E0%25A6%2597%25E0%25A6%25AC%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A7%25E0%25A7%2581-%25E0%25A6%2585%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%25AA%25E0%25A7%2587%25E0%25A6%25B8-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25B6%25E0%25A7%258D%25E0%25A6%25AC%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25A6%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25B2%25E0%25A7%259F%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%2585%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%25A1%25E0%25A7%2587%25E0%25A6%25AE%25E0%25A6%25BF%25E0%25A6%2595-%2F234245%2F&amp;cb=1f9754afbf' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="footer-brand">
<div class="container-fluid">
<div class="row">
<div class="col-sm-4">
<a href="https://www.dainikshiksha.com/" class="footer-logo">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/dainikshiksha-logo-footer.png" alt="dainikshiksha" />
</a>
</div>
<div class="col-sm-8 text-right">
<small>ডাটা সেভ করতে এখনি অ্যাপস ডাউনলোড করুন</small>
<a data-toggle="modal" data-target="#playstore" href="#">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/playstore.png" alt="dainikshiksha app">
</a>
<a data-toggle="modal" data-target="#playstore" href="#">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/appstore.png" alt="dainikshiksha app">
</a>
</div>
</div>
</div>
</div>
<div class="footer-address">
<div class="container-fluid">
<div class="row">
<div class="col-md-7">
<p class="pt-4">© সর্বস্বত্ব সংরক্ষিত ২০১০-২০২২
<br />
<small>এই ওয়েবসাইটের কোনো লেখা, ভিডিও বা ছবি অনুমতি ছাড়া কোথাও প্রকাশ করা সম্পূর্ণ বেআইনি</small></p>
<p class="small">
<a class="text-light" href="https://www.dainikshiksha.com/privacy-policy/11/">Privacy Policy</a>
</p>
</div>
<div class="col-md-5">
<div class="footer-address-content small">
<strong>সম্পাদক:</strong>
<span>সিদ্দিকুর রহমান খান </span>
<div class="clearfix"></div>
<strong>যোগাযোগ:  </strong>
<span> অফিস: ১২, শহীদ সাংবাদিক সেলিনা পারভীন সড়ক, মগবাজার প্লাজা (তৃতীয় তলা), মগবাজার, ঢাকা ১২১৭। সম্পাদকীয় যোগাযোগ : ঢাকা ট্রেড সেন্টার, লেভেল-পাঁচ, ৯৯ কাজী নজরুল ইসলাম এভিনিউ, কারওয়ান বাজার, ঢাকা -১২১৫
<br>ফোন: +88-02-2222224057 (নিউজ);+88-01886458534(নিউজ) +88-01752-443015 (বিজ্ঞাপন)</span>
<div class="clearfix"></div>
<strong>ই-মেইলঃ</strong>
<span> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="3551545c5b5c5e465d5c5e465d54755258545c591b565a58">[email&#160;protected]</a>(নিউজ) <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="bbd5deccc8dad6dadfdec9d9dac9cfdafbdcd6dad2">[email&#160;protected]</a>l.com</span>
<div class="clearfix"></div>
<strong>বিজ্ঞাপনঃ</strong>
<span> +88-01757-514061(বিকাশ)
ই-মেইল- <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="eb8a8fc58f8a828582809883828098838aab8c868a8287c5888486">[email&#160;protected]</a></span>
<div class="clearfix"></div> </div>
</div>
</div>
</div>
</div>

<div id="extra">


<div class="modal fade subscribemodal" id="subscribe" tabindex="-1" role="dialog" aria-hidden="true">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-header">
<h5 class="modal-title text-center" id="subscribeModalLongTitle">দৈনিকশিক্ষা সাবস্ক্রাইব ফর্ম</h5>
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<span aria-hidden="true">&times;</span>
</button>
</div>
<div class="modal-body">
শীঘ্রই আসছে। </div>
</div>
</div>
</div>

<div class="modal fade appdownloadmodal" id="playstore" tabindex="-1" role="dialog" aria-hidden="true">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-header">
<h5 class="modal-title text-center" id="playstoreModalLongTitle">দৈনিকশিক্ষা মোবাইল অ্যাপ</h5>
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<span aria-hidden="true">&times;</span>
</button>
</div>
<div class="modal-body">
<img class="float-left" src='https://chart.googleapis.com/chart?cht=qr&chl=https%3A%2F%2Fplay.google.com%2Fstore%2Fapps%2Fdetails%3Fid%3Dcom.dainikshiksha.app.android&chs=250x250&choe=UTF-8&chld=L|2' alt=''>
<a href="https://play.google.com/store/apps/details?id=com.dainikshiksha.app.android" target="_blank" class="btn btn-lg btn-dark">
Google Playstore থেকে ডাউনলোড করুন। </a>
</div>
</div>
</div>
</div>
<div id="reveal-on-scroll">

<div id="fb" class="card">
<div class="fb-box">
<div class="fb-page" data-href="https://www.facebook.com/dainikshiksha" data-tabs="timeline, messages" data-height="400px" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/dainikshiksha" class="fb-xfbml-parse-ignore">
<a href="https://www.facebook.com/dainikshiksha">DainikShiksha</a>
</blockquote>
</div>
</div>
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/facebook.png" class="fb-opener" />
<a href="#" class="fb-closer">
Close
</a>
</div>

<div id="scrolltotop">
<a class="arrow-up">
<span class="left-arm"></span>
<span class="right-arm"></span>
</a>
</div>
</div>

</div>
</footer>

<div class="popupad" style="display:none">
<div class="popup-overlay">
<div class="popup">
 <div class="ad-container text-center" rel="nofollow">
<div class="ad">
<div id='beacon_749a4d21a0' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=0&amp;campaignid=0&amp;zoneid=53&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25AC%25E0%25A6%2599%25E0%25A7%258D%25E0%25A6%2597%25E0%25A6%25AC%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A7%25E0%25A7%2581-%25E0%25A6%2585%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%25AA%25E0%25A7%2587%25E0%25A6%25B8-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25B6%25E0%25A7%258D%25E0%25A6%25AC%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25A6%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25B2%25E0%25A7%259F%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%2585%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%25A1%25E0%25A7%2587%25E0%25A6%25AE%25E0%25A6%25BF%25E0%25A6%2595-%2F234245%2F&amp;cb=749a4d21a0' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> <a href="javascript:;" class="close">Close</a>
</div>
</div>
</div>
<marquee id="bottom-bar" behavior="scroll" direction="left" onmouseover="this.stop();" onmouseout="this.start();">
<a href="https://www.dainikshiksha.com/%E0%A6%8F%E0%A6%AE%E0%A6%AA%E0%A6%BF%E0%A6%93%E0%A6%AD%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4-%E0%A6%B9%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87%E0%A6%A8-%E0%A6%86%E0%A6%B0%E0%A6%93-%E0%A7%A9-%E0%A6%B9%E0%A6%BE%E0%A6%9C%E0%A6%BE%E0%A6%B0-%E0%A7%AC%E0%A7%AE%E0%A7%AE-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%95-%E0%A6%95%E0%A6%B0%E0%A7%8D%E0%A6%AE%E0%A6%9A%E0%A6%BE%E0%A6%B0%E0%A7%80/234158/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="এমপিওভুক্ত হচ্ছেন আরও ৩ হাজার ৬৮৮ শিক্ষক-কর্মচারী - dainik shiksha" />
<span>এমপিওভুক্ত হচ্ছেন আরও ৩ হাজার ৬৮৮ শিক্ষক-কর্মচারী</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%89%E0%A6%9A%E0%A7%8D%E0%A6%9A%E0%A6%A4%E0%A6%B0-%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%A1-%E0%A6%AA%E0%A6%BE%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87%E0%A6%A8-%E0%A7%A9-%E0%A6%B9%E0%A6%BE%E0%A6%9C%E0%A6%BE%E0%A6%B0-%E0%A7%AC%E0%A7%A8%E0%A7%A7-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%95/234165/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="উচ্চতর গ্রেড পাচ্ছেন ৩ হাজার ৬২১ শিক্ষক - dainik shiksha" />
<span>উচ্চতর গ্রেড পাচ্ছেন ৩ হাজার ৬২১ শিক্ষক</span>
</a>
<a href="https://www.dainikshiksha.com/%E2%80%98%E0%A6%AA%E0%A6%B0%E0%A7%80%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%B0-%E0%A6%B9%E0%A6%B2%E0%A7%87-%E0%A6%98%E0%A6%BE%E0%A7%9C-%E0%A6%98%E0%A7%8B%E0%A6%B0%E0%A6%BE%E0%A6%B2%E0%A7%87%E0%A6%87-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A6%BF%E0%A6%A4%E0%A6%BE-%E0%A6%AC%E0%A6%BE%E0%A6%A4%E0%A6%BF%E0%A6%B2%E2%80%99/234196/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="‘পরীক্ষার হলে ঘাড় ঘোরালেই প্রার্থিতা বাতিল’ - dainik shiksha" />
<span>‘পরীক্ষার হলে ঘাড় ঘোরালেই প্রার্থিতা বাতিল’</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%AA%E0%A6%BF%E0%A6%8F%E0%A6%87%E0%A6%9A%E0%A6%A1%E0%A6%BF-%E0%A6%A1%E0%A6%BF%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A6%BF-%E0%A6%95%E0%A7%80-%E0%A6%85%E0%A6%AC%E0%A6%A6%E0%A6%BE%E0%A6%A8-%E0%A6%B0%E0%A6%BE%E0%A6%96%E0%A6%9B%E0%A7%87/234047/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="পিএইচডি ডিগ্রি কী অবদান রাখছে - dainik shiksha" />
<span>পিএইচডি ডিগ্রি কী অবদান রাখছে</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A7%80-%E0%A6%A8%E0%A6%BE-%E0%A6%A5%E0%A6%BE%E0%A6%95%E0%A6%B2%E0%A7%87%E0%A6%93-%E0%A6%8F%E0%A6%AE%E0%A6%AA%E0%A6%BF%E0%A6%93%E0%A6%AD%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4/234186/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="শিক্ষার্থী না থাকলেও এমপিওভুক্ত - dainik shiksha" />
<span>শিক্ষার্থী না থাকলেও এমপিওভুক্ত</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%AA%E0%A6%95-%E0%A6%85%E0%A6%AA%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%9A%E0%A6%BE%E0%A6%B0-%E0%A6%9A%E0%A6%B2%E0%A6%9B%E0%A7%87-%E0%A6%A8%E0%A6%A4%E0%A7%81%E0%A6%A8-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A6%AE-%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A7%87/234180/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="ব্যাপক অপপ্রচার চলছে নতুন শিক্ষাক্রম নিয়ে - dainik shiksha" />
<span>ব্যাপক অপপ্রচার চলছে নতুন শিক্ষাক্রম নিয়ে</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%9B%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%95%E0%A7%87-%E0%A6%A7%E0%A6%B0%E0%A7%8D%E0%A6%B7%E0%A6%A3-%E0%A6%9A%E0%A7%87%E0%A6%B7%E0%A7%8D%E0%A6%9F%E0%A6%BE-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%95-%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%AB%E0%A6%A4%E0%A6%BE%E0%A6%B0/234178/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="ছাত্রকে ধর্ষণ চেষ্টা, শিক্ষক গ্রেফতার - dainik shiksha" />
<span>ছাত্রকে ধর্ষণ চেষ্টা, শিক্ষক গ্রেফতার</span>
</a>
</marquee>
<a class="warninglink" href="https://www.dainikshiksha.com" target="_blank">please click here to view dainikshiksha website</a>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><Script>
        var myLazyLoad = new LazyLoad();
</Script>
</body>
</html>