<!DOCTYPE html>
<html class="no-js" lang="en">
<head>
<meta charset="utf-8">
<meta name="description" content="২০২২ খ্রিষ্টাব্দের জন্য সরকারি ও বেসরকারি স্কুলগুলোতে প্রথম থেকে নবম শ্রেণি পর্যন্ত শিক্ষার্থী ভর্তির আবেদন আগামী  ২৫ নভেম্বর থেকে শুরু হবে। ৮ ডিসেম্বর পর্যন্ত আবেদন গ্রহণ চলবে। ভর্তির আবেদন ফি নির্ধারণ করা হয়েছে ১১০ টাকা। চলতি বছর লটারির মাধ্যমে শিক্ষার্থী ভর্তি করা হবে। বেসরকারি স্কুলের ভর্তির লটা">
<meta name="author" content="Dainikshiksha">
<meta name="viewport" content="width=device-width, initial-scale=1">
<script id="feedify_webscript">
        var feedify = feedify || {};
        window.feedify_options={fedify_url:"https://feedify.net/",pkey:"BCu5jJjxnmfWocLzZqRBkYt6cKGkjTRB1KRL6digfNKSqZ8/fO2UVOkvwMB/eh+9bGYCnlAGFSH0o6ihNCq7mWE="};
        (function (window, document){
        	function addScript( script_url ){
        		var s = document.createElement('script');
        		s.type = 'text/javascript';
        		s.src = script_url;
        		document.getElementsByTagName('head')[0].appendChild(s);
        	}
        	addScript('https://tpcf.feedify.net/uploads/settings/052874e058f2d5327eb1b5c6e98e052f.js?ts='+Math.random());
        	addScript('https://cdn.feedify.net/getjs/feedbackembad-min-3.0.js');
        })(window, document);
    </script>



<script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "Dainikshiksha",
            "url": "http://www.dainikshiksha.com",
            "contactPoint": {
                "@type": "ContactPoint",
                "telephone": "+88029344440",
                "contactType": "Customer service"
            },
            "sameAs": [
                "https://www.facebook.com/dainikshiksha",
                "https://twitter.com/DainikShiksha",
                "https://www.instagram.com/dainikshiksha/"
            ]
        }
    </script>

<script type="text/javascript">
    _atrk_opts = { atrk_acct:"D5Aup1IW1d10fn", domain:"dainikshiksha.com",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=D5Aup1IW1d10fn" style="display:none" height="1" width="1" alt="" /></noscript>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-70138800-1"></script>
<script type="text/JavaScript">
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-70138800-1');

        function inIframe () {
            try {
                return window.self !== window.top;
            } catch (e) {
                return true;
            }
        }

        var app_current_url = 'http://www.dainikshiksha.com/%E0%A6%AC%E0%A7%87%E0%A6%B8%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%BF-%E0%A6%B8%E0%A7%8D%E0%A6%95%E0%A7%81%E0%A6%B2%E0%A7%87-%E0%A6%AD%E0%A6%B0%E0%A7%8D%E0%A6%A4%E0%A6%BF%E0%A6%B0-%E0%A6%B2%E0%A6%9F%E0%A6%BE%E0%A6%B0%E0%A6%BF-%E0%A7%A7%E0%A7%AF-%E0%A6%A1%E0%A6%BF%E0%A6%B8%E0%A7%87%E0%A6%AE%E0%A7%8D%E0%A6%AC%E0%A6%B0/219423/';
        var app_locale_url = 'http://www.dainikshiksha.com/';
        var app_url = 'http://www.dainikshiksha.com/';
        var app_title = 'Dainikshiksha';
        var app_locale = 'bn';
        var serve_time = 1637069418;
    </script>
<meta property="fb:app_id" content="108479729193136" />
<meta property="og:type" content="website" />
<meta property="og:locale" content="bn_BD" />
<meta property="og:title" content="বেসরকারি স্কুলে ভর্তির লটারি ১৯ ডিসেম্বর - দৈনিকশিক্ষা" />
<meta property="og:description" content="২০২২ খ্রিষ্টাব্দের জন্য সরকারি ও বেসরকারি স্কুলগুলোতে প্রথম থেকে নবম শ্রেণি পর্যন্ত শিক্ষার্থী ভর্তির আবেদন আগামী  ২৫ নভেম্বর থেকে শুরু হবে। ৮ ডিসেম্বর পর্যন্ত আবেদন গ্রহণ চলবে। ভর্তির আবেদন ফি নির্ধারণ করা হয়েছে ১১০ টাকা। চলতি বছর লটারির মাধ্যমে শিক্ষার্থী ভর্তি করা হবে। বেসরকারি স্কুলের ভর্তির লটা" />
<meta property="og:url" content="http://www.dainikshiksha.com/%E0%A6%AC%E0%A7%87%E0%A6%B8%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%BF-%E0%A6%B8%E0%A7%8D%E0%A6%95%E0%A7%81%E0%A6%B2%E0%A7%87-%E0%A6%AD%E0%A6%B0%E0%A7%8D%E0%A6%A4%E0%A6%BF%E0%A6%B0-%E0%A6%B2%E0%A6%9F%E0%A6%BE%E0%A6%B0%E0%A6%BF-%E0%A7%A7%E0%A7%AF-%E0%A6%A1%E0%A6%BF%E0%A6%B8%E0%A7%87%E0%A6%AE%E0%A7%8D%E0%A6%AC%E0%A6%B0/219423/" />
<meta property="og:site_name" content="Dainik shiksha" />

<meta property="og:updated_time" content="2021-11-16 17:05:25" />
<meta property="og:image" content="http://www.dainikshiksha.com/public/uploads/old_files/2018/12/classoneadmission-640x360-640x360.jpg" />
<meta property="twitter:account_id" content="4728843926" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@dainikshiksha">
<meta name="twitter:title" content="বেসরকারি স্কুলে ভর্তির লটারি ১৯ ডিসেম্বর - দৈনিকশিক্ষা" />
<meta name="twitter:description" content="২০২২ খ্রিষ্টাব্দের জন্য সরকারি ও বেসরকারি স্কুলগুলোতে প্রথম থেকে নবম শ্রেণি পর্যন্ত শিক্ষার্থী ভর্তির আবেদন আগামী  ২৫ নভেম্বর থেকে শুরু হবে। ৮ ডিসেম্বর পর্যন্ত আবেদন গ্রহণ চলবে। ভর্তির আবেদন ফি নির্ধারণ করা হয়েছে ১১০ টাকা। চলতি বছর লটারির মাধ্যমে শিক্ষার্থী ভর্তি করা হবে। বেসরকারি স্কুলের ভর্তির লটা">
<meta name="twitter:app:country" content="BD">
<meta name="twitter:image" content="http://www.dainikshiksha.com/public/uploads/old_files/2018/12/classoneadmission-640x360-640x360.jpg" />
<meta name="twitter:creator" content="@dainikshiksha" />
<meta name="twitter:url" content="http://www.dainikshiksha.com/%E0%A6%AC%E0%A7%87%E0%A6%B8%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%BF-%E0%A6%B8%E0%A7%8D%E0%A6%95%E0%A7%81%E0%A6%B2%E0%A7%87-%E0%A6%AD%E0%A6%B0%E0%A7%8D%E0%A6%A4%E0%A6%BF%E0%A6%B0-%E0%A6%B2%E0%A6%9F%E0%A6%BE%E0%A6%B0%E0%A6%BF-%E0%A7%A7%E0%A7%AF-%E0%A6%A1%E0%A6%BF%E0%A6%B8%E0%A7%87%E0%A6%AE%E0%A7%8D%E0%A6%AC%E0%A6%B0/219423/" />
<link rel="alternate" media="only screen and (max-width: 760px)" href="https://m.dainikshiksha.com/%E0%A6%AC%E0%A7%87%E0%A6%B8%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%BF-%E0%A6%B8%E0%A7%8D%E0%A6%95%E0%A7%81%E0%A6%B2%E0%A7%87-%E0%A6%AD%E0%A6%B0%E0%A7%8D%E0%A6%A4%E0%A6%BF%E0%A6%B0-%E0%A6%B2%E0%A6%9F%E0%A6%BE%E0%A6%B0%E0%A6%BF-%E0%A7%A7%E0%A7%AF-%E0%A6%A1%E0%A6%BF%E0%A6%B8%E0%A7%87%E0%A6%AE%E0%A7%8D%E0%A6%AC%E0%A6%B0/219423/">
<link rel="canonical" href="https://www.dainikshiksha.com/%E0%A6%AC%E0%A7%87%E0%A6%B8%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%BF-%E0%A6%B8%E0%A7%8D%E0%A6%95%E0%A7%81%E0%A6%B2%E0%A7%87-%E0%A6%AD%E0%A6%B0%E0%A7%8D%E0%A6%A4%E0%A6%BF%E0%A6%B0-%E0%A6%B2%E0%A6%9F%E0%A6%BE%E0%A6%B0%E0%A6%BF-%E0%A7%A7%E0%A7%AF-%E0%A6%A1%E0%A6%BF%E0%A6%B8%E0%A7%87%E0%A6%AE%E0%A7%8D%E0%A6%AC%E0%A6%B0/219423/">
<meta name="google-site-verification" content="o6dfVZ5_prgeF0qbASUDe0eMSYUyqSjzY0SnjeFPtt0" />
<link rel="publisher" href="https://www.instagram.com/dainikshiksha/" />


<title>
        বেসরকারি স্কুলে ভর্তির লটারি ১৯ ডিসেম্বর - ভর্তি - দৈনিকশিক্ষা    </title>

<link rel="shortcut icon" href="https://www.dainikshiksha.com/public/favicon.png">

<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/bangla-font.css?var=3.3.32" rel="stylesheet">
<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/icon-font.css?var=3.3.32" rel="stylesheet">

<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/bootstrap.css?var=3.3.32" rel="stylesheet">
<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/simplelightbox.min.css?var=3.3.32" rel="stylesheet">

<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/core.css?var=3.3.32" rel="stylesheet" media="screen">
<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/responsive.css?var=3.3.32" rel="stylesheet" media="screen">


<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.12.9/umd/popper.min.js"></script>
<script src="https://www.dainikshiksha.com/public/frontend/desktop/assets/js/bootstrap.min.js?var=3.3.32"></script>

<script src="https://www.dainikshiksha.com/public/frontend/desktop/assets/js/simple-lightbox.min.js?var=3.3.32"></script>
<script src="https://www.dainikshiksha.com/public/frontend/desktop/assets/js/fit.min.js?var=3.3.32"></script>
<script src="https://www.dainikshiksha.com/public/frontend/desktop/assets/js/cross-datepicker.js?var=3.3.32"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/vanilla-lazyload/10.4.1/lazyload.min.js"></script>


<script src="https://www.dainikshiksha.com/public/frontend/desktop/assets/js/core.js?var=3.3.32"></script>
<script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=5ab268feb3388300136550cf&product=inline-share-buttons"></script>
<script type="text/javascript">stLight.options({publisher: "5ba6c290-d9c4-466e-965f-0ffe8e595c09", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>

<style>
        .warninglink{
            display: none;
        }
        .iniframe .warninglink {
            display: block;
            margin-top: 200px;
            text-align: center;
        }
        .iniframe .container-fluid,
        .iniframe header,
        .iniframe footer,
        {
            display:none!important;
        }
        .ad * {
            max-width: 100%!important;
        }

        #sidebar .ad-container *{
            display: block;
        }
        #entry-content img[width="512"] {
            height: auto!important;
            width: 100%!important;
            float: none!important;
            display:block!important;
            clear:both;
            margin:1rem auto!important;
        }

        .stButton .stButton_gradient{
                height: 22px!important;
        }
        span.st_fblike_hcount {
            position: relative;
            display: inline-block;
            top: -2px;
        }
        .stButton .chicklets {
            background-size: auto;
        }
        a.lan-switch {
            background: #4267b2;
            color: #fff;
            padding: 0 7px 1px 7px;
            border-radius: 1rem;
            margin-left: 10px;
        }
                .newspage .page-title{
            text-transform: none!important;
        }
    </style>
</head>
<body class="iniframe newspage">

<div id="fb-root"></div>
<script>
        if (inIframe ()) { }else{
            document.body.className = document.body.className.replace("iniframe"," ");
        }
        window.fbAsyncInit = function() {
            FB.init({
            appId      : '321677371587525',
            cookie     : true,
            xfbml      : true,
            version    : 'v2.11'
            });
            
            FB.AppEvents.logPageView();   
            
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "https://connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>

<img style="display:none" src="https://www.dainikshiksha.com/public/favicon.png" />
<header id="header">

<div class="topbar container-fluid">
<div class="dateupdate float-md-left">
ঢাকা - ১৬ নভেম্বর, ২০২১ - ২ অগ্রহায়ণ, ১৪২৮ <a href="https://www.dainikshiksha.com/en" class="lan-switch">English version</a>
</div>
<ul class="float-md-right list-inline mb-0">
<li class="list-inline-item">
<span class="btn-x">ফেসবুক পেজ &rarr;</span>
</li>
<li class="list-inline-item">
<a href="https://www.facebook.com/dainikshiksha" target="_blank">
<span class="fonticon-facebook"></span>
</a>
</li>
<li class="list-inline-item">
<a href="https://twitter.com/DainikShiksha" target="_blank">
<span class="fonticon-twitter"></span>
</a>
</li>
<li class="list-inline-item">
<a href="https://www.youtube.com/channel/UCzYuZpFhetwYvtNzg00vHQg" target="_blank">
<span class="fonticon-youtube"></span>
</a>
</li>
<li class="list-inline-item">
<a href="https://www.instagram.com/dainikshiksha/" target="_blank">
<span class="fonticon-google"></span>
</a>
 </li>
</ul>
<div class="clearfix"></div>
</div>

<div class="ad-space ad-space-top">
<div class="container-fluid">
<div class="row">
<div class="col-3 pxp text-left">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=391__zoneid=1__cb=93c1163e57__oadest=https%3A%2F%2Fwww.bkash.com%2Fbn%2Fcashout%3Futm_source%3Dlocal%26utm_medium%3Ddainikshiksha%26utm_campaign%3Dcashout%26utm_term%3Dfixed%26utm_content%3Dfixedbanner' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/7dd465baac42799572d0d8a1518e446f.jpg' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_93c1163e57' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=391&amp;campaignid=1&amp;zoneid=1&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25AC%25E0%25A7%2587%25E0%25A6%25B8%25E0%25A6%25B0%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25BF-%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%2595%25E0%25A7%2581%25E0%25A6%25B2%25E0%25A7%2587-%25E0%25A6%25AD%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%25B2%25E0%25A6%259F%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25BF-%25E0%25A7%25A7%25E0%25A7%25AF-%25E0%25A6%25A1%25E0%25A6%25BF%25E0%25A6%25B8%25E0%25A7%2587%25E0%25A6%25AE%25E0%25A7%258D%25E0%25A6%25AC%25E0%25A6%25B0%2F219423%2F&amp;cb=93c1163e57' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="col-3 pxp text-center">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=411__zoneid=2__cb=6e1eb07732__oadest=https%3A%2F%2Futtoron.academy%2Four-courses%2F' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/ae3b4e20df78c2f50a7693b80466eb0d.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_6e1eb07732' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=411&amp;campaignid=26&amp;zoneid=2&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25AC%25E0%25A7%2587%25E0%25A6%25B8%25E0%25A6%25B0%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25BF-%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%2595%25E0%25A7%2581%25E0%25A6%25B2%25E0%25A7%2587-%25E0%25A6%25AD%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%25B2%25E0%25A6%259F%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25BF-%25E0%25A7%25A7%25E0%25A7%25AF-%25E0%25A6%25A1%25E0%25A6%25BF%25E0%25A6%25B8%25E0%25A7%2587%25E0%25A6%25AE%25E0%25A7%258D%25E0%25A6%25AC%25E0%25A6%25B0%2F219423%2F&amp;cb=6e1eb07732' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="col-3 text-center xxx">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">

<ins data-purplepatch-slotid="54" data-purplepatch-id="53126d71827fcba70ff68055b9a73ca1"></ins>
<script async src="//bgd1.purplepatch.online/payload/async.js"></script><div id='beacon_1a5015a71b' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=2&amp;campaignid=7&amp;zoneid=10&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25AC%25E0%25A7%2587%25E0%25A6%25B8%25E0%25A6%25B0%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25BF-%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%2595%25E0%25A7%2581%25E0%25A6%25B2%25E0%25A7%2587-%25E0%25A6%25AD%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%25B2%25E0%25A6%259F%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25BF-%25E0%25A7%25A7%25E0%25A7%25AF-%25E0%25A6%25A1%25E0%25A6%25BF%25E0%25A6%25B8%25E0%25A7%2587%25E0%25A6%25AE%25E0%25A7%258D%25E0%25A6%25AC%25E0%25A6%25B0%2F219423%2F&amp;cb=1a5015a71b' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="col-3 text-right xxx">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="gpt-passback">
<script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
    googletag.defineSlot('/21633305394/Dainik_Shiksha_300x250', [300, 250], 'gpt-passback').addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('gpt-passback');
    });
  </script>
</div><div id='beacon_0b35867360' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=387&amp;campaignid=36&amp;zoneid=11&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25AC%25E0%25A7%2587%25E0%25A6%25B8%25E0%25A6%25B0%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25BF-%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%2595%25E0%25A7%2581%25E0%25A6%25B2%25E0%25A7%2587-%25E0%25A6%25AD%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%25B2%25E0%25A6%259F%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25BF-%25E0%25A7%25A7%25E0%25A7%25AF-%25E0%25A6%25A1%25E0%25A6%25BF%25E0%25A6%25B8%25E0%25A7%2587%25E0%25A6%25AE%25E0%25A7%258D%25E0%25A6%25AC%25E0%25A6%25B0%2F219423%2F&amp;cb=0b35867360' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
</div>
</div>
</div>

<div class="container-fluid" id="hero">
<div class="row">
<div class="col-sm-8 day-container">
<img src="https://www.dainikshiksha.com/public/uploads/2021/11/%E0%A6%B8%E0%A7%8D%E0%A6%95%E0%A7%81%E0%A6%B2%E0%A7%87%E0%A6%AD%E0%A6%B0%E0%A7%8D%E0%A6%A4%E0%A6%BF-640x360.jpg" class="float-left mr-3" alt="dainikshiksha">
<small class="hero-info align-container">
<a style="color:#495057; text-decoration:none;" href="https://www.dainikshiksha.com/সরকারি-স্কুলে-ভর্তির-লটারি-১৫-ডিসেম্বর/219422/" class="align-middle">
<span style="display:block;"><font style='color:#0a0101'>সরকারি স্কুলে ভর্তির লটারি ১৫ ডিসেম্বর</font></span>
</a>
</small>
</div>
<div class="col-sm-4 text-right align-container position-relative">
<a href="https://www.dainikshiksha.com/" class="align-middle header-logo">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/dainikshiksha-logo.png?var=3.3.32" alt="dainikshiksha logo">
</a>
</div>
</div>
</div>
<nav class="navbar navbar-expand-lg navbar-light bg-light">
<div class="container-fluid">
<a class="navbar-brand exclusive-responsive-logo" href="https://www.dainikshiksha.com/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/dainikshiksha-logo.png?var=3.3.32" alt="dainikshiksha logo">
</a>
<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
<span class="navbar-toggler-icon"></span>
</button>
<div class="collapse navbar-collapse" id="navbarSupportedContent">
<ul class="navbar-nav mr-auto">
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/">প্রচ্ছদ</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/পরীক্ষা">পরীক্ষা</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/ভর্তি">ভর্তি</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/কলেজ">কলেজ</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/এমপিও">এমপিও</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/বিশ্ববিদ্যালয়">বিশ্ববিদ্যালয়</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/search/article_type/?s=video">ভিডিও অ্যালবাম</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/স্কুল">স্কুল</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/চাকরির-খবর">চাকরির খবর</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/করোনা আপডেট">করোনা</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/শিক্ষক নিবন্ধন">শিক্ষক নিবন্ধন</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/বিবিধ">বিবিধ</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/সমিতি-সংবাদ">সমিতি সংবাদ</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/মাদরাসা">মাদরাসা</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/কর্পোরেট-সংবাদ">কর্পোরেট সংবাদ</a>
</li>
</ul>
</div>
</div>
</nav>
</header>

<div class="ad-space ad-space-top  yyy">
<div class="container-fluid">
<div class="row">
<div class="col-3 pxp text-left">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">

<ins data-purplepatch-slotid="54" data-purplepatch-id="53126d71827fcba70ff68055b9a73ca1"></ins>
<script async src="//bgd1.purplepatch.online/payload/async.js"></script><div id='beacon_a9c23f22ef' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=2&amp;campaignid=7&amp;zoneid=10&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25AC%25E0%25A7%2587%25E0%25A6%25B8%25E0%25A6%25B0%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25BF-%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%2595%25E0%25A7%2581%25E0%25A6%25B2%25E0%25A7%2587-%25E0%25A6%25AD%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%25B2%25E0%25A6%259F%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25BF-%25E0%25A7%25A7%25E0%25A7%25AF-%25E0%25A6%25A1%25E0%25A6%25BF%25E0%25A6%25B8%25E0%25A7%2587%25E0%25A6%25AE%25E0%25A7%258D%25E0%25A6%25AC%25E0%25A6%25B0%2F219423%2F&amp;cb=a9c23f22ef' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="col-3 pxp text-right">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="gpt-passback">
<script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
    googletag.defineSlot('/21633305394/Dainik_Shiksha_300x250', [300, 250], 'gpt-passback').addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('gpt-passback');
    });
  </script>
</div><div id='beacon_b618b69254' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=387&amp;campaignid=36&amp;zoneid=11&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25AC%25E0%25A7%2587%25E0%25A6%25B8%25E0%25A6%25B0%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25BF-%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%2595%25E0%25A7%2581%25E0%25A6%25B2%25E0%25A7%2587-%25E0%25A6%25AD%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%25B2%25E0%25A6%259F%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25BF-%25E0%25A7%25A7%25E0%25A7%25AF-%25E0%25A6%25A1%25E0%25A6%25BF%25E0%25A6%25B8%25E0%25A7%2587%25E0%25A6%25AE%25E0%25A7%258D%25E0%25A6%25AC%25E0%25A6%25B0%2F219423%2F&amp;cb=b618b69254' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
</div>
</div>
</div>
<div class="container-fluid" id="content">
<div class="row">
<div class="col-sm">
<article id="article" itemscope itemtype="http://schema.org/Article">
<header>
<h1 class="page-title" itemprop="headline"><font>বেসরকারি স্কুলে ভর্তির লটারি ১৯ ডিসেম্বর</font></h1>
<div class="sub-info">
<span>নিজস্ব প্রতিবেদক</span> |
<time datetime="2021-11-16 16:56:36" itemprop="datePublished">১৬ নভেম্বর, ২০২১</time>
<div class="controls float-right">
<span class="fonticon-round-plus" onclick="resizeText(1)"></span>
<span class="fonticon-round-minus" onclick="resizeText(-1)"></span>
 <span class="fonticon-printer" onclick="window.print()"></span>
</div>
</div>
<div id="schema">
<meta itemprop="dateModified" content="2021-11-16 17:05:25" />
<meta itemprop="description" content="২০২২ খ্রিষ্টাব্দের জন্য সরকারি ও বেসরকারি স্কুলগুলোতে প্রথম থেকে নবম শ্রেণি পর্যন্ত শিক্ষার্থী ভর্তির আবেদন আগামী  ২৫ নভেম্বর থেকে শুরু হবে। ৮ ডিসেম্বর পর্যন্ত আবেদন গ্রহণ চলবে। ভর্তির আবেদন ফি নির্ধারণ করা হয়েছে ১১০ টাকা। চলতি বছর লটারির মাধ্যমে শিক্ষার্থী ভর্তি করা হবে। বেসরকারি স্কুলের ভর্তির লটা">
<meta itemprop="image" content="http://www.dainikshiksha.com/public/uploads/old_files/2018/12/classoneadmission-640x360-640x360.jpg" />
<div itemprop="author" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="dainikshiksha" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="dainikshiksha" />
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.dainikshiksha.com/public/favicon-640x360.jpg" />
<meta itemprop="width" content="512" />
<meta itemprop="height" content="512" />
</div>
</div>
</div>
</header>
<div class="card">
<div class="entry-content card-body" id="entry-content" itemprop="mainEntityOfPage">
<p style="text-align:justify">২০২২ খ্রিষ্টাব্দের জন্য সরকারি ও বেসরকারি স্কুলগুলোতে প্রথম থেকে নবম শ্রেণি পর্যন্ত শিক্ষার্থী ভর্তির আবেদন আগামী&nbsp; ২৫ নভেম্বর থেকে শুরু হবে। ৮ ডিসেম্বর পর্যন্ত আবেদন গ্রহণ চলবে। ভর্তির আবেদন ফি নির্ধারণ করা হয়েছে ১১০ টাকা। চলতি বছর লটারির মাধ্যমে শিক্ষার্থী ভর্তি করা হবে। বেসরকারি স্কুলের ভর্তির লটারি ১৯ ডিসেম্বর অনুষ্ঠিত হবে।</p>
<p style="text-align:justify">&nbsp;মঙ্গলবার (১৬ নভেম্বর) দুপুরে বেসরকারি স্কুলে ভর্তির নিয়ম ও আবেদন প্রক্রিয়া তুলে ধরে আলাদা আলাদা বিজ্ঞপ্তি প্রকাশ করেছে মাধ্যমিক ও উচ্চ শিক্ষা অধিদপ্তর। <div class="insideadcontainer"><a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=399__zoneid=55__cb=31c378f886__oadest=https%3A%2F%2Fnagad.com.bd%2Fbn%2Fservice%2Fcash-out%2F%3Futm_source%3DLocal-Publisher%26utm_medium%3DShikkha%26utm_campaign%3DCashout-campaign%26utm_content%3DShikkha-101021' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/7269973df9db22080505a63e8ec59c9a.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_31c378f886' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=399&amp;campaignid=34&amp;zoneid=55&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25AC%25E0%25A7%2587%25E0%25A6%25B8%25E0%25A6%25B0%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25BF-%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%2595%25E0%25A7%2581%25E0%25A6%25B2%25E0%25A7%2587-%25E0%25A6%25AD%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%25B2%25E0%25A6%259F%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25BF-%25E0%25A7%25A7%25E0%25A7%25AF-%25E0%25A6%25A1%25E0%25A6%25BF%25E0%25A6%25B8%25E0%25A7%2587%25E0%25A6%25AE%25E0%25A7%258D%25E0%25A6%25AC%25E0%25A6%25B0%2F219423%2F&amp;cb=31c378f886' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div></div></p>
<p style="text-align:justify">জানা গেছে, করোনার কারণে গত বছরের মতো এ বছর বিদ্যালয় থেকে ভর্তি ফরম বিতরণ করা হবে না। শুধু অনলাইনে (https://gsa.teletalk.com.bd) আবেদন করা যাবে।</p>
<p style="text-align:justify"><strong>বেসরকারি স্কুলে ভর্তির আবেদন প্রক্রিয়া :</strong></p>
<p style="text-align:justify">বেসরকারি স্কুলে ভর্তির আবেদন নিয়ে অধিদপ্তরের জারি করা বিজ্ঞপ্তিতে বলা হয়েছে, ঢাকা মহানগরীসহ সারাদেশের মহানগর পর্যায়ের বিভাগীয় সদরের মেট্রোপলিটন এলাকা ও জেলা সদরের সদর উপজেলার বেসরকারি মাধ্যমিক বিদ্যালয়ে ২০২২ শিক্ষাবর্ষে বিভিন্ন শ্রেণিতে শিক্ষার্থী ভর্তি করা হবে। শিক্ষার্থী ভর্তির ক্ষেত্রে বিদ্যালয় হতে কোনো ভর্তি ফরম বিতরণ করা হবে না। ভর্তির আবেদন ফরম শুধুমাত্র অনলাইনে (http://gsa.teletalk.com.bd) পাওয়া যাবে। অনলাইনে আবেদন গ্রহণের প্রক্রিয়া ২৫ নভেম্বর সকাল ১১টা থেকে শুরু হয়ে ৮ ডিসেম্বর বিকেল ৫টা পর্যন্ত চলবে। ২০২২ শিক্ষাবর্ষে ভর্তির আবেদন ফি ১১০ টাকা নির্ধারণ করা হয়েছে, যা শুধুমাত্র টেলিটক প্রি-পেইড মোবাইল থেকে এসএমএসের মাধ্যমে প্রদান করা যাবে।</p>
<p style="text-align:justify">ঢাকা মহানগরীর বেসরকারি মাধ্যমিক বিদ্যালয়ের ক্ষেত্রে প্রতিষ্ঠান সংলগ্ন কমপক্ষে ১টি এবং সর্বোচ্চ ৩টি প্রশাসনিক থানা ক্যাচমেন্ট এরিয়া হিসেবে নির্ধারণ করা যাবে। এছাড়াও আবেদনকারীরা আবেদনের সময় প্রতিষ্ঠান নির্বাচনকালে মহানগর পর্যায়ের জন্য বিভাগীয় সদরের মেট্রোপলিটন এলাকা এবং জেলা সদরের সদর উপজেলার শিক্ষা প্রতিষ্ঠানের তালিকা পাবে। এক্ষেত্রে প্রার্থীগণ প্রাপ্যতার ভিত্তিতে প্রতিটি আবেদনে সর্বোচ্চ ৫টি বিদ্যালয় পছন্দের ক্রমানুসারে নির্বাচন করতে পারবে।&nbsp;<div class="insideadcontainer"><a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=391__zoneid=14__cb=d821667608__oadest=https%3A%2F%2Fwww.bkash.com%2Fbn%2Fcashout%3Futm_source%3Dlocal%26utm_medium%3Ddainikshiksha%26utm_campaign%3Dcashout%26utm_term%3Dfixed%26utm_content%3Dfixedbanner' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/7dd465baac42799572d0d8a1518e446f.jpg' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_d821667608' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=391&amp;campaignid=1&amp;zoneid=14&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25AC%25E0%25A7%2587%25E0%25A6%25B8%25E0%25A6%25B0%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25BF-%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%2595%25E0%25A7%2581%25E0%25A6%25B2%25E0%25A7%2587-%25E0%25A6%25AD%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%25B2%25E0%25A6%259F%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25BF-%25E0%25A7%25A7%25E0%25A7%25AF-%25E0%25A6%25A1%25E0%25A6%25BF%25E0%25A6%25B8%25E0%25A7%2587%25E0%25A6%25AE%25E0%25A7%258D%25E0%25A6%25AC%25E0%25A6%25B0%2F219423%2F&amp;cb=d821667608' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div></div></p>
<p style="text-align:justify">ডাবল শিফটের প্রতিষ্ঠানের ক্ষেত্রে উভয় শিফট পছন্দ করলে দুটি পছন্দক্রম সম্পন্ন হয়েছে বলে বিবেচিত হবে। একই পছন্দক্রমের বিদ্যালয় কিংবা শিফট দ্বিতীয় বার পছন্দ করা যাবে না। ২০২২ শিক্ষাবর্ষে কেন্দ্রীয় পর্যায়ে অনুষ্ঠেয় ডিজিটাল লটারি কার্যক্রমে অংশগ্রহণকারী প্রতিষ্ঠানের বাইরের প্রতিষ্ঠানগুলোকেও স্ব স্ব ভর্তি কমিটির মাধ্যমে লটারি প্রক্রিয়ায় শিক্ষার্থী নির্বাচন সম্পন্ন করতে হবে। শিক্ষার্থী ভর্তির ক্ষেত্রে স্ব স্ব ভর্তি কমিটির উপস্থিতিতে লটারির মাধ্যমে শিক্ষার্থী নির্বাচন প্রক্রিয়া নিস্পন্ন করা ব্যতিত অন্য কোন পরীক্ষা গ্রহণ করা যাবে না।</p>
<p style="text-align:justify">ঢাকা মহানগরীসহ সারাদেশের মহানগর পর্যায়ের বিভাগীয় সদরের মেট্রোপলিটন এলাকা ও জেলা সদরের সদর উপজেলার বেসরকারি মাধ্যমিক বিদ্যালয়সমূহে ডিজিটাল লটারি প্রক্রিয়ায় শিক্ষার্থী নির্বাচন আগামী ১৯ ডিসেম্বর অন-লাইনের মাধ্যমে অনুষ্ঠিত হবে। অন-লাইনে আবেদন ফরম পূরণ ও ভর্তি সংক্রান্ত বিস্তারিত নিয়ম ওয়েবসাইটে (www.dshe.gov.bd এর secondary circular/order ও www.teletalk.com.bd) থেকে জানা যাবে।</p>
<p style="text-align:center"><img alt="" height="696" src="https://dainikshiksha.com/public/uploads/2021/11/Non3.jpg" width="512" /></p>
<p style="text-align:center"><img alt="" height="712" src="https://dainikshiksha.com/public/uploads/2021/11/Non1.jpg" width="512" /></p>
<p style="text-align:center"><img alt="" height="609" src="https://dainikshiksha.com/public/uploads/2021/11/Non.jpg" width="512" /></p>
<p style="text-align:justify">শিক্ষার সব খবর সবার আগে জানতে দৈনিক শিক্ষার ইউটিউব চ্যানেলের সাথেই থাকুন। ভিডিওগুলো মিস করতে না চাইলে এখনই দৈনিক শিক্ষাডটকমের ইউটিউব চ্যানেল সাবস্ক্রাইব করুন এবং বেল বাটন ক্লিক করুন। বেল বাটন ক্লিক করার ফলে আপনার স্মার্ট ফোন বা কম্পিউটারে স্বয়ংক্রিয়ভাবে ভিডিওগুলোর নোটিফিকেশন পৌঁছে যাবে।</p>
<p style="text-align:justify">দৈনিক শিক্ষাডটকমের ইউটিউব চ্যানেল&nbsp; &nbsp;<a href="https://www.youtube.com/channel/UCzYuZpFhetwYvtNzg00vHQg?sub_confirmation=1" target="_blank"><span style="color:rgb(192, 57, 43)">SUBSCRIBE</span></a>&nbsp; &nbsp;করতে ক্লিক করুন।</p> </div>
</div>
</article>
<div class="clearfix pt-3"></div>
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=392__zoneid=52__cb=4228293082__oadest=https%3A%2F%2Fwww.bkash.com%2Fbn%2Fcashout%3Futm_source%3Dlocal%26utm_medium%3Ddainikshiksha%26utm_campaign%3Dcashout%26utm_term%3Dfixed%26utm_content%3Dfixedbanner' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/31ed22a4cca695a76388011477f91590.jpg' width='970' height='90' alt='' title='' border='0' /></a><div id='beacon_4228293082' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=392&amp;campaignid=1&amp;zoneid=52&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25AC%25E0%25A7%2587%25E0%25A6%25B8%25E0%25A6%25B0%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25BF-%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%2595%25E0%25A7%2581%25E0%25A6%25B2%25E0%25A7%2587-%25E0%25A6%25AD%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%25B2%25E0%25A6%259F%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25BF-%25E0%25A7%25A7%25E0%25A7%25AF-%25E0%25A6%25A1%25E0%25A6%25BF%25E0%25A6%25B8%25E0%25A7%2587%25E0%25A6%25AE%25E0%25A7%258D%25E0%25A6%25AC%25E0%25A6%25B0%2F219423%2F&amp;cb=4228293082' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div>
<div class="clearfix pt-3"></div>
<div class="jpack-share-top">
<div class="share-before share-filled share-medium" id="share-before-261">

<div class="shareit sharrre"><div class="box"><span class="share text-center">সংবাদটি শেয়ার করতে এখানে ক্লিক করুন</span></div></div>
<div class="sharethis-inline-share-buttons"></div>
</div>
</div> <div class="clearfix pt-5"></div>
<div class="clearfix pt-5"></div>
<div class="card" id="comments">
<div class="entry-content card-body">
 <a href="#" data-comment-url="http://www.dainikshiksha.com/public/comments?content_id=219423&language=bn" id="comments-btn" class="h2">পাঠকের মন্তব্য দেখুন</a>
<iframe id="commentboxiframe" src="https://www.dainikshiksha.com/public/comments?content_id=219423&language=bn" class="embed-responsive-item" onload="setIframeHeight( this.id )"></iframe>
</div>
</div> 

<div class="clearfix pt-5"></div>
<div class="ad-space">
<div class="container-fluid">
<div class="row">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5364712960588065" data-ad-slot="8984207761" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
                             (adsbygoogle = window.adsbygoogle || []).push({});
                        </script>
</div>
<div class="row">
<div class="col-4 text-left">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> </div>
<div class="col-4 text-center">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> </div>
<div class="col-4 text-center">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> </div>
</div>
</div>
</div>
</div>

<div class="col-sm" style="max-width: 325px;">
<aside id="sidebar">
<div class="widget mb-0 widget-search">
<form action="https://www.dainikshiksha.com/search/keyword/" method="GET" id="search-form">
<div class="form-group">
<input type="text" class="form-control form-control-sm" id="search-input" name="s" placeholder="কিছু খুঁজতে চান? ">
</div>
<div class="form-group">
<input type="date" class="form-control form-control-sm" id="search-date" name="date">
<small id="datehelp" class="sr-only form-text text-muted">পুরনো সংবাদ খুঁজতে তারিখ নির্বাচন করুন</small>
</div>
<div class="form-group text-right">
<button type="submit" class="btn btn-sm controls btn-primary">খুঁজুন</button>
</div>
</form>
</div>
<div class="widget widget-ad-space">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=407__zoneid=4__cb=b1d5117837__oadest=https%3A%2F%2Fwww.youtube.com%2Fwatch%3Fv%3Dwhlc0D6Qp2w' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/2aaf0f04be409762e15cd327801ea43d.jpg' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_b1d5117837' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=407&amp;campaignid=33&amp;zoneid=4&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25AC%25E0%25A7%2587%25E0%25A6%25B8%25E0%25A6%25B0%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25BF-%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%2595%25E0%25A7%2581%25E0%25A6%25B2%25E0%25A7%2587-%25E0%25A6%25AD%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%25B2%25E0%25A6%259F%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25BF-%25E0%25A7%25A7%25E0%25A7%25AF-%25E0%25A6%25A1%25E0%25A6%25BF%25E0%25A6%25B8%25E0%25A7%2587%25E0%25A6%25AE%25E0%25A7%258D%25E0%25A6%25AC%25E0%25A6%25B0%2F219423%2F&amp;cb=b1d5117837' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="widget widget-latest">
<h3 class="widget-header">
সর্বশেষ সংবাদ </h3>
<div class="widget-body">
<ul class="list-unstyled">
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2021/11/%E0%A6%A8%E0%A6%BF%E0%A6%89%E0%A6%AE%E0%A6%A1%E0%A7%87%E0%A6%B2%E0%A6%A1%E0%A6%BF%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A6%BF%E0%A6%95%E0%A6%B2%E0%A7%87%E0%A6%9C-640x360.jpg" alt="নিউ মডেল ডিগ্রী কলেজে ভর্তি বিজ্ঞপ্তি">
<div class="media-body">
<a href="https://www.dainikshiksha.com/নিউ-মডেল-ডিগ্রী-কলেজে-ভর্তি-বিজ্ঞপ্তি/219301/">
<font>নিউ মডেল ডিগ্রী কলেজে ভর্তি বিজ্ঞপ্তি</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2021/11/%E0%A6%95%E0%A7%81%E0%A6%93%E0%A6%AF%E0%A6%BC%E0%A6%BE%E0%A6%A4%E0%A7%81%E0%A6%B2%E0%A6%87%E0%A6%B8%E0%A6%B2%E0%A6%BE%E0%A6%AE%E0%A6%95%E0%A6%BE%E0%A6%AE%E0%A6%BF%E0%A6%B2%E0%A6%AE%E0%A6%BE%E0%A6%A6%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%B8%E0%A6%BE-640x360.jpg" alt="কুওয়াতুল ইসলাম কামিল মাদ্রাসায় নিয়োগ বিজ্ঞপ্তি">
<div class="media-body">
<a href="https://www.dainikshiksha.com/কুওয়াতুল-ইসলাম-কামিল-মাদ্রাসায়-নিয়োগ-বিজ্ঞপ্তি/219354/">
<font>কুওয়াতুল ইসলাম কামিল মাদ্রাসায় নিয়োগ বিজ্ঞপ্তি</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2021/05/%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A6%9F%E0%A7%87%E0%A6%B8%E0%A7%8D%E0%A6%9F-640x360.jpg" alt="করোনায় আরও ২ জনের মৃত্যু, শনাক্ত ২১৩">
<div class="media-body">
<a href="https://www.dainikshiksha.com/করোনায়-আরও-২-জনের-মৃত্যু-শনাক্ত-২১৩/219435/">
<font>করোনায় আরও ২ জনের মৃত্যু, শনাক্ত ২১৩</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2021/05/%E0%A6%AC%E0%A6%B0%E0%A6%96%E0%A6%BE%E0%A6%B8%E0%A7%8D%E0%A6%A4-640x360-640x360-640x360-640x360-640x360.jpg" alt="স্বাস্থ্যের নথি গায়েবের ঘটনায় বরখাস্ত চার কর্মচারী">
 <div class="media-body">
<a href="https://www.dainikshiksha.com/স্বাস্থ্যের-নথি-গায়েবের-ঘটনায়-বরখাস্ত-চার-কর্মচারী/219403/">
<font>স্বাস্থ্যের নথি গায়েবের ঘটনায় বরখাস্ত চার কর্মচারী</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/old_files/2019/07/suspendnew2-640x360-640x360.jpg" alt="এসএসসি ভোকেশনাল : দ্বিতীয় দিনে বহিষ্কার ১৮ পরীক্ষার্থী">
<div class="media-body">
<a href="https://www.dainikshiksha.com/এসএসসি-ভোকেশনাল-দ্বিতীয়-দিনে-বহিষ্কার-১৮-পরীক্ষার্থী/219434/">
<font>এসএসসি ভোকেশনাল : দ্বিতীয় দিনে বহিষ্কার ১৮ পরীক্ষার্থী</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/WorldCup2019-640x360-640x360.jpg" alt="২০৩১ ওয়ানডে বিশ্বকাপের আয়োজক বাংলাদেশ-ভারত">
<div class="media-body">
<a href="https://www.dainikshiksha.com/২০৩১-ওয়ানডে-বিশ্বকাপের-আয়োজক-বাংলাদেশ-ভারত/219433/">
<font>২০৩১ ওয়ানডে বিশ্বকাপের আয়োজক বাংলাদেশ-ভারত</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2021/11/%E0%A6%8F%E0%A6%B8%E0%A6%8F%E0%A6%B8%E0%A6%B8%E0%A6%BF%E0%A6%AA%E0%A6%B0%E0%A7%80%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE3-640x360.jpg" alt="রাসয়ন পরীক্ষা দেয়নি ৩ হাজার ২৪৭ পরীক্ষার্থী, বহিষ্কার চার">
<div class="media-body">
<a href="https://www.dainikshiksha.com/রাসয়ন-পরীক্ষা-দেয়নি-৩-হাজার-২৪৭-পরীক্ষার্থী-বহিষ্কার-চার/219432/">
<font>রাসয়ন পরীক্ষা দেয়নি ৩ হাজার ২৪৭ পরীক্ষার্থী, বহিষ্কার চার</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2021/11/%E0%A6%AD%E0%A6%BE%E0%A6%B0%E0%A6%A4%E0%A6%95%E0%A7%87%E0%A6%B9%E0%A6%BE%E0%A6%B0%E0%A6%BF%E0%A7%9F%E0%A7%87%E0%A6%AB%E0%A6%BE%E0%A6%87%E0%A6%A8%E0%A6%BE%E0%A6%B2%E0%A7%87%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6-640x360.jpg" alt="ভারতকে হারিয়ে ফাইনালে বাংলাদেশ">
<div class="media-body">
<a href="https://www.dainikshiksha.com/ভারতকে-হারিয়ে-ফাইনালে-বাংলাদেশ/219431/">
<font>ভারতকে হারিয়ে ফাইনালে বাংলাদেশ</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2021/11/%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A6%BF%E0%A6%95%E0%A7%87%E0%A6%9F-640x360.jpg" alt="সাকিব-মুশফিকসহ ৬ জনকে বাদ দিয়ে টি-টোয়েন্টি স্কোয়াড">
<div class="media-body">
<a href="https://www.dainikshiksha.com/সাকিব-মুশফিকসহ-৬-জনকে-বাদ-দিয়ে-টি-টোয়েন্টি-স্কোয়াড/219430/">
<font>সাকিব-মুশফিকসহ ৬ জনকে বাদ দিয়ে টি-টোয়েন্টি স্কোয়াড</font> </a>
</div>
</li>
</ul>
<a href="https://www.dainikshiksha.com/search/latest/" class="more-link">আরও দেখুন <span>→</span></a>
</div>
</div>
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=174__zoneid=0__cb=50bdb99f82__oadest=http%3A%2F%2Fmujib100.gov.bd%2Findex.html' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/2cd6d4f2e34848ea8b194cc3796eff87.jpg' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_50bdb99f82' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=174&amp;campaignid=17&amp;zoneid=0&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25AC%25E0%25A7%2587%25E0%25A6%25B8%25E0%25A6%25B0%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25BF-%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%2595%25E0%25A7%2581%25E0%25A6%25B2%25E0%25A7%2587-%25E0%25A6%25AD%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%25B2%25E0%25A6%259F%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25BF-%25E0%25A7%25A7%25E0%25A7%25AF-%25E0%25A6%25A1%25E0%25A6%25BF%25E0%25A6%25B8%25E0%25A7%2587%25E0%25A6%25AE%25E0%25A7%258D%25E0%25A6%25AC%25E0%25A6%25B0%2F219423%2F&amp;cb=50bdb99f82' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br><br> </div>
</div> <div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=324__zoneid=0__cb=cf3e33cbd6__oadest=https%3A%2F%2Fwww.al-arafahbank.com%2F' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/791b390eedf4880bb791796a7317a913.gif' width='300' height='100' alt='' title='' border='0' /></a><div id='beacon_cf3e33cbd6' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=324&amp;campaignid=23&amp;zoneid=0&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25AC%25E0%25A7%2587%25E0%25A6%25B8%25E0%25A6%25B0%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25BF-%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%2595%25E0%25A7%2581%25E0%25A6%25B2%25E0%25A7%2587-%25E0%25A6%25AD%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%25B2%25E0%25A6%259F%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25BF-%25E0%25A7%25A7%25E0%25A7%25AF-%25E0%25A6%25A1%25E0%25A6%25BF%25E0%25A6%25B8%25E0%25A7%2587%25E0%25A6%25AE%25E0%25A7%258D%25E0%25A6%25AC%25E0%25A6%25B0%2F219423%2F&amp;cb=cf3e33cbd6' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br><br> </div>
</div> <div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=322__zoneid=0__cb=2422bcf006__oadest=https%3A%2F%2Fprokashona.wordpress.com%2F' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/d3d512c2ec099a8f238fffd31e8928dd.png' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_2422bcf006' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=322&amp;campaignid=17&amp;zoneid=0&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25AC%25E0%25A7%2587%25E0%25A6%25B8%25E0%25A6%25B0%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25BF-%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%2595%25E0%25A7%2581%25E0%25A6%25B2%25E0%25A7%2587-%25E0%25A6%25AD%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%25B2%25E0%25A6%259F%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25BF-%25E0%25A7%25A7%25E0%25A7%25AF-%25E0%25A6%25A1%25E0%25A6%25BF%25E0%25A6%25B8%25E0%25A7%2587%25E0%25A6%25AE%25E0%25A7%258D%25E0%25A6%25AC%25E0%25A6%25B0%2F219423%2F&amp;cb=2422bcf006' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br><br><a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=382__zoneid=0__cb=f87f46a33b__oadest=https%3A%2F%2Fsqginternational.com%2F' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/c4ec31a563d799cb155fb17e57123ed6.png' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_f87f46a33b' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=382&amp;campaignid=23&amp;zoneid=0&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25AC%25E0%25A7%2587%25E0%25A6%25B8%25E0%25A6%25B0%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25BF-%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%2595%25E0%25A7%2581%25E0%25A6%25B2%25E0%25A7%2587-%25E0%25A6%25AD%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%25B2%25E0%25A6%259F%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25BF-%25E0%25A7%25A7%25E0%25A7%25AF-%25E0%25A6%25A1%25E0%25A6%25BF%25E0%25A6%25B8%25E0%25A7%2587%25E0%25A6%25AE%25E0%25A7%258D%25E0%25A6%25AC%25E0%25A6%25B0%2F219423%2F&amp;cb=f87f46a33b' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br><br><a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=405__zoneid=0__cb=c9debef361__oadest=https%3A%2F%2Fwww.bahannonews.com%2F' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/608d461b9b768cac0af381042730badc.jpeg' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_c9debef361' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=405&amp;campaignid=17&amp;zoneid=0&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25AC%25E0%25A7%2587%25E0%25A6%25B8%25E0%25A6%25B0%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25BF-%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%2595%25E0%25A7%2581%25E0%25A6%25B2%25E0%25A7%2587-%25E0%25A6%25AD%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%25B2%25E0%25A6%259F%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25BF-%25E0%25A7%25A7%25E0%25A7%25AF-%25E0%25A6%25A1%25E0%25A6%25BF%25E0%25A6%25B8%25E0%25A7%2587%25E0%25A6%25AE%25E0%25A7%258D%25E0%25A6%25AC%25E0%25A6%25B0%2F219423%2F&amp;cb=c9debef361' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br><br> </div>
</div> <div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> <div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> <div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div>
</aside> </div>
</div>

</div>
<style>
    
@media print {
    #header,
    #pinned,
    #content .col-sm:last-child,
    #bottom-bar,
    .footer-brand,
    .footer-address .col-7,
    #extra,
    .jpack-share-top,
    #comments,
    .ad-space, .ad-container,
    .clearfix,
    
    .controls{
        display: none!important;
    }

    .page-title {
        margin-top: 120px!important;
        margin-bottom: 15px!important;
    }
    #content header{
        margin-bottom: 15px;
    }
    #footer .footer-address-content{
        padding: 30px 0;
        background-color: transparent!important;
        color: #000;
    }
    #footer .footer-address-content .clearfix{
        display: block!important;
    }
    #footer .footer-address-content strong{
        color:#000;
        font-weight: bold;
    }
    #footer .col-5{
        flex: 0 0 100%;
    max-width: 100%;
    }
    #print-logo {
        display: block!important;
        position: absolute;
        top: 15px;
        left: 0;
        width: 100%;
    }
    .newspage .page-title small,
    .newspage .page-title font{
        display:block;
    }
    .newspage .page-title small{
        font-size:80%;
    }
}
#st-1 .st-total {
    padding-left: 0!important;
}

.insideadcontainer {
    float: left;
    margin: 10px 15px 10px 0;
}

</style>
<script type="application/javascript">


function setIframeHeight( iframeId ) /** IMPORTANT: All framed documents *must* have a DOCTYPE applied **/
{
 var ifDoc, ifRef = document.getElementById( iframeId );

 try
 {
  ifDoc = ifRef.contentWindow.document.documentElement;
 }
 catch( e )
 {
  try
  {
   ifDoc = ifRef.contentDocument.documentElement;
  }
  catch(ee)
  {
  }
 }

 if( ifDoc )
 {
  ifRef.height = 1;
  ifRef.height = ifDoc.scrollHeight;

  /* For width resize, enable below.  */

  ifRef.width = 1;
  ifRef.width = ifDoc.scrollWidth;
 }
}
</script>
<footer id="footer">
<div id="print-logo">
<div class="container-fluid">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/dainikshiksha-logo.png?var=3.3.32" alt="dainikshiksha logo">
</div>
</div>
<div class="clearfix pt-5"></div>
<div class="container-fluid" id="pinned">
<p class="h3 mb-3">বাছাইকৃত সংবাদঃ</p>
<div class="row">
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/দৈনিক-শিক্ষাডটকম-পরিবারের-প্রিন্ট-পত্রিকা-‘দৈনিক-আমাদের-বার্তা’/207357/" style="border-color: #c2307f">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2021/04/amader-barta1-640x360.jpg" alt="দৈনিক শিক্ষাডটকম পরিবারের প্রিন্ট পত্রিকা ‘দৈনিক আমাদের বার্তা’ - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font style='color:#c2307f'>দৈনিক শিক্ষাডটকম পরিবারের প্রিন্ট পত্রিকা ‘দৈনিক আমাদের বার্তা’</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/বেসরকারি-স্কুলে-ভর্তির-লটারি-১৯-ডিসেম্বর/219423/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/old_files/2018/12/classoneadmission-640x360-640x360.jpg" alt="বেসরকারি স্কুলে ভর্তির লটারি ১৯ ডিসেম্বর - dainik shiksha">
<div class="media-body">
 <h5 class="mt-0 mb-0">
<font>বেসরকারি স্কুলে ভর্তির লটারি ১৯ ডিসেম্বর</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/অফিসে-বসেই-ধূমপান-করেন-শিক্ষা-কর্মকর্তা/219383/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/old_files/2017/06/smoke-640x360-640x360.jpg" alt="অফিসে বসেই ধূমপান করেন শিক্ষা কর্মকর্তা - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>অফিসে বসেই ধূমপান করেন শিক্ষা কর্মকর্তা</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/সরকারি-স্কুলে-ভর্তির-লটারি-১৫-ডিসেম্বর/219422/" style="border-color: #0a0101">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2021/11/%E0%A6%B8%E0%A7%8D%E0%A6%95%E0%A7%81%E0%A6%B2%E0%A7%87%E0%A6%AD%E0%A6%B0%E0%A7%8D%E0%A6%A4%E0%A6%BF-640x360.jpg" alt="সরকারি স্কুলে ভর্তির লটারি ১৫ ডিসেম্বর - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font style='color:#0a0101'>সরকারি স্কুলে ভর্তির লটারি ১৫ ডিসেম্বর</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/পাবলিক-বিশ্ববিদ্যালয়ে-৪-হাজার-শিক্ষক-পদ-শূন্য-শিক্ষামন্ত্রী/219344/" style="border-color: #0d0101">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2021/11/%E0%A6%B8%E0%A6%82%E0%A6%B8%E0%A6%A6%E0%A7%87%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80-640x360.jpg" alt="পাবলিক বিশ্ববিদ্যালয়ে ৪ হাজার শিক্ষক পদ শূন্য : শিক্ষামন্ত্রী - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font style='color:#0d0101'>পাবলিক বিশ্ববিদ্যালয়ে ৪ হাজার শিক্ষক পদ শূন্য : শিক্ষামন্ত্রী</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/ভোগান্তি-বাড়ায়-গুচ্ছ-ভর্তি-পরীক্ষার-ভবিষ্যৎ-নিয়ে-শঙ্কা/219392/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2021/10/%E0%A6%AA%E0%A6%B0%E0%A7%80%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A7%A7-640x360-640x360.jpg" alt="ভোগান্তি বাড়ায় গুচ্ছ ভর্তি পরীক্ষার ভবিষ্যৎ নিয়ে শঙ্কা - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>ভোগান্তি বাড়ায় গুচ্ছ ভর্তি পরীক্ষার ভবিষ্যৎ নিয়ে শঙ্কা</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/শিক্ষাখাতে-বাংলাদেশকে-৬২২-কোটি-টাকা-দেবে-যুক্তরাজ্য/219391/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2021/10/%E0%A6%B8%E0%A7%8D%E0%A6%95%E0%A7%81%E0%A6%B2%E0%A6%95%E0%A7%8D%E0%A6%B2%E0%A6%BE%E0%A6%B83-640x360-640x360.jpg" alt="শিক্ষাখাতে বাংলাদেশকে ৬২২ কোটি টাকা দেবে যুক্তরাজ্য - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>শিক্ষাখাতে বাংলাদেশকে ৬২২ কোটি টাকা দেবে যুক্তরাজ্য</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/মানহীন-বিএড-কলেজে-অবৈধ-ভর্তি-বিজ্ঞাপন/219203/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2021/11/%E0%A6%B8%E0%A6%BE%E0%A6%AD%E0%A6%BE%E0%A6%B0%E0%A6%9F%E0%A6%BF%E0%A6%9A%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%B8%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%A8%E0%A6%BF%E0%A6%82%E0%A6%87%E0%A6%A8%E0%A7%8D%E0%A6%B8%E0%A6%9F%E0%A6%BF%E0%A6%9F%E0%A6%BF%E0%A6%89%E0%A6%9F-640x360.jpg" alt="মানহীন বিএড কলেজে অবৈধ ভর্তি বিজ্ঞাপন - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>মানহীন বিএড কলেজে অবৈধ ভর্তি বিজ্ঞাপন</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/সব-শিক্ষা-প্রতিষ্ঠানে-মাদকের-বিরুদ্ধে-না-বলা-কর্মসূচি/219388/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/old_files/2018/09/dshenew-640x360-640x360-mod-640x360-640x360.jpg" alt="সব শিক্ষা প্রতিষ্ঠানে মাদকের বিরুদ্ধে না বলা কর্মসূচি - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>সব শিক্ষা প্রতিষ্ঠানে মাদকের বিরুদ্ধে না বলা কর্মসূচি</font> </h5>
</div>
</a>
</div>
</div>
</div>
<div class="clearfix pt-5"></div>
<div class="text-center">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<div id='beacon_001c123483' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=0&amp;campaignid=0&amp;zoneid=13&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25AC%25E0%25A7%2587%25E0%25A6%25B8%25E0%25A6%25B0%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25BF-%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%2595%25E0%25A7%2581%25E0%25A6%25B2%25E0%25A7%2587-%25E0%25A6%25AD%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%25B2%25E0%25A6%259F%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25BF-%25E0%25A7%25A7%25E0%25A7%25AF-%25E0%25A6%25A1%25E0%25A6%25BF%25E0%25A6%25B8%25E0%25A7%2587%25E0%25A6%25AE%25E0%25A7%258D%25E0%25A6%25AC%25E0%25A6%25B0%2F219423%2F&amp;cb=001c123483' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="footer-brand">
<div class="container-fluid">
<div class="row">
<div class="col-sm-4">
<a href="https://www.dainikshiksha.com/" class="footer-logo">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/dainikshiksha-logo-footer.png" alt="dainikshiksha" />
</a>
</div>
<div class="col-sm-8 text-right">
<small>ডাটা সেভ করতে এখনি অ্যাপস ডাউনলোড করুন</small>
<a data-toggle="modal" data-target="#playstore" href="#">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/playstore.png" alt="dainikshiksha app">
</a>
<a data-toggle="modal" data-target="#playstore" href="#">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/appstore.png" alt="dainikshiksha app">
</a>
</div>
</div>
</div>
</div>
<div class="footer-address">
<div class="container-fluid">
<div class="row">
<div class="col-md-7">
<p class="pt-4">© সর্বস্বত্ব সংরক্ষিত ২০১০-২০২১
<br />
<small>এই ওয়েবসাইটের কোনো লেখা, ভিডিও বা ছবি অনুমতি ছাড়া কোথাও প্রকাশ করা সম্পূর্ণ বেআইনি</small></p>
<p class="small">
<a class="text-light" href="https://www.dainikshiksha.com/privacy-policy/11/">Privacy Policy</a>
</p>
</div>
<div class="col-md-5">
<div class="footer-address-content small">
<strong>সম্পাদক:</strong>
<span>সিদ্দিকুর রহমান খান </span>
<div class="clearfix"></div>
<strong>যোগাযোগ:  </strong>
<span> অফিস: ১২, শহীদ সাংবাদিক সেলিনা পারভীন সড়ক, মগবাজার প্লাজা (তৃতীয় তলা), মগবাজার, ঢাকা ১২১৭।
<br>ফোন: +88-02-2222224057 (নিউজ);+88-01757-513287(নিউজ) +88-01752-443015 (বিজ্ঞাপন)</span>
<div class="clearfix"></div>
<strong>ই-মেইলঃ</strong>
<span> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="583c39313631332b3031332b3039183f35393134763b3735">[email&#160;protected]</a>(নিউজ) <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="412f243632202c20252433232033352001262c20282d6f222e2c">[email&#160;protected]</a></span>
<div class="clearfix"></div>
<strong>বিজ্ঞাপনঃ</strong>
<span> +88-01757-514061(বিকাশ)
ই-মেইল- <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="2544410b41444c4b4c4e564d4c4e564d44654248444c490b464a48">[email&#160;protected]</a></span>
<div class="clearfix"></div> </div>
</div>
</div>
</div>
</div>

<div id="extra">


<div class="modal fade subscribemodal" id="subscribe" tabindex="-1" role="dialog" aria-hidden="true">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-header">
<h5 class="modal-title text-center" id="subscribeModalLongTitle">দৈনিকশিক্ষা সাবস্ক্রাইব ফর্ম</h5>
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<span aria-hidden="true">&times;</span>
</button>
</div>
<div class="modal-body">
শীঘ্রই আসছে। </div>
</div>
</div>
</div>

<div class="modal fade appdownloadmodal" id="playstore" tabindex="-1" role="dialog" aria-hidden="true">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-header">
<h5 class="modal-title text-center" id="playstoreModalLongTitle">দৈনিকশিক্ষা মোবাইল অ্যাপ</h5>
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<span aria-hidden="true">&times;</span>
</button>
</div>
<div class="modal-body">
<img class="float-left" src='https://chart.googleapis.com/chart?cht=qr&chl=https%3A%2F%2Fplay.google.com%2Fstore%2Fapps%2Fdetails%3Fid%3Dcom.dainikshiksha.app.android&chs=250x250&choe=UTF-8&chld=L|2' alt=''>
<a href="https://play.google.com/store/apps/details?id=com.dainikshiksha.app.android" target="_blank" class="btn btn-lg btn-dark">
Google Playstore থেকে ডাউনলোড করুন। </a>
</div>
</div>
</div>
</div>
<div id="reveal-on-scroll">

<div id="fb" class="card">
<div class="fb-box">
<div class="fb-page" data-href="https://www.facebook.com/dainikshiksha" data-tabs="timeline, messages" data-height="400px" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/dainikshiksha" class="fb-xfbml-parse-ignore">
<a href="https://www.facebook.com/dainikshiksha">DainikShiksha</a>
</blockquote>
</div>
</div>
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/facebook.png" class="fb-opener" />
<a href="#" class="fb-closer">
Close
</a>
</div>

<div id="scrolltotop">
<a class="arrow-up">
<span class="left-arm"></span>
<span class="right-arm"></span>
</a>
</div>
</div>

</div>
</footer>

<div class="popupad" style="display:none">
<div class="popup-overlay">
<div class="popup">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<div id='beacon_1f3f1fc0fa' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=0&amp;campaignid=0&amp;zoneid=53&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25AC%25E0%25A7%2587%25E0%25A6%25B8%25E0%25A6%25B0%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25BF-%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%2595%25E0%25A7%2581%25E0%25A6%25B2%25E0%25A7%2587-%25E0%25A6%25AD%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%25B2%25E0%25A6%259F%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25BF-%25E0%25A7%25A7%25E0%25A7%25AF-%25E0%25A6%25A1%25E0%25A6%25BF%25E0%25A6%25B8%25E0%25A7%2587%25E0%25A6%25AE%25E0%25A7%258D%25E0%25A6%25AC%25E0%25A6%25B0%2F219423%2F&amp;cb=1f3f1fc0fa' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> <a href="javascript:;" class="close">Close</a>
</div>
</div>
</div>
<marquee id="bottom-bar" behavior="scroll" direction="left" onmouseover="this.stop();" onmouseout="this.start();">
<a href="https://www.dainikshiksha.com/%E0%A6%AA%E0%A6%BE%E0%A6%AC%E0%A6%B2%E0%A6%BF%E0%A6%95-%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B2%E0%A7%9F%E0%A7%87-%E0%A7%AA-%E0%A6%B9%E0%A6%BE%E0%A6%9C%E0%A6%BE%E0%A6%B0-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%95-%E0%A6%AA%E0%A6%A6-%E0%A6%B6%E0%A7%82%E0%A6%A8%E0%A7%8D%E0%A6%AF-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80/219344/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="পাবলিক বিশ্ববিদ্যালয়ে ৪ হাজার শিক্ষক পদ শূন্য : শিক্ষামন্ত্রী - dainik shiksha" />
<span>পাবলিক বিশ্ববিদ্যালয়ে ৪ হাজার শিক্ষক পদ শূন্য : শিক্ষামন্ত্রী</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%AA%E0%A6%B0%E0%A7%80%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A7%80%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%AD%E0%A7%81%E0%A6%B2-%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A7%8D%E0%A6%A6%E0%A7%87%E0%A6%B6%E0%A6%A8%E0%A6%BE-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%95%E0%A6%95%E0%A7%87-%E0%A6%AA%E0%A6%BE%E0%A6%81%E0%A6%9A-%E0%A6%AC%E0%A6%9B%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%9C%E0%A6%A8%E0%A7%8D%E0%A6%AF-%E0%A6%AC%E0%A6%B9%E0%A6%BF%E0%A6%B7%E0%A7%8D%E0%A6%95%E0%A6%BE%E0%A6%B0/219347/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="পরীক্ষার্থীদের ভুল নির্দেশনা, শিক্ষককে পাঁচ বছরের জন্য বহিষ্কার - dainik shiksha" />
<span>পরীক্ষার্থীদের ভুল নির্দেশনা, শিক্ষককে পাঁচ বছরের জন্য বহিষ্কার</span>
</a>
<a href="https://www.dainikshiksha.com/%E2%80%98%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%B6%E0%A7%8D%E0%A6%A8%E0%A7%87-%E0%A6%AF%E0%A6%BE%E0%A6%87-%E0%A6%B2%E0%A7%87%E0%A6%96%E0%A6%BE-%E0%A6%A5%E0%A6%BE%E0%A6%95%E0%A7%81%E0%A6%95-%E0%A6%8F%E0%A6%B8%E0%A6%8F%E0%A6%B8%E0%A6%B8%E0%A6%BF-%E0%A6%AA%E0%A6%B0%E0%A7%80%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE-%E0%A6%A6%E0%A7%87%E0%A7%9C-%E0%A6%98%E0%A6%A3%E0%A7%8D%E0%A6%9F%E0%A6%BE%E0%A6%87%E2%80%99/219316/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="‘প্রশ্নে যাই লেখা থাকুক, এসএসসি পরীক্ষা দেড় ঘণ্টাই’ - dainik shiksha" />
<span>‘প্রশ্নে যাই লেখা থাকুক, এসএসসি পরীক্ষা দেড় ঘণ্টাই’</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%A8%E0%A6%BE%E0%A6%B0%E0%A7%80%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%B0-%E0%A6%AC%E0%A6%BE%E0%A6%87%E0%A6%B0%E0%A7%87-%E0%A6%B0%E0%A6%BE%E0%A6%96%E0%A6%AC%E0%A7%87-%E0%A6%A4%E0%A6%BE%E0%A6%B2%E0%A7%87%E0%A6%AC%E0%A6%BE%E0%A6%A8-%E0%A6%AE%E0%A6%BE%E0%A6%B2%E0%A6%BE%E0%A6%B2%E0%A6%BE/219346/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="নারীদের শিক্ষার বাইরে রাখবে তালেবান : মালালা - dainik shiksha" />
<span>নারীদের শিক্ষার বাইরে রাখবে তালেবান : মালালা</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%9C%E0%A6%9F%E0%A6%BF%E0%A6%B2%E0%A6%A4%E0%A6%BE-%E0%A6%A8%E0%A6%BE-%E0%A6%A5%E0%A6%BE%E0%A6%95%E0%A6%B2%E0%A7%87-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%A5%E0%A6%AE%E0%A6%BF%E0%A6%95-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%95%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%AA%E0%A7%87%E0%A6%A8%E0%A6%B6%E0%A6%A8-%E0%A6%AF%E0%A6%A5%E0%A6%BE%E0%A6%B8%E0%A6%AE%E0%A6%AF%E0%A6%BC%E0%A7%87-%E0%A6%97%E0%A6%A3%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BF%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80/219345/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="জটিলতা না থাকলে প্রাথমিক শিক্ষকদের পেনশন যথাসময়ে : গণশিক্ষা প্রতিমন্ত্রী - dainik shiksha" />
<span>জটিলতা না থাকলে প্রাথমিক শিক্ষকদের পেনশন যথাসময়ে : গণশিক্ষা প্রতিমন্ত্রী</span>
</a>
<a href="https://www.dainikshiksha.com/%E2%80%98%E0%A6%B8%E0%A6%AE%E0%A7%9F-%E0%A6%93-%E0%A6%A8%E0%A6%AE%E0%A7%8D%E0%A6%AC%E0%A6%B0%E0%A7%87-%E0%A6%AC%E0%A6%BF%E0%A6%AD%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A6%BF%E0%A6%95%E0%A6%B0-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%B6%E0%A7%8D%E0%A6%A8%E0%A7%87%E2%80%99-%E0%A6%8F%E0%A6%B8%E0%A6%8F%E0%A6%B8%E0%A6%B8%E0%A6%BF-%E0%A6%AA%E0%A6%B0%E0%A7%80%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE-%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A7%8B%E0%A6%AD/219335/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="‘সময় ও নম্বরে বিভ্রান্তিকর প্রশ্নে’ এসএসসি পরীক্ষা, ক্ষোভ - dainik shiksha" />
<span>‘সময় ও নম্বরে বিভ্রান্তিকর প্রশ্নে’ এসএসসি পরীক্ষা, ক্ষোভ</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%8F%E0%A6%95%E0%A6%87-%E0%A6%AC%E0%A6%BF%E0%A6%B7%E0%A7%9F%E0%A7%87-%E0%A6%AD%E0%A6%BF%E0%A6%A8%E0%A7%8D%E0%A6%A8-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%B6%E0%A7%8D%E0%A6%A8%E0%A6%AA%E0%A6%A4%E0%A7%8D%E0%A6%B0-%E0%A6%AC%E0%A6%BF%E0%A6%AA%E0%A6%BE%E0%A6%95%E0%A7%87-%E0%A6%B8%E0%A6%BE%E0%A6%A4-%E0%A6%95%E0%A6%B2%E0%A7%87%E0%A6%9C%E0%A7%87%E0%A6%B0-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A7%80%E0%A6%B0%E0%A6%BE/219342/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="একই বিষয়ে ভিন্ন প্রশ্নপত্র, বিপাকে সাত কলেজের শিক্ষার্থীরা - dainik shiksha" />
<span>একই বিষয়ে ভিন্ন প্রশ্নপত্র, বিপাকে সাত কলেজের শিক্ষার্থীরা</span>
</a>
</marquee>
<a class="warninglink" href="https://www.dainikshiksha.com" target="_blank">please click here to view dainikshiksha website</a>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><Script>
        var myLazyLoad = new LazyLoad();
</Script>
</body>
</html>