<!DOCTYPE html>
<html class="no-js" lang="en">
<head>
<meta charset="utf-8">
<meta name="description" content="আলোচিত হেফাজতে ইসলামের একাধিক শীর্ষ নেতাকে গ্রেপ্তার করতে প্রধানমন্ত্রীর সায় চেয়েছে পুলিশ। যেসব নেতার বিরুদ্ধে  দেশের বিভিন্ন থানায় মামলা আছে তাদের তালিকা করেছে পুলিশ সদর দপ্তর। ইতোমধ্যে তালিকাটি স্বরাষ্ট্র মন্ত্রণালয় হয়ে প্রধানমন্ত্রীর কার্যালয়ে পাঠানো হয়েছে। পুলিশ বলছে, তাদের গ্রেপ্তার করতে প্রধান">
<meta name="author" content="Dainikshiksha">
<meta name="viewport" content="width=device-width, initial-scale=1">
<script id="feedify_webscript">
        var feedify = feedify || {};
        window.feedify_options={fedify_url:"https://feedify.net/",pkey:"BCu5jJjxnmfWocLzZqRBkYt6cKGkjTRB1KRL6digfNKSqZ8/fO2UVOkvwMB/eh+9bGYCnlAGFSH0o6ihNCq7mWE="};
        (function (window, document){
        	function addScript( script_url ){
        		var s = document.createElement('script');
        		s.type = 'text/javascript';
        		s.src = script_url;
        		document.getElementsByTagName('head')[0].appendChild(s);
        	}
        	addScript('https://tpcf.feedify.net/uploads/settings/052874e058f2d5327eb1b5c6e98e052f.js?ts='+Math.random());
        	addScript('https://cdn.feedify.net/getjs/feedbackembad-min-3.0.js');
        })(window, document);
    </script>

<script data-ad-client="ca-pub-2225183329629413" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "Dainikshiksha",
            "url": "http://www.dainikshiksha.com",
            "contactPoint": {
                "@type": "ContactPoint",
                "telephone": "+88029344440",
                "contactType": "Customer service"
            },
            "sameAs": [
                "https://www.facebook.com/dainikshiksha",
                "https://twitter.com/DainikShiksha",
                "https://www.instagram.com/dainikshiksha/"
            ]
        }
    </script>

<script type="text/javascript">
    _atrk_opts = { atrk_acct:"D5Aup1IW1d10fn", domain:"dainikshiksha.com",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=D5Aup1IW1d10fn" style="display:none" height="1" width="1" alt="" /></noscript>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-70138800-1"></script>
<script type="text/JavaScript">
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-70138800-1');

        function inIframe () {
            try {
                return window.self !== window.top;
            } catch (e) {
                return true;
            }
        }

        var app_current_url = 'http://www.dainikshiksha.com/%E0%A6%AE%E0%A6%BE%E0%A6%AE%E0%A7%81%E0%A6%A8%E0%A7%81%E0%A6%B2%E0%A6%B8%E0%A6%B9-%E0%A6%B9%E0%A7%87%E0%A6%AB%E0%A6%BE%E0%A6%9C%E0%A6%A4%E0%A7%87%E0%A6%B0-%E0%A6%B6%E0%A7%80%E0%A6%B0%E0%A7%8D%E0%A6%B7-%E0%A6%A8%E0%A7%87/206655/';
        var app_locale_url = 'http://www.dainikshiksha.com/';
        var app_url = 'http://www.dainikshiksha.com/';
        var app_title = 'Dainikshiksha';
        var app_locale = 'bn';
        var serve_time = 1617900342;
    </script>
<meta property="fb:app_id" content="108479729193136" />
<meta property="og:type" content="website" />
<meta property="og:locale" content="bn_BD" />
<meta property="og:title" content="মামুনুলসহ হেফাজতের শীর্ষ নেতাদের ধরতে প্রধানমন্ত্রীর অনুমতি চেয়েছে পুলিশ - দৈনিকশিক্ষা" />
<meta property="og:description" content="আলোচিত হেফাজতে ইসলামের একাধিক শীর্ষ নেতাকে গ্রেপ্তার করতে প্রধানমন্ত্রীর সায় চেয়েছে পুলিশ। যেসব নেতার বিরুদ্ধে  দেশের বিভিন্ন থানায় মামলা আছে তাদের তালিকা করেছে পুলিশ সদর দপ্তর। ইতোমধ্যে তালিকাটি স্বরাষ্ট্র মন্ত্রণালয় হয়ে প্রধানমন্ত্রীর কার্যালয়ে পাঠানো হয়েছে। পুলিশ বলছে, তাদের গ্রেপ্তার করতে প্রধান" />
<meta property="og:url" content="http://www.dainikshiksha.com/%E0%A6%AE%E0%A6%BE%E0%A6%AE%E0%A7%81%E0%A6%A8%E0%A7%81%E0%A6%B2%E0%A6%B8%E0%A6%B9-%E0%A6%B9%E0%A7%87%E0%A6%AB%E0%A6%BE%E0%A6%9C%E0%A6%A4%E0%A7%87%E0%A6%B0-%E0%A6%B6%E0%A7%80%E0%A6%B0%E0%A7%8D%E0%A6%B7-%E0%A6%A8%E0%A7%87/206655/" />
<meta property="og:site_name" content="Dainik shiksha" />

<meta property="og:updated_time" content="2021-04-08 20:53:30" />
<meta property="og:image" content="http://www.dainikshiksha.com/public/uploads/2020/12/mamunul-640x360-640x360.jpg" />
<meta property="twitter:account_id" content="4728843926" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@dainikshiksha">
<meta name="twitter:title" content="মামুনুলসহ হেফাজতের শীর্ষ নেতাদের ধরতে প্রধানমন্ত্রীর অনুমতি চেয়েছে পুলিশ - দৈনিকশিক্ষা" />
<meta name="twitter:description" content="আলোচিত হেফাজতে ইসলামের একাধিক শীর্ষ নেতাকে গ্রেপ্তার করতে প্রধানমন্ত্রীর সায় চেয়েছে পুলিশ। যেসব নেতার বিরুদ্ধে  দেশের বিভিন্ন থানায় মামলা আছে তাদের তালিকা করেছে পুলিশ সদর দপ্তর। ইতোমধ্যে তালিকাটি স্বরাষ্ট্র মন্ত্রণালয় হয়ে প্রধানমন্ত্রীর কার্যালয়ে পাঠানো হয়েছে। পুলিশ বলছে, তাদের গ্রেপ্তার করতে প্রধান">
<meta name="twitter:app:country" content="BD">
<meta name="twitter:image" content="http://www.dainikshiksha.com/public/uploads/2020/12/mamunul-640x360-640x360.jpg" />
<meta name="twitter:creator" content="@dainikshiksha" />
<meta name="twitter:url" content="http://www.dainikshiksha.com/%E0%A6%AE%E0%A6%BE%E0%A6%AE%E0%A7%81%E0%A6%A8%E0%A7%81%E0%A6%B2%E0%A6%B8%E0%A6%B9-%E0%A6%B9%E0%A7%87%E0%A6%AB%E0%A6%BE%E0%A6%9C%E0%A6%A4%E0%A7%87%E0%A6%B0-%E0%A6%B6%E0%A7%80%E0%A6%B0%E0%A7%8D%E0%A6%B7-%E0%A6%A8%E0%A7%87/206655/" />
<link rel="alternate" media="only screen and (max-width: 760px)" href="https://m.dainikshiksha.com/%E0%A6%AE%E0%A6%BE%E0%A6%AE%E0%A7%81%E0%A6%A8%E0%A7%81%E0%A6%B2%E0%A6%B8%E0%A6%B9-%E0%A6%B9%E0%A7%87%E0%A6%AB%E0%A6%BE%E0%A6%9C%E0%A6%A4%E0%A7%87%E0%A6%B0-%E0%A6%B6%E0%A7%80%E0%A6%B0%E0%A7%8D%E0%A6%B7-%E0%A6%A8%E0%A7%87/206655/">
<link rel="canonical" href="https://www.dainikshiksha.com/%E0%A6%AE%E0%A6%BE%E0%A6%AE%E0%A7%81%E0%A6%A8%E0%A7%81%E0%A6%B2%E0%A6%B8%E0%A6%B9-%E0%A6%B9%E0%A7%87%E0%A6%AB%E0%A6%BE%E0%A6%9C%E0%A6%A4%E0%A7%87%E0%A6%B0-%E0%A6%B6%E0%A7%80%E0%A6%B0%E0%A7%8D%E0%A6%B7-%E0%A6%A8%E0%A7%87/206655/">
<meta name="google-site-verification" content="o6dfVZ5_prgeF0qbASUDe0eMSYUyqSjzY0SnjeFPtt0" />
<link rel="publisher" href="https://www.instagram.com/dainikshiksha/" />


<title>
        মামুনুলসহ হেফাজতের শীর্ষ নেতাদের ধরতে প্রধানমন্ত্রীর অনুমতি চেয়েছে পুলিশ - বিবিধ - দৈনিকশিক্ষা    </title>

<link rel="shortcut icon" href="https://www.dainikshiksha.com/public/favicon.png">

<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/bangla-font.css?var=3.3.32" rel="stylesheet">
<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/icon-font.css?var=3.3.32" rel="stylesheet">

<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/bootstrap.css?var=3.3.32" rel="stylesheet">
<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/simplelightbox.min.css?var=3.3.32" rel="stylesheet">

<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/core.css?var=3.3.32" rel="stylesheet" media="screen">
<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/responsive.css?var=3.3.32" rel="stylesheet" media="screen">


<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.12.9/umd/popper.min.js"></script>
<script src="https://www.dainikshiksha.com/public/frontend/desktop/assets/js/bootstrap.min.js?var=3.3.32"></script>

<script src="https://www.dainikshiksha.com/public/frontend/desktop/assets/js/simple-lightbox.min.js?var=3.3.32"></script>
<script src="https://www.dainikshiksha.com/public/frontend/desktop/assets/js/fit.min.js?var=3.3.32"></script>
<script src="https://www.dainikshiksha.com/public/frontend/desktop/assets/js/cross-datepicker.js?var=3.3.32"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/vanilla-lazyload/10.4.1/lazyload.min.js"></script>


<script src="https://www.dainikshiksha.com/public/frontend/desktop/assets/js/core.js?var=3.3.32"></script>
<script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=5ab268feb3388300136550cf&product=inline-share-buttons"></script>
<script type="text/javascript">stLight.options({publisher: "5ba6c290-d9c4-466e-965f-0ffe8e595c09", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>

<style>
        .warninglink{
            display: none;
        }
        .iniframe .warninglink {
            display: block;
            margin-top: 200px;
            text-align: center;
        }
        .iniframe .container-fluid,
        .iniframe header,
        .iniframe footer,
        {
            display:none!important;
        }
        .ad * {
            max-width: 100%!important;
        }

        #sidebar .ad-container *{
            display: block;
        }
        #entry-content img[width="512"] {
            height: auto!important;
            width: 100%!important;
            float: none!important;
            display:block!important;
            clear:both;
            margin:1rem auto!important;
        }

        .stButton .stButton_gradient{
                height: 22px!important;
        }
        span.st_fblike_hcount {
            position: relative;
            display: inline-block;
            top: -2px;
        }
        .stButton .chicklets {
            background-size: auto;
        }
        a.lan-switch {
            background: #4267b2;
            color: #fff;
            padding: 0 7px 1px 7px;
            border-radius: 1rem;
            margin-left: 10px;
        }
                .newspage .page-title{
            text-transform: none!important;
        }
    </style>
</head>
<body class="iniframe newspage">

<div id="fb-root"></div>
<script>
        if (inIframe ()) { }else{
            document.body.className = document.body.className.replace("iniframe"," ");
        }
        window.fbAsyncInit = function() {
            FB.init({
            appId      : '321677371587525',
            cookie     : true,
            xfbml      : true,
            version    : 'v2.11'
            });
            
            FB.AppEvents.logPageView();   
            
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "https://connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>

<img style="display:none" src="https://www.dainikshiksha.com/public/favicon.png" />
<header id="header">

<div class="topbar container-fluid">
<div class="dateupdate float-md-left">
ঢাকা - ০৮ এপ্রিল, ২০২১ - ২৫ চৈত্র, ১৪২৭ <a href="https://www.dainikshiksha.com/en" class="lan-switch">English version</a>
</div>
<ul class="float-md-right list-inline mb-0">
<li class="list-inline-item">
<span class="btn-x">ফেসবুক পেজ &rarr;</span>
</li>
<li class="list-inline-item">
<a href="https://www.facebook.com/dainikshiksha" target="_blank">
<span class="fonticon-facebook"></span>
</a>
</li>
<li class="list-inline-item">
<a href="https://twitter.com/DainikShiksha" target="_blank">
<span class="fonticon-twitter"></span>
</a>
</li>
<li class="list-inline-item">
<a href="https://www.youtube.com/channel/UCzYuZpFhetwYvtNzg00vHQg" target="_blank">
<span class="fonticon-youtube"></span>
</a>
</li>
<li class="list-inline-item">
<a href="https://www.instagram.com/dainikshiksha/" target="_blank">
<span class="fonticon-google"></span>
</a>
</li>
</ul>
<div class="clearfix"></div>
</div>

<div class="ad-space ad-space-top">
<div class="container-fluid">
<div class="row">
<div class="col-3 pxp text-left">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=329__zoneid=1__cb=1d3463e0ed__oadest=http%3A%2F%2Fbkash.com%2Fbn%2Fpriyonumber%3Futm_source%3DDoinikshiksha%26utm_medium%3DLocalFixedBanner%26utm_campaign%3DSendMoneyMar2021' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/e81b859fc732d2c69cbdc27b630624ca.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_1d3463e0ed' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=329&amp;campaignid=1&amp;zoneid=1&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25AE%25E0%25A7%2581%25E0%25A6%25A8%25E0%25A7%2581%25E0%25A6%25B2%25E0%25A6%25B8%25E0%25A6%25B9-%25E0%25A6%25B9%25E0%25A7%2587%25E0%25A6%25AB%25E0%25A6%25BE%25E0%25A6%259C%25E0%25A6%25A4%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25B6%25E0%25A7%2580%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25B7-%25E0%25A6%25A8%25E0%25A7%2587%2F206655%2F&amp;cb=1d3463e0ed' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="col-3 pxp text-center">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=334__zoneid=2__cb=af92ecd215__oadest=https%3A%2F%2Fwww.facebook.com%2Funmeshpage%2F' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/dbda8c94691aeddf224fae9a40020ee4.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_af92ecd215' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=334&amp;campaignid=26&amp;zoneid=2&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25AE%25E0%25A7%2581%25E0%25A6%25A8%25E0%25A7%2581%25E0%25A6%25B2%25E0%25A6%25B8%25E0%25A6%25B9-%25E0%25A6%25B9%25E0%25A7%2587%25E0%25A6%25AB%25E0%25A6%25BE%25E0%25A6%259C%25E0%25A6%25A4%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25B6%25E0%25A7%2580%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25B7-%25E0%25A6%25A8%25E0%25A7%2587%2F206655%2F&amp;cb=af92ecd215' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="col-3 text-center xxx">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=156__zoneid=10__cb=d779a94476__oadest=https%3A%2F%2Fwww.sonalibank.com.bd%2F%23' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/8805c94323574e620808cdce3325280a.png' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_d779a94476' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=156&amp;campaignid=30&amp;zoneid=10&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25AE%25E0%25A7%2581%25E0%25A6%25A8%25E0%25A7%2581%25E0%25A6%25B2%25E0%25A6%25B8%25E0%25A6%25B9-%25E0%25A6%25B9%25E0%25A7%2587%25E0%25A6%25AB%25E0%25A6%25BE%25E0%25A6%259C%25E0%25A6%25A4%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25B6%25E0%25A7%2580%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25B7-%25E0%25A6%25A8%25E0%25A7%2587%2F206655%2F&amp;cb=d779a94476' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="col-3 text-right xxx">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">

<script id="GNR48700">
    (function (i,g,b,d,c) {
        i[g]=i[g]||function(){(i[g].q=i[g].q||[]).push(arguments)};
        var s=d.createElement(b);s.async=true;s.src=c;
        var x=d.getElementsByTagName(b)[0];
        x.parentNode.insertBefore(s, x);
    })(window,'gandrad','script',document,'//content.green-red.com/lib/display.js');
    gandrad({siteid:5224,slot:48700});
</script>
<div id='beacon_30df6bf154' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=21&amp;campaignid=5&amp;zoneid=11&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25AE%25E0%25A7%2581%25E0%25A6%25A8%25E0%25A7%2581%25E0%25A6%25B2%25E0%25A6%25B8%25E0%25A6%25B9-%25E0%25A6%25B9%25E0%25A7%2587%25E0%25A6%25AB%25E0%25A6%25BE%25E0%25A6%259C%25E0%25A6%25A4%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25B6%25E0%25A7%2580%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25B7-%25E0%25A6%25A8%25E0%25A7%2587%2F206655%2F&amp;cb=30df6bf154' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
</div>
</div>
</div>

<div class="container-fluid" id="hero">
<div class="row">
<div class="col-sm-8 day-container">
<img src="https://www.dainikshiksha.com/public/uploads/2021/04/%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%BF%E0%A6%97%E0%A6%B0%E0%A6%BF%E0%A6%8F%E0%A6%AE%E0%A6%AA%E0%A6%BF%E0%A6%93-640x360.jpg" class="float-left mr-3" alt="dainikshiksha">
<small class="hero-info align-container">
<a style="color:#495057; text-decoration:none;" href="https://www.dainikshiksha.com/কারিগরি-শিক্ষকদের-মার্চের-এমপিওর-চেক-ছাড়/206680/" class="align-middle">
<span style="display:block;"><font style='color:#000000'>কারিগরি শিক্ষকদের মার্চের এমপিওর চেক ছাড়</font></span>
</a>
</small>
</div>
<div class="col-sm-4 text-right align-container position-relative">
<a href="https://www.dainikshiksha.com/" class="align-middle header-logo">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/dainikshiksha-logo.png?var=3.3.32" alt="dainikshiksha logo">
</a>
</div>
</div>
</div>
<nav class="navbar navbar-expand-lg navbar-light bg-light">
<div class="container-fluid">
<a class="navbar-brand exclusive-responsive-logo" href="https://www.dainikshiksha.com/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/dainikshiksha-logo.png?var=3.3.32" alt="dainikshiksha logo">
</a>
<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
<span class="navbar-toggler-icon"></span>
</button>
<div class="collapse navbar-collapse" id="navbarSupportedContent">
<ul class="navbar-nav mr-auto">
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/">প্রচ্ছদ</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/পরীক্ষা">পরীক্ষা</a>
</li>
<li class="nav-item">
 <a class="nav-link" href="https://www.dainikshiksha.com/news/ভর্তি">ভর্তি</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/কলেজ">কলেজ</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/এমপিও">এমপিও</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/বিশ্ববিদ্যালয়">বিশ্ববিদ্যালয়</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/ভিডিও এ্যালবাম">ভিডিও অ্যালবাম</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/স্কুল">স্কুল</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/চাকরির-খবর">চাকরির খবর</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/করোনা আপডেট">করোনা</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/শিক্ষক নিবন্ধন">শিক্ষক নিবন্ধন</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/বিবিধ">বিবিধ</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/সমিতি-সংবাদ">সমিতি সংবাদ</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/মাদরাসা">মাদরাসা</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/কর্পোরেট-সংবাদ">কর্পোরেট সংবাদ</a>
</li>
</ul>
</div>
</div>
</nav>
</header>

<div class="ad-space ad-space-top  yyy">
<div class="container-fluid">
<div class="row">
<div class="col-3 pxp text-left">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=156__zoneid=10__cb=85eeb1f49c__oadest=https%3A%2F%2Fwww.sonalibank.com.bd%2F%23' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/8805c94323574e620808cdce3325280a.png' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_85eeb1f49c' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=156&amp;campaignid=30&amp;zoneid=10&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25AE%25E0%25A7%2581%25E0%25A6%25A8%25E0%25A7%2581%25E0%25A6%25B2%25E0%25A6%25B8%25E0%25A6%25B9-%25E0%25A6%25B9%25E0%25A7%2587%25E0%25A6%25AB%25E0%25A6%25BE%25E0%25A6%259C%25E0%25A6%25A4%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25B6%25E0%25A7%2580%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25B7-%25E0%25A6%25A8%25E0%25A7%2587%2F206655%2F&amp;cb=85eeb1f49c' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="col-3 pxp text-right">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">

<script id="GNR48700">
    (function (i,g,b,d,c) {
        i[g]=i[g]||function(){(i[g].q=i[g].q||[]).push(arguments)};
        var s=d.createElement(b);s.async=true;s.src=c;
        var x=d.getElementsByTagName(b)[0];
        x.parentNode.insertBefore(s, x);
    })(window,'gandrad','script',document,'//content.green-red.com/lib/display.js');
    gandrad({siteid:5224,slot:48700});
</script>
<div id='beacon_5fb6d82b1b' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=21&amp;campaignid=5&amp;zoneid=11&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25AE%25E0%25A7%2581%25E0%25A6%25A8%25E0%25A7%2581%25E0%25A6%25B2%25E0%25A6%25B8%25E0%25A6%25B9-%25E0%25A6%25B9%25E0%25A7%2587%25E0%25A6%25AB%25E0%25A6%25BE%25E0%25A6%259C%25E0%25A6%25A4%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25B6%25E0%25A7%2580%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25B7-%25E0%25A6%25A8%25E0%25A7%2587%2F206655%2F&amp;cb=5fb6d82b1b' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
</div>
</div>
</div>
<div class="container-fluid" id="content">
<div class="row">
<div class="col-sm">
<article id="article" itemscope itemtype="http://schema.org/Article">
<header>
<h1 class="page-title" itemprop="headline"><font>মামুনুলসহ হেফাজতের শীর্ষ নেতাদের ধরতে প্রধানমন্ত্রীর অনুমতি চেয়েছে পুলিশ</font></h1>
<div class="sub-info">
<span>দৈনিকশিক্ষা ডেস্ক</span> |
<time datetime="2021-04-08 20:36:38" itemprop="datePublished">০৮ এপ্রিল, ২০২১</time>
<div class="controls float-right">
<span class="fonticon-round-plus" onclick="resizeText(1)"></span>
<span class="fonticon-round-minus" onclick="resizeText(-1)"></span>
<span class="fonticon-printer" onclick="window.print()"></span>
</div>
</div>
<div id="schema">
<meta itemprop="dateModified" content="2021-04-08 20:53:30" />
<meta itemprop="description" content="আলোচিত হেফাজতে ইসলামের একাধিক শীর্ষ নেতাকে গ্রেপ্তার করতে প্রধানমন্ত্রীর সায় চেয়েছে পুলিশ। যেসব নেতার বিরুদ্ধে  দেশের বিভিন্ন থানায় মামলা আছে তাদের তালিকা করেছে পুলিশ সদর দপ্তর। ইতোমধ্যে তালিকাটি স্বরাষ্ট্র মন্ত্রণালয় হয়ে প্রধানমন্ত্রীর কার্যালয়ে পাঠানো হয়েছে। পুলিশ বলছে, তাদের গ্রেপ্তার করতে প্রধান">
<meta itemprop="image" content="http://www.dainikshiksha.com/public/uploads/2020/12/mamunul-640x360-640x360.jpg" />
<div itemprop="author" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="dainikshiksha" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="dainikshiksha" />
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.dainikshiksha.com/public/favicon-640x360.jpg" />
<meta itemprop="width" content="512" />
<meta itemprop="height" content="512" />
</div>
</div>
</div>
</header>
<div class="card">
<div class="entry-content card-body" id="entry-content" itemprop="mainEntityOfPage">
<p style="text-align:justify">আলোচিত হেফাজতে ইসলামের একাধিক শীর্ষ নেতাকে গ্রেপ্তার করতে প্রধানমন্ত্রীর সায় চেয়েছে পুলিশ। যেসব নেতার বিরুদ্ধে&nbsp; দেশের বিভিন্ন থানায় মামলা আছে তাদের তালিকা করেছে পুলিশ সদর দপ্তর। ইতোমধ্যে তালিকাটি স্বরাষ্ট্র মন্ত্রণালয় হয়ে প্রধানমন্ত্রীর কার্যালয়ে পাঠানো হয়েছে। পুলিশ বলছে, তাদের গ্রেপ্তার করতে প্রধানমন্ত্রীর সম্মতির অপেক্ষায় রয়েছে তারা। এদিকে ২০১৩ সালের ৫ মে হেফাজতের তান্ডবের ঘটনায় ঢাকাসহ সারা দেশে যেসব মামলা হয়েছিল সেগুলো দ্রুত নিষ্পত্তি করতে পুলিশকে বিশেষ নির্দেশনা দিয়েছে পুলিশ সদর দপ্তর। নির্দেশনা পেয়ে পুলিশের বিভিন্ন ইউনিট কাজও শুরু করে দিয়েছে। এরই অংশ হিসেবে হেফাজতের শীর্ষ নেতা মামুনুল হকের বিরুদ্ধে ঢাকা ও সোনারগাঁয়ে মামলা হয়েছে বলে পুুলিশের একটি সূত্র নিশ্চিত করেছে। তাছাড়া তালিকাভুক্ত হেফাজত নেতাদের নজরদারির আওতায় আনা হয়েছে। বৃহস্পতিবার (৮ এপ্রিল) দেশ রুপান্তর পত্রিকায় প্রকাশিত এক প্রতিবেদনে এ তথ্য জানা যায়। প্রতিবেদনটি লিখেছেন সরোয়ার আলম। <div class="insideadcontainer"><a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=333__zoneid=55__cb=89ee643a8a__oadest=http%3A%2F%2Fnagad.com.bd%2Fbn%2Foffer%2Fmobile-to-fintech%2F%3Futm_source%3DShikkha%26utm_medium%3Dbanner%26utm_campaign%3DLowest-cashout-charge%26utm_content%3DLCC-29-3-21' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/fefdd884dcf1c515072648e27a62c7fe.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_89ee643a8a' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=333&amp;campaignid=34&amp;zoneid=55&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25AE%25E0%25A7%2581%25E0%25A6%25A8%25E0%25A7%2581%25E0%25A6%25B2%25E0%25A6%25B8%25E0%25A6%25B9-%25E0%25A6%25B9%25E0%25A7%2587%25E0%25A6%25AB%25E0%25A6%25BE%25E0%25A6%259C%25E0%25A6%25A4%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25B6%25E0%25A7%2580%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25B7-%25E0%25A6%25A8%25E0%25A7%2587%2F206655%2F&amp;cb=89ee643a8a' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div></div></p>
<p style="text-align:justify">প্রতিবেদনে আরও জানা যায় পুলিশের একাধিক কর্মকর্তা&nbsp; জানান, ২০১৩ সালে তান্ডবের ঘটনায় হেফাজতের তৎকালীন মহাসচিব জুনায়েদ বাবুনগরী, জমিয়তে উলামায়ে ইসলামের মহাসচিব মুফতি ওয়াক্কাস, বিএনপি-জামায়াতসহ কয়েকটি রাজনৈতিক দলের নেতাসহ ৮৮ জনকে গ্রেপ্তার করা হয়েছিল। পরে তারা জামিনে মুক্তি পান। আর বাকিরা জামিন ছাড়াই অবাধে চলাফেরা করছেন। যারা জামিন নিয়ে তান্ডবে অংশ নিয়েছিল বা ইন্ধন জুগিয়েছে তাদের জামিন বাতিল করতে আদালতে আবেদন করা হবে। ওই সময় ঢাকাসহ ৭টি জেলায় ৮৩টি মামলা হয়। এসব মামলায় ৩ হাজার ৪১৬ জনের নামসহ ৮৪ হাজার ৯৭৬ জনকে আসামি করা হয়। আর মোদিবিরোধী বিক্ষোভকে কেন্দ্র করে তান্ডবের ঘটনায় ঢাকা, নারায়ণগঞ্জ, চট্টগ্রাম ও ব্রাহ্মণবাড়িয়ায় ৪৫টি মামলা হয়েছে। মামলাগুলোতে আসামির সংখ্যা ২৭ হাজার।</p>
<p style="text-align:justify">জানতে চাইলে স্বরাষ্ট্রমন্ত্রী আসাদুজ্জামান খান বলেন, সম্প্রতি দেশের কয়েকটি স্থানে হেফাজত যেভাবে তান্ডব চালিয়েছে তারা ক্ষমার অযোগ্য। ইতোমধ্যে তান্ডবকারীদের বিরুদ্ধে মামলা হয়েছে। মামলার তদন্ত চলছে। তদন্তে যাদের নাম আসবে তাদের আইনের আওতায় আনা হবেই। কাউকে ছাড় দেওয়ার কোনো সুযোগ নেই। তারা যাতে আর কোনো নাশকতা চালাতে না পারে সেই জন্য কঠোর নজরদারি করা হচ্ছে।&nbsp;&nbsp;<div class="insideadcontainer"><a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=329__zoneid=14__cb=0d17199177__oadest=http%3A%2F%2Fbkash.com%2Fbn%2Fpriyonumber%3Futm_source%3DDoinikshiksha%26utm_medium%3DLocalFixedBanner%26utm_campaign%3DSendMoneyMar2021' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/e81b859fc732d2c69cbdc27b630624ca.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_0d17199177' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=329&amp;campaignid=1&amp;zoneid=14&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25AE%25E0%25A7%2581%25E0%25A6%25A8%25E0%25A7%2581%25E0%25A6%25B2%25E0%25A6%25B8%25E0%25A6%25B9-%25E0%25A6%25B9%25E0%25A7%2587%25E0%25A6%25AB%25E0%25A6%25BE%25E0%25A6%259C%25E0%25A6%25A4%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25B6%25E0%25A7%2580%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25B7-%25E0%25A6%25A8%25E0%25A7%2587%2F206655%2F&amp;cb=0d17199177' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div></div></p>
<p style="text-align:justify">পুলিশ সদর দপ্তরের অতিরিক্ত ডিআইজি পদমর্যাদার এক কর্মকর্তা নাম প্রকাশ না করে গতকাল&nbsp; বলেন, হেফাজতের তান্ডবের সঙ্গে শীর্ষ নেতাদের ইন্ধন থাকার প্রমাণ মিলেছে। যারা এসব অপকর্ম করেছে তাদের একটি তালিকা করা হয়েছে। ওই তালিকাটি স্বরাষ্ট্র মন্ত্রণালয়ে পাঠানো হয়েছে। মন্ত্রণালয় থেকে তালিকাটি প্রধানমন্ত্রীর কার্যালয়ে আছে। আমরা প্রধানমন্ত্রীর সিগন্যালের অপেক্ষায় আছি। ওই কর্মকর্তা আরও বলেন, শাপলা চত্বরসহ দেশের বিভিন্ন স্থানে থাকা মামলাগুলো দ্রুত নিষ্পত্তি করতে পুলিশের বিভিন্ন ইউনিটকে নতুন করে নির্দেশনা দেওয়া হয়েছে। ওইসব মামলায় হেফাজতের শীর্ষ নেতাদের আসামি করা হয়েছিল। তালিকাভুক্ত নেতাদের নজরদারি করা হচ্ছে। তারা কোথায় যাচ্ছেন বা কী করছেন তা পর্যবেক্ষণের আওতায় এসেছেন। হেফাজতের শীর্ষ নেতা মামুনুল সোনারগাঁয়ে যেই অনৈতিক কাজ করেছেন তাতেই তিনি ফেঁসে যাচ্ছেন। তাকে গ্রেপ্তার করতে পুলিশ কাজ করছে। তিনি আত্মগোপনে থেকে মাঝেমধ্যে ফেইসবুকে লাইভে আসছেন।&nbsp;&nbsp;</p>
<p style="text-align:justify">ভারতের প্রধানমন্ত্রী নরেদ্র মোদির বাংলাদেশ সফরকে কেন্দ্র করে হেফাজত ঢাকা, চট্টগ্রাম ও ব্রাহ্মণবাড়িয়াসহ কয়েকটি জেলায় ব্যাপক তান্ডব চালায়। বিশেষ করে চট্টগ্রামের হাটহাজারী ও ব্রাহ্মণবাড়িয়ায় নারকীয় তান্ডব চালায় তারা। এসব তান্ডবের সঙ্গে সরাসরি জড়িত ও ইন্ধনদাতাদের বিরুদ্ধে আইনগত ব্যবস্থা নেওয়ার নির্দেশ দিয়েছে হাইকমান্ড। তাছাড়া ২০০৫ সালের ১৩ মে শাপলা চত্বর ঘেরাওয়ের নামে ব্যাপক তান্ডব চালানোর পর ঝুলে থাকা মামলাগুলোর বিষয়েও বিশেষ বার্তা দেওয়া হয়েছে। ইতিমধ্যে সরকারের মন্ত্রী ও আওয়ামী লীগের শীর্ষ নেতা ঘোষণা দিয়েছেন হেফাজতকে আর কোনো ধরনের ছাড় দেওয়া হবে না। গত মঙ্গলবার স্বরাষ্ট্র মন্ত্রণালয়ে আইনশৃঙ্খলা সংক্রান্ত একটি বৈঠক হয়েছে। বৈঠকে আইজিপিসহ পুলিশ, র&zwnj;্যাব ও বিভিন্ন সংস্থার শীর্ষ কর্মকর্তারা উপস্থিত ছিলেন। বৈঠকে হেফাজতের তান্ডব নিয়ে বিশদ আলোচনা হয়েছে বলে বৈঠকে উপস্থিত থাকা মন্ত্রণালয়ের এক কর্মকর্তা জানান। তিনি বলেন, ব্রাহ্মণবাড়িয়ায় এমন কোনো স্থান নেই যেখানে তারা হামলা চালায়নি। ওইসব হামলার সঙ্গে হেফাজতের শীর্ষ নেতাদের ইন্ধন আছে। কাদের কাদের ইন্ধন ছিল তা নিয়েও বৈঠকে আলোচনা হয়েছে। তিনি আরও বলেন, হেফাজত নেতাদের বিরুদ্ধে ঝুলে থাকা মামলাগুলো আবার সচল করা হচ্ছে। মামলাগুলো দ্রুত সময়ের মধ্যে তদন্তের পর অভিযোগপত্র দিতে বলা হয়েছে। প্রধানমন্ত্রীর সম্মতি আসার পরই শীর্ষ নেতারা গ্রেপ্তারের আওতায় চলে আসবেন। তবে যারা জামিনে আছেন তাদের কাউকে হয়রানি করা হবে না। বাংলাদেশের স্বাধীনতার ৫০ বছর পূর্তি ও বঙ্গবন্ধুর জন্মশতবার্ষিকীর দিনে এমন নৈরাজ্যের রহস্য উদঘাটনেও কাজ করছে পুলিশসহ সবকটি সংস্থা।</p>
<p style="text-align:justify">ঢাকা মেট্রোপলিটন পুলিশ কমিশনার মোহা. সফিকুল ইসলাম জানান, ঝুলে থাকা হেফাজতের মামলাগুলো দ্রুত নিষ্পত্তি করে চার্জশিট দেওয়ার উদ্যোগ নেওয়া হয়েছে। হেফাজত নেতা মামুনুলসহ যাদের বিরুদ্ধে মামলা হয়েছে তাদের বিষয়ে তদন্ত শুরু হয়েছে। যারা অপরাধ করবে তাদের আইনের আওতায় আনা হবেই। কাউকে ছাড় দেওয়া হবে না।</p>
<p style="text-align:justify">গত রবিবার জাতীয় সংসদে প্রধানমন্ত্রী শেখ হাসিনা ও স্বরাষ্ট্রমন্ত্রী তান্ডবকারীদের বিরুদ্ধে কঠোর বার্তা দিয়েছেন। আইজিপি, র&zwnj;্যাব মহাপরিচালক ও এসবির প্রধান ব্রাহ্মণবাড়িয়ায় হামলায় ক্ষতিগ্রস্ত স্থান পরিদর্শন করে প্রশাসনের শীর্ষ কর্তাদের সঙ্গে বৈঠক করেছেন। পুলিশ সদর দপ্তরে আইজিপির সভাপতিত্বে একাধিক বৈঠক হয়েছে। গতকালও আইজিপি একটি সংস্থার শীর্ষ কর্মকর্তার সঙ্গে একা বৈঠক করেছেন। সোমবার রাজধানীর পল্টন থানায় হেফাজতের শীর্ষ নেতা মামুনুল হকের বিরুদ্ধে তান্ডব চালানোর মামলা হয়েছে। গতকাল নারায়ণগঞ্জের সোনারগাঁ থানায় আরেকটি মামলা হয়েছে। ওইসব মামলা থানা পুলিশের পাশাপাশি পুুলিশের বিভিন্ন ইউনিট ছায়াতদন্ত শুরু করেছে। যেকোনো সময় মামুনুলকে গ্রেপ্তার করার ইঙ্গিত পাওয়া গেছে। গতকাল নেত্রকোনা থেকে শিশুবক্তা হিসেবে পরিচিত রফিকুল ইসলাম মাদানীকে গ্রেপ্তার করা হয়েছে। তার সঙ্গে হেফাজতের শীর্ষ নেতাদের নিয়মিত যোগাযোগের তথ্য পেয়েছে আইনপ্রয়োগকারী সংস্থাগুলো। সামনের দিনগুলোতে হেফাজত যাতে আর কোনো ধরনের হামলা-ভাঙচুর বা আন্দোলন করতে না পারে সেজন্য আইনপ্রয়োগকারী সংস্থাগুলোকে বিশেষ বার্তা দিয়েছে সরকার। কওমিসহ সব মাদ্র্রাসা বন্ধ করার নির্দেশনা দেওয়া হয়েছে। তারপরও হেফাজতের নিয়ন্ত্রণাধীন মাদ্রাসাগুলোর ওপর দৃষ্টি রেখেছে গোয়েন্দারা।</p>
<p style="text-align:justify">ঢাকা মহানগর পুলিশের মতিঝিল ডিভিশনের উপপুলিশ কমিশনার সৈয়দ নূরুল ইসলাম&nbsp; বলেন, &lsquo;বায়তুল মোকাররমে হামলায় ওইদিন যারা প্রকাশ্যে ছিলেন এবং নেপথ্যে থেকে যারা নির্দেশনা দিয়েছেন তাদের ব্যাপারে অনুসন্ধান চলছে। জড়িতদের আটকে অভিযান চলছে। এজাহারে যারা আছেন তাদের অনেকেরই রাজনৈতিক পরিচয় পাওয়া গেছে। হেফাজতের শীর্ষ নেতা মামুনুলের বিরুদ্ধে মামলা হয়েছে। হেফাজতের পুরনো মামলাগুলোও তদন্ত চলছে।&rsquo; তিনি আরও বলেন, &lsquo;গত ২৬ মার্চ মামলার আসামিরা কোথায় ছিল, বায়তুল মোকাররমে সরাসরি উপস্থিত ছিল কি না, তারা নাশকতার নির্দেশ-উসকানি দিয়েছে কি না, হামলার অর্থদাতা বা মাস্টারমাইন্ড কি না তা শনাক্ত করে তাদের গ্রেপ্তারসহ সব ধরনের ব্যবস্থা নেওয়া হবে।&rsquo;</p>
<p style="text-align:justify">নাম প্রকাশে অনিচ্ছুক একটি সংস্থার এক কর্মকর্তা বলেন, গত ৩ এপ্রিল সোনারগাঁ রয়েল রিসোর্টে নারীসহ হেফাজত নেতা মামুনুল হক অবরুদ্ধের ঘটনায় তারা ফের মাঠ গরমের চেষ্টা চালাচ্ছে বলে আমরা তথ্য পেয়েছি। তবে তারা আর সুবিধা করতে পারবে না। আমাদের কাছে থাকা প্রমাণ এবং ফাঁস হওয়া একাধিক অডিও কল রেকর্ডের কারণে হেফাজত নেতারা সুবিধা করতে পারছে না। ডিএমপির এক কর্মকর্তা বলেন, ২০১৩ সালের ৫ মে তাণ্ডবের পর ঢাকাসহ সাতটি জেলায় ৮৩টি মামলা হয়। এসব মামলায় ৩ হাজার ৪১৬ জনের নামসহ ৮৪ হাজার ৯৭৬ জনকে আসামি করা হয়। বাগেরহাটের একটি মামলার বিচার শেষ হলেও রায়ে সব আসামি খালাস পায়। দুটি মামলার অভিযোগ প্রমাণ করতে না পেরে চূড়ান্ত প্রতিবেদন দেওয়া হয়। ১৮টি মামলার অভিযোগপত্র দিলেও বিচার শুরু হয়নি। তিনি আরও বলেন, ২৬ মার্চ থেকে শুরু হওয়া হেফাজতের তান্ডবের ঘটনার পর সরকার কঠোর অবস্থানে গিয়েছে। ঝুলে থাকা মামলাগুলোর পাশাপাশি সম্প্রতি যেসব মামলা হয়েছে সেগুলোর তদন্ত শেষ করতে সরকারের হাইকমান্ড থেকে নির্দেশনা এসেছে। দেশের বিভিন্ন থানায় নির্দেশনা দিয়েছে পুলিশ সদর দপ্তর।</p> </div>
</div>
</article>
<div class="clearfix pt-3"></div>
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=330__zoneid=52__cb=d26ac5e78a__oadest=http%3A%2F%2Fbkash.com%2Fbn%2Fpriyonumber%3Futm_source%3DDoinikshiksha%26utm_medium%3DLocalFixedBanner%26utm_campaign%3DSendMoneyMar2021' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/1750ee5512a328457ccf22a10c258066.gif' width='970' height='90' alt='' title='' border='0' /></a><div id='beacon_d26ac5e78a' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=330&amp;campaignid=1&amp;zoneid=52&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25AE%25E0%25A7%2581%25E0%25A6%25A8%25E0%25A7%2581%25E0%25A6%25B2%25E0%25A6%25B8%25E0%25A6%25B9-%25E0%25A6%25B9%25E0%25A7%2587%25E0%25A6%25AB%25E0%25A6%25BE%25E0%25A6%259C%25E0%25A6%25A4%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25B6%25E0%25A7%2580%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25B7-%25E0%25A6%25A8%25E0%25A7%2587%2F206655%2F&amp;cb=d26ac5e78a' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div>
<div class="clearfix pt-3"></div>
<div class="jpack-share-top">
<div class="share-before share-filled share-medium" id="share-before-261">

<div class="shareit sharrre"><div class="box"><span class="share text-center">সংবাদটি শেয়ার করতে এখানে ক্লিক করুন</span></div></div>
<div class="sharethis-inline-share-buttons"></div>
</div>
</div> <div class="clearfix pt-5"></div>
<div class="clearfix pt-5"></div>
<div class="card" id="comments">
<div class="entry-content card-body">
<a href="#" data-comment-url="http://www.dainikshiksha.com/public/comments?content_id=206655&language=bn" id="comments-btn" class="h2">পাঠকের মন্তব্য দেখুন</a>
<iframe id="commentboxiframe" src="https://www.dainikshiksha.com/public/comments?content_id=206655&language=bn" class="embed-responsive-item" onload="setIframeHeight( this.id )"></iframe>
</div>
</div> 

<div class="clearfix pt-5"></div>
<div class="ad-space">
<div class="container-fluid">
<div class="row">
<div class="col-4 text-left">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> </div>
<div class="col-4 text-center">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> </div>
<div class="col-4 text-center">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> </div>
</div>
</div>
</div>
</div>

<div class="col-sm" style="max-width: 325px;">
<aside id="sidebar">
<div class="widget mb-0 widget-search">
<form action="https://www.dainikshiksha.com/search/keyword/" method="GET" id="search-form">
<div class="form-group">
<input type="text" class="form-control form-control-sm" id="search-input" name="s" placeholder="কিছু খুঁজতে চান? ">
</div>
<div class="form-group">
<input type="date" class="form-control form-control-sm" id="search-date" name="date">
<small id="datehelp" class="sr-only form-text text-muted">পুরনো সংবাদ খুঁজতে তারিখ নির্বাচন করুন</small>
</div>
<div class="form-group text-right">
<button type="submit" class="btn btn-sm controls btn-primary">খুঁজুন</button>
</div>
</form>
</div>
<div class="widget widget-ad-space">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=261__zoneid=4__cb=afac1b76b4__oadest=https%3A%2F%2Fweb.facebook.com%2FDutchBanglaBankLimited%3F_rdc%3D1%26_rdr' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/69d360ec295d9e8fc29f4373cdc55c41.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_afac1b76b4' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=261&amp;campaignid=33&amp;zoneid=4&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25AE%25E0%25A7%2581%25E0%25A6%25A8%25E0%25A7%2581%25E0%25A6%25B2%25E0%25A6%25B8%25E0%25A6%25B9-%25E0%25A6%25B9%25E0%25A7%2587%25E0%25A6%25AB%25E0%25A6%25BE%25E0%25A6%259C%25E0%25A6%25A4%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25B6%25E0%25A7%2580%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25B7-%25E0%25A6%25A8%25E0%25A7%2587%2F206655%2F&amp;cb=afac1b76b4' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="widget widget-latest">
<h3 class="widget-header">
সর্বশেষ সংবাদ </h3>
<div class="widget-body">
<ul class="list-unstyled">
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/old_files/2015/11/govtnew840%2A480-640x360-640x360-640x360-mod-640x360.jpg" alt="লকডাউনে কর্মহীনদের সহায়তায় সরকারের ৫৭২ কোটি টাকা বরাদ্দ">
<div class="media-body">
<a href="https://www.dainikshiksha.com/লকডাউনে-কর্মহীনদের-সহায়তায়-সরকারের-৫৭২-কোটি-টাকা-বরাদ্দ/206720/">
<font>লকডাউনে কর্মহীনদের সহায়তায় সরকারের ৫৭২ কোটি টাকা বরাদ্দ</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2020/10/cort-order-29.10-640x360-640x360.jpg" alt="স্ত্রীকে হত্যা করে দুর্ঘটনার নাটক সাজানোর অভিযোগ : স্বামী ফের রিমান্ডে">
<div class="media-body">
<a href="https://www.dainikshiksha.com/স্ত্রীকে-হত্যা-করে-দুর্ঘটনার-নাটক-সাজানোর-অভিযোগ-স্বামী-ফের-রিমান্ডে/206719/">
<font>স্ত্রীকে হত্যা করে দুর্ঘটনার নাটক সাজানোর অভিযোগ : স্বামী ফের রিমান্ডে</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2021/04/%E0%A6%87%E0%A6%AC%E0%A6%A4%E0%A7%87%E0%A6%A6%E0%A6%BE%E0%A7%9F%E0%A6%BF%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A7%E0%A6%BE%E0%A6%A8%E0%A6%AA%E0%A6%A6%E0%A7%87%E0%A6%A8%E0%A6%BF%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A7%E0%A6%BF%E0%A6%A4%E0%A6%B0%E0%A6%BE%E0%A6%A7%E0%A6%B0%E0%A7%8D%E0%A6%AE%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%95%E0%A6%AA%E0%A6%A6%E0%A7%87%E0%A6%86%E0%A6%AC%E0%A7%87%E0%A6%A6%E0%A6%A8%E0%A7%87%E0%A6%B0%E0%A6%B8%E0%A7%81%E0%A6%AF%E0%A7%8B%E0%A6%97%E0%A6%9A%E0%A6%BE%E0%A6%A8-640x360.jpg" alt="ইবতেদায়ি প্রধান পদে নিবন্ধিতরা ধর্ম শিক্ষক পদে আবেদনের সুযোগ চান">
<div class="media-body">
<a href="https://www.dainikshiksha.com/ইবতেদায়ি-প্রধান-পদে-নিবন্ধিতরা-ধর্ম-শিক্ষক-পদে-আবেদনের-সুযোগ-চান/206710/">
<font>ইবতেদায়ি প্রধান পদে নিবন্ধিতরা ধর্ম শিক্ষক পদে আবেদনের সুযোগ চান</font> </a>
</div>
</li>
<li class="media mb-4">
 <img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2021/04/%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A7%80-640x360.jpg" alt="পরীক্ষা ছাড়াই উত্তীর্ণ হচ্ছে মহারাষ্ট্রের নবম ও একাদশ শ্রেণির শিক্ষার্থীরা">
<div class="media-body">
<a href="https://www.dainikshiksha.com/পরীক্ষা-ছাড়াই-উত্তীর্ণ-হচ্ছে-মহারাষ্ট্রের-নবম-ও/206682/">
<font>পরীক্ষা ছাড়াই উত্তীর্ণ হচ্ছে মহারাষ্ট্রের নবম ও একাদশ শ্রেণির শিক্ষার্থীরা</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2020/03/nowfel-640x360-640x360-640x360-640x360.jpg" alt="অরাজকতা করলে কওমি ডিগ্রির স্বীকৃতি পুনর্বিবেচনা করা হবে : শিক্ষা উপমন্ত্রী">
<div class="media-body">
<a href="https://www.dainikshiksha.com/অরাজকতা-করলে-কওমি-ডিগ্রির-স্বীকৃতি-পুনর্বিবেচনা-করা-হবে-শিক্ষা-উপমন্ত্রী/206718/">
<font>অরাজকতা করলে কওমি ডিগ্রির স্বীকৃতি পুনর্বিবেচনা করা হবে : শিক্ষা উপমন্ত্রী</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2021/04/%E0%A6%86%E0%A6%A8%E0%A6%BF%E0%A6%B8%E0%A7%81%E0%A6%B2%E0%A6%B9%E0%A6%95-640x360.jpg" alt="বার ও বেঞ্চ সমৃদ্ধে অবদান রাখবে বিজনেস ল’রেফারেন্স কর্নার">
<div class="media-body">
<a href="https://www.dainikshiksha.com/বার-ও-বেঞ্চ-সমৃদ্ধে-অবদান-রাখবে-বিজনেস-ল’রেফারেন্স-কর্নার/206717/">
<font>বার ও বেঞ্চ সমৃদ্ধে অবদান রাখবে বিজনেস ল’রেফারেন্স কর্নার</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2021/03/%E0%A6%B9%E0%A6%BE%E0%A6%87%E0%A6%95%E0%A7%8B%E0%A6%9F1-640x360.jpg" alt="দেশত্যাগে নিষেধাজ্ঞা বিষয়ে রায়ের বিরুদ্ধে লিভ টু আপিল">
<div class="media-body">
<a href="https://www.dainikshiksha.com/দেশত্যাগে-নিষেধাজ্ঞা-বিষয়ে-রায়ের-বিরুদ্ধে-লিভ-টু-আপিল/206715/">
<font>দেশত্যাগে নিষেধাজ্ঞা বিষয়ে রায়ের বিরুদ্ধে লিভ টু আপিল</font> </a>
</div>
</li>
<li class="media mb-4">
 <img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2021/04/%E0%A6%AA%E0%A6%BF%E0%A6%B0%E0%A7%8B%E0%A6%9C%E0%A6%AA%E0%A7%81%E0%A6%B0-640x360.jpg" alt="বিজিএফ ও মানবিক নগদ অর্থ প্রণোদনায় বরাদ্ধ">
<div class="media-body">
<a href="https://www.dainikshiksha.com/বিজিএফ-ও-মানবিক-নগদ-অর্থ-প্রণোদনায়-বরাদ্ধ/206714/">
<font>বিজিএফ ও মানবিক নগদ অর্থ প্রণোদনায় বরাদ্ধ</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2021/04/%E0%A6%AE%E0%A7%87%E0%A6%B6%E0%A6%BF%E0%A6%A8%E0%A6%97%E0%A6%BE%E0%A6%A8%E0%A6%AA%E0%A7%8B%E0%A6%B8%E0%A7%8D%E0%A6%9F-640x360.jpg" alt="হামলা ঠেকাতে সিলেটের সব থানায় বসলো ‘মেশিনগান পোস্ট’">
<div class="media-body">
<a href="https://www.dainikshiksha.com/হামলা-ঠেকাতে-সিলেটের-সব-থানায়-বসলো-‘মেশিনগান-পোস্ট’/206696/">
<font>হামলা ঠেকাতে সিলেটের সব থানায় বসলো ‘মেশিনগান পোস্ট’</font> </a>
</div>
</li>
</ul>
<a href="https://www.dainikshiksha.com/search/latest/" class="more-link">আরও দেখুন <span>→</span></a>
</div>
</div>
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=174__zoneid=0__cb=806f89512d__oadest=http%3A%2F%2Fmujib100.gov.bd%2Findex.html' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/2cd6d4f2e34848ea8b194cc3796eff87.jpg' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_806f89512d' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=174&amp;campaignid=17&amp;zoneid=0&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25AE%25E0%25A7%2581%25E0%25A6%25A8%25E0%25A7%2581%25E0%25A6%25B2%25E0%25A6%25B8%25E0%25A6%25B9-%25E0%25A6%25B9%25E0%25A7%2587%25E0%25A6%25AB%25E0%25A6%25BE%25E0%25A6%259C%25E0%25A6%25A4%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25B6%25E0%25A7%2580%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25B7-%25E0%25A6%25A8%25E0%25A7%2587%2F206655%2F&amp;cb=806f89512d' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br><br> </div>
</div> <div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=324__zoneid=0__cb=399e9e1f33__oadest=https%3A%2F%2Fwww.al-arafahbank.com%2F' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/791b390eedf4880bb791796a7317a913.gif' width='300' height='100' alt='' title='' border='0' /></a><div id='beacon_399e9e1f33' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=324&amp;campaignid=23&amp;zoneid=0&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25AE%25E0%25A7%2581%25E0%25A6%25A8%25E0%25A7%2581%25E0%25A6%25B2%25E0%25A6%25B8%25E0%25A6%25B9-%25E0%25A6%25B9%25E0%25A7%2587%25E0%25A6%25AB%25E0%25A6%25BE%25E0%25A6%259C%25E0%25A6%25A4%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25B6%25E0%25A7%2580%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25B7-%25E0%25A6%25A8%25E0%25A7%2587%2F206655%2F&amp;cb=399e9e1f33' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br><br> </div>
</div> <div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=322__zoneid=0__cb=09cb29f9e4__oadest=https%3A%2F%2Fprokashona.wordpress.com%2F' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/d3d512c2ec099a8f238fffd31e8928dd.png' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_09cb29f9e4' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=322&amp;campaignid=17&amp;zoneid=0&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25AE%25E0%25A7%2581%25E0%25A6%25A8%25E0%25A7%2581%25E0%25A6%25B2%25E0%25A6%25B8%25E0%25A6%25B9-%25E0%25A6%25B9%25E0%25A7%2587%25E0%25A6%25AB%25E0%25A6%25BE%25E0%25A6%259C%25E0%25A6%25A4%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25B6%25E0%25A7%2580%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25B7-%25E0%25A6%25A8%25E0%25A7%2587%2F206655%2F&amp;cb=09cb29f9e4' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br><br><iframe width="300" height="250" src="https://www.youtube.com/embed/P_2p-GeorNA" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe><div id='beacon_0910e0aa7d' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=181&amp;campaignid=24&amp;zoneid=0&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25AE%25E0%25A7%2581%25E0%25A6%25A8%25E0%25A7%2581%25E0%25A6%25B2%25E0%25A6%25B8%25E0%25A6%25B9-%25E0%25A6%25B9%25E0%25A7%2587%25E0%25A6%25AB%25E0%25A6%25BE%25E0%25A6%259C%25E0%25A6%25A4%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25B6%25E0%25A7%2580%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25B7-%25E0%25A6%25A8%25E0%25A7%2587%2F206655%2F&amp;cb=0910e0aa7d' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br><br> </div>
</div> <div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> <div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> <div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div>
</aside> </div>
</div>

</div>
<style>
    
@media print {
    #header,
    #pinned,
    #content .col-sm:last-child,
    #bottom-bar,
    .footer-brand,
    .footer-address .col-7,
    #extra,
    .jpack-share-top,
    #comments,
    .ad-space, .ad-container,
    .clearfix,
    
    .controls{
        display: none!important;
    }

    .page-title {
        margin-top: 120px!important;
        margin-bottom: 15px!important;
    }
    #content header{
        margin-bottom: 15px;
    }
    #footer .footer-address-content{
        padding: 30px 0;
        background-color: transparent!important;
        color: #000;
    }
    #footer .footer-address-content .clearfix{
        display: block!important;
    }
    #footer .footer-address-content strong{
        color:#000;
        font-weight: bold;
    }
    #footer .col-5{
        flex: 0 0 100%;
    max-width: 100%;
    }
    #print-logo {
        display: block!important;
        position: absolute;
        top: 15px;
        left: 0;
        width: 100%;
    }
    .newspage .page-title small,
    .newspage .page-title font{
        display:block;
    }
    .newspage .page-title small{
        font-size:80%;
    }
}
#st-1 .st-total {
    padding-left: 0!important;
}

.insideadcontainer {
    float: left;
    margin: 10px 15px 10px 0;
}

</style>
<script type="application/javascript">


function setIframeHeight( iframeId ) /** IMPORTANT: All framed documents *must* have a DOCTYPE applied **/
{
 var ifDoc, ifRef = document.getElementById( iframeId );

 try
 {
  ifDoc = ifRef.contentWindow.document.documentElement;
 }
 catch( e )
 {
  try
  {
   ifDoc = ifRef.contentDocument.documentElement;
  }
  catch(ee)
  {
  }
 }

 if( ifDoc )
 {
  ifRef.height = 1;
  ifRef.height = ifDoc.scrollHeight;

  /* For width resize, enable below.  */

  ifRef.width = 1;
  ifRef.width = ifDoc.scrollWidth;
 }
}
</script>
<footer id="footer">
<div id="print-logo">
<div class="container-fluid">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/dainikshiksha-logo.png?var=3.3.32" alt="dainikshiksha logo">
</div>
</div>
<div class="clearfix pt-5"></div>
<div class="container-fluid" id="pinned">
<p class="h3 mb-3">বাছাইকৃত সংবাদঃ</p>
<div class="row">
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/দৈনিক-আমাদের-বার্তায়-শিক্ষা-প্র/206574/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2021/04/%E0%A6%86%E0%A6%AE%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B0%E0%A6%AC%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A4%E0%A6%BE%E0%A6%AA%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%BF%E0%A6%95%E0%A6%BE-640x360.jpg" alt="দৈনিক আমাদের বার্তায় শিক্ষা প্রতিষ্ঠানের বিজ্ঞাপন দিন ৩০ শতাংশ ছাড়ে - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>দৈনিক আমাদের বার্তায় শিক্ষা প্রতিষ্ঠানের বিজ্ঞাপন দিন ৩০ শতাংশ ছাড়ে</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/কারিগরি-শিক্ষকদের-মার্চের-এমপিওর-চেক-ছাড়/206680/" style="border-color: #000000">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2021/04/%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%BF%E0%A6%97%E0%A6%B0%E0%A6%BF%E0%A6%8F%E0%A6%AE%E0%A6%AA%E0%A6%BF%E0%A6%93-640x360.jpg" alt="কারিগরি শিক্ষকদের মার্চের এমপিওর চেক ছাড় - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font style='color:#000000'>কারিগরি শিক্ষকদের মার্চের এমপিওর চেক ছাড়</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/এক-কলেজ-থেকেই-মেডিকেলে-চান্স-পেল-৪০-শিক্ষার্থী/206613/" style="border-color: #150202">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2021/04/%E0%A6%B8%E0%A7%88%E0%A7%9F%E0%A6%A6%E0%A6%AA%E0%A7%81%E0%A6%B0%E0%A6%B8%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%BF%E0%A6%AC%E0%A6%BF%E0%A6%9C%E0%A7%8D%E0%A6%9E%E0%A6%BE%E0%A6%A8%E0%A6%95%E0%A6%B2%E0%A7%87%E0%A6%9C-640x360.jpg" alt="এক কলেজ থেকেই মেডিকেলে চান্স পেল ৪০ শিক্ষার্থী - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font style='color:#150202'>এক কলেজ থেকেই মেডিকেলে চান্স পেল ৪০ শিক্ষার্থী</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/শূন্যপদের-তথ্য-সংশোধনের-সুযোগ-নেই-এনটিআরসিএ/206624/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2021/03/%E0%A6%8F%E0%A6%A8%E0%A6%9F%E0%A6%BF%E0%A6%86%E0%A6%B0%E0%A6%B8%E0%A6%BF%E0%A6%8F1-640x360.jpg" alt="শূন্যপদের তথ্য সংশোধনের সুযোগ নেই : এনটিআরসিএ - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>শূন্যপদের তথ্য সংশোধনের সুযোগ নেই : এনটিআরসিএ</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/বাংলা-নববর্ষ-উদযাপন-নিয়ে-নিষেধাজ্ঞা-ভার্চুয়ালি-করার-নির্দেশ/206647/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2021/04/%E0%A6%B6%E0%A7%81%E0%A6%AD%E0%A6%A8%E0%A6%AC%E0%A6%AC%E0%A6%B0%E0%A7%8D%E0%A6%B7-640x360.jpg" alt="বাংলা নববর্ষ উদযাপন নিয়ে নিষেধাজ্ঞা, ভার্চুয়ালি করার নির্দেশ - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>বাংলা নববর্ষ উদযাপন নিয়ে নিষেধাজ্ঞা, ভার্চুয়ালি করার নির্দেশ</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/শিক্ষক-নিয়োগ-মিথ্যে-আশ্বাসে-লেনদেন-না-করার-অনুরোধ/206625/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2021/03/%E0%A6%95%E0%A7%8D%E0%A6%B2%E0%A6%BE%E0%A6%B8-640x360.jpg" alt="শিক্ষক নিয়োগ : মিথ্যে আশ্বাসে লেনদেন না করার অনুরোধ - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>শিক্ষক নিয়োগ : মিথ্যে আশ্বাসে লেনদেন না করার অনুরোধ</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/সেসিপের-ল্যাব-অ্যাসিসটেন্টদের-এমপিওভুক্তির-জন্য-ল্যাব-স্থাপনের-শর্ত-নেই/206632/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2021/03/MPO_new-640x360-640x360.jpg" alt="সেসিপের ল্যাব অ্যাসিসটেন্টদের এমপিওভুক্তির জন্য ল্যাব স্থাপনের শর্ত নেই - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>সেসিপের ল্যাব অ্যাসিসটেন্টদের এমপিওভুক্তির জন্য ল্যাব স্থাপনের শর্ত নেই</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/৪০-হাজার-স্কুল-সংস্কারে-১৬৮-কোটি-টাকা-বরাদ্দ/206576/" style="border-color: #141212">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/old_files/2019/10/1JhaniadhaSchool-640x360-640x360.jpg" alt="৪০ হাজার স্কুল সংস্কারে ১৬৮ কোটি টাকা বরাদ্দ - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font style='color:#141212'>৪০ হাজার স্কুল সংস্কারে ১৬৮ কোটি টাকা বরাদ্দ</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/জরিমানা-দিয়ে-দাখিলের-ফরম-পূরণের-সুযোগ-১৮-এপ্রিল-পর্যন্ত/206644/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/old_files/2018/10/dakhil-mod-640x360-640x360-640x360.jpg" alt="জরিমানা দিয়ে দাখিলের ফরম পূরণের সুযোগ ১৮ এপ্রিল পর্যন্ত - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>জরিমানা দিয়ে দাখিলের ফরম পূরণের সুযোগ ১৮ এপ্রিল পর্যন্ত</font> </h5>
</div>
</a>
</div>
</div>
</div>
<div class="clearfix pt-5"></div>
<div class="text-center">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<div id='beacon_ffd65e1e19' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=0&amp;campaignid=0&amp;zoneid=13&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25AE%25E0%25A7%2581%25E0%25A6%25A8%25E0%25A7%2581%25E0%25A6%25B2%25E0%25A6%25B8%25E0%25A6%25B9-%25E0%25A6%25B9%25E0%25A7%2587%25E0%25A6%25AB%25E0%25A6%25BE%25E0%25A6%259C%25E0%25A6%25A4%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25B6%25E0%25A7%2580%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25B7-%25E0%25A6%25A8%25E0%25A7%2587%2F206655%2F&amp;cb=ffd65e1e19' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="footer-brand">
<div class="container-fluid">
<div class="row">
<div class="col-sm-4">
<a href="https://www.dainikshiksha.com/" class="footer-logo">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/dainikshiksha-logo-footer.png" alt="dainikshiksha" />
</a>
</div>
<div class="col-sm-8 text-right">
<small>ডাটা সেভ করতে এখনি অ্যাপস ডাউনলোড করুন</small>
<a data-toggle="modal" data-target="#playstore" href="#">
 <img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/playstore.png" alt="dainikshiksha app">
</a>
<a data-toggle="modal" data-target="#playstore" href="#">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/appstore.png" alt="dainikshiksha app">
</a>
</div>
</div>
</div>
</div>
<div class="footer-address">
<div class="container-fluid">
<div class="row">
<div class="col-md-7">
<p class="pt-4">© সর্বস্বত্ব সংরক্ষিত ২০১০-২০২১
<br />
<small>এই ওয়েবসাইটের কোনো লেখা, ভিডিও বা ছবি অনুমতি ছাড়া কোথাও প্রকাশ করা সম্পূর্ণ বেআইনি</small></p>
<p class="small">
<a class="text-light" href="https://www.dainikshiksha.com/privacy-policy/11/">Privacy Policy</a>
</p>
</div>
<div class="col-md-5">
<div class="footer-address-content small">
<strong>সম্পাদক:</strong>
<span>সিদ্দিকুর রহমান খান </span>
<div class="clearfix"></div>
<strong>সম্পাদকীয় যোগাযোগ:  </strong>
<span>বাড়ি নং-১৩ (১ম তলা) নিউ ইস্কাটন, গাউসনগর, ঢাকা- ১০০০।
<br>ফোন: +88-02-9344440(নিউজ)+88-01757-513287(নিউজ) এবং +88-01752-443015 (বিজ্ঞাপন)</span>
<div class="clearfix"></div>
<strong>ই-মেইলঃ</strong>
<span> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="88ece9e1e6e1e3fbe0e1e3fbe0e9c8efe5e9e1e4a6ebe7e5">[email&#160;protected]</a>(নিউজ)</span>
<div class="clearfix"></div>
<strong>বিজ্ঞাপনঃ</strong>
<span> +88-01757-514061(বিকাশ)
ই-মেইল- <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="2746430943464e494e4c544f4e4c544f4667404a464e4b0944484a">[email&#160;protected]</a></span>
<div class="clearfix"></div> </div>
</div>
</div>
</div>
</div>

<div id="extra">


<div class="modal fade subscribemodal" id="subscribe" tabindex="-1" role="dialog" aria-hidden="true">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-header">
<h5 class="modal-title text-center" id="subscribeModalLongTitle">দৈনিকশিক্ষা সাবস্ক্রাইব ফর্ম</h5>
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<span aria-hidden="true">&times;</span>
</button>
</div>
<div class="modal-body">
শীঘ্রই আসছে। </div>
</div>
</div>
</div>

<div class="modal fade appdownloadmodal" id="playstore" tabindex="-1" role="dialog" aria-hidden="true">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-header">
<h5 class="modal-title text-center" id="playstoreModalLongTitle">দৈনিকশিক্ষা মোবাইল অ্যাপ</h5>
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<span aria-hidden="true">&times;</span>
</button>
 </div>
<div class="modal-body">
<img class="float-left" src='https://chart.googleapis.com/chart?cht=qr&chl=https%3A%2F%2Fplay.google.com%2Fstore%2Fapps%2Fdetails%3Fid%3Dcom.dainikshiksha.app.android&chs=250x250&choe=UTF-8&chld=L|2' alt=''>
<a href="https://play.google.com/store/apps/details?id=com.dainikshiksha.app.android" target="_blank" class="btn btn-lg btn-dark">
Google Playstore থেকে ডাউনলোড করুন। </a>
</div>
</div>
</div>
</div>
<div id="reveal-on-scroll">

<div id="fb" class="card">
<div class="fb-box">
<div class="fb-page" data-href="https://www.facebook.com/dainikshiksha" data-tabs="timeline, messages" data-height="400px" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/dainikshiksha" class="fb-xfbml-parse-ignore">
<a href="https://www.facebook.com/dainikshiksha">DainikShiksha</a>
</blockquote>
</div>
</div>
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/facebook.png" class="fb-opener" />
<a href="#" class="fb-closer">
Close
</a>
</div>

<div id="scrolltotop">
<a class="arrow-up">
<span class="left-arm"></span>
<span class="right-arm"></span>
</a>
</div>
</div>

</div>
</footer>

<div class="popupad" style="display:none">
<div class="popup-overlay">
<div class="popup">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<div id='beacon_eeed779334' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=0&amp;campaignid=0&amp;zoneid=53&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25AE%25E0%25A7%2581%25E0%25A6%25A8%25E0%25A7%2581%25E0%25A6%25B2%25E0%25A6%25B8%25E0%25A6%25B9-%25E0%25A6%25B9%25E0%25A7%2587%25E0%25A6%25AB%25E0%25A6%25BE%25E0%25A6%259C%25E0%25A6%25A4%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25B6%25E0%25A7%2580%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25B7-%25E0%25A6%25A8%25E0%25A7%2587%2F206655%2F&amp;cb=eeed779334' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> <a href="javascript:;" class="close">Close</a>
</div>
</div>
</div>
<marquee id="bottom-bar" behavior="scroll" direction="left" onmouseover="this.stop();" onmouseout="this.start();">
<a href="https://www.dainikshiksha.com/%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE-%E0%A6%B8%E0%A6%82%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A6%AE%E0%A6%A3-%E0%A6%A0%E0%A7%87%E0%A6%95%E0%A6%BE%E0%A6%A4%E0%A7%87-%E0%A6%95%E0%A6%A0%E0%A7%8B%E0%A6%B0%E0%A6%AD%E0%A6%BE%E0%A6%AC%E0%A7%87-%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A7%8D%E0%A6%AF%E0%A6%AC%E0%A6%BF%E0%A6%A7%E0%A6%BF-%E0%A6%AE%E0%A7%87%E0%A6%A8%E0%A7%87-%E0%A6%9A%E0%A6%B2%E0%A6%BE%E0%A6%B0-%E0%A6%86%E0%A6%B9%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%A8-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A7%E0%A6%BE%E0%A6%A8%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%B0/206670/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="করোনা সংক্রমণ ঠেকাতে কঠোরভাবে স্বাস্থ্যবিধি মেনে চলার আহ্বান প্রধানমন্ত্রীর - dainik shiksha" />
<span>করোনা সংক্রমণ ঠেকাতে কঠোরভাবে স্বাস্থ্যবিধি মেনে চলার আহ্বান প্রধানমন্ত্রীর</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%A6%E0%A7%87%E0%A6%B6%E0%A7%87-%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE-%E0%A6%86%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%87%E0%A6%B0-%E0%A7%AE%E0%A7%A7-%E0%A6%B6%E0%A6%A4%E0%A6%BE%E0%A6%82%E0%A6%B6%E0%A6%87-%E0%A6%A6%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BF%E0%A6%A3-%E0%A6%86%E0%A6%AB%E0%A7%8D%E0%A6%B0%E0%A6%BF%E0%A6%95%E0%A6%BE%E0%A6%A8-%E0%A6%A7%E0%A6%B0%E0%A6%A8/206664/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="দেশে করোনা আক্রান্তের ৮১ শতাংশই দক্ষিণ আফ্রিকান ধরন - dainik shiksha" />
<span>দেশে করোনা আক্রান্তের ৮১ শতাংশই দক্ষিণ আফ্রিকান ধরন</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%8F%E0%A6%95-%E0%A6%95%E0%A6%B2%E0%A7%87%E0%A6%9C-%E0%A6%A5%E0%A7%87%E0%A6%95%E0%A7%87%E0%A6%87-%E0%A6%AE%E0%A7%87%E0%A6%A1%E0%A6%BF%E0%A6%95%E0%A7%87%E0%A6%B2%E0%A7%87-%E0%A6%9A%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%B8-%E0%A6%AA%E0%A7%87%E0%A6%B2-%E0%A7%AA%E0%A7%A6-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A7%80/206613/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="এক কলেজ থেকেই মেডিকেলে চান্স পেল ৪০ শিক্ষার্থী - dainik shiksha" />
<span>এক কলেজ থেকেই মেডিকেলে চান্স পেল ৪০ শিক্ষার্থী</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE-%E0%A6%A8%E0%A6%AC%E0%A6%AC%E0%A6%B0%E0%A7%8D%E0%A6%B7-%E0%A6%89%E0%A6%A6%E0%A6%AF%E0%A6%BE%E0%A6%AA%E0%A6%A8-%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%A8%E0%A6%BF%E0%A6%B7%E0%A7%87%E0%A6%A7%E0%A6%BE%E0%A6%9C%E0%A7%8D%E0%A6%9E%E0%A6%BE-%E0%A6%AD%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%9A%E0%A7%81%E0%A7%9F%E0%A6%BE%E0%A6%B2%E0%A6%BF-%E0%A6%95%E0%A6%B0%E0%A6%BE%E0%A6%B0-%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A7%8D%E0%A6%A6%E0%A7%87%E0%A6%B6/206647/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="বাংলা নববর্ষ উদযাপন নিয়ে নিষেধাজ্ঞা, ভার্চুয়ালি করার নির্দেশ - dainik shiksha" />
<span>বাংলা নববর্ষ উদযাপন নিয়ে নিষেধাজ্ঞা, ভার্চুয়ালি করার নির্দেশ</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%85%E0%A6%A8%E0%A6%B2%E0%A6%BE%E0%A6%87%E0%A6%A8%E0%A7%87-%E0%A6%AA%E0%A6%BE%E0%A6%AC%E0%A6%B2%E0%A6%BF%E0%A6%95-%E0%A6%AA%E0%A6%B0%E0%A7%80%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE-%E0%A6%A8%E0%A7%87%E0%A6%AF%E0%A6%BC%E0%A6%BE%E0%A6%B0-%E0%A6%9A%E0%A6%BF%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A6%BE-%E0%A7%A7%E0%A7%A7-%E0%A6%B8%E0%A6%A6%E0%A6%B8%E0%A7%8D%E0%A6%AF%E0%A7%87%E0%A6%B0-%E0%A6%95%E0%A6%AE%E0%A6%BF%E0%A6%9F%E0%A6%BF-%E0%A6%97%E0%A6%A0%E0%A6%A8/206595/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="অনলাইনে পাবলিক পরীক্ষা নেয়ার চিন্তা, ১১ সদস্যের কমিটি গঠন - dainik shiksha" />
<span>অনলাইনে পাবলিক পরীক্ষা নেয়ার চিন্তা, ১১ সদস্যের কমিটি গঠন</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%B6%E0%A7%82%E0%A6%A8%E0%A7%8D%E0%A6%AF%E0%A6%AA%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%A4%E0%A6%A5%E0%A7%8D%E0%A6%AF-%E0%A6%B8%E0%A6%82%E0%A6%B6%E0%A7%8B%E0%A6%A7%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%B8%E0%A7%81%E0%A6%AF%E0%A7%8B%E0%A6%97-%E0%A6%A8%E0%A7%87%E0%A6%87-%E0%A6%8F%E0%A6%A8%E0%A6%9F%E0%A6%BF%E0%A6%86%E0%A6%B0%E0%A6%B8%E0%A6%BF%E0%A6%8F/206624/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="শূন্যপদের তথ্য সংশোধনের সুযোগ নেই : এনটিআরসিএ - dainik shiksha" />
<span>শূন্যপদের তথ্য সংশোধনের সুযোগ নেই : এনটিআরসিএ</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%AE%E0%A6%BE%E0%A6%AE%E0%A7%81%E0%A6%A8%E0%A7%81%E0%A6%B2%E0%A6%B8%E0%A6%B9-%E0%A6%B9%E0%A7%87%E0%A6%AB%E0%A6%BE%E0%A6%9C%E0%A6%A4%E0%A7%87%E0%A6%B0-%E0%A6%B6%E0%A7%80%E0%A6%B0%E0%A7%8D%E0%A6%B7-%E0%A6%A8%E0%A7%87%E0%A6%A4%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%A7%E0%A6%B0%E0%A6%A4%E0%A7%87-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A7%E0%A6%BE%E0%A6%A8%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%B0-%E0%A6%85%E0%A6%A8%E0%A7%81%E0%A6%AE%E0%A6%A4%E0%A6%BF-%E0%A6%9A%E0%A7%87%E0%A7%9F%E0%A7%87%E0%A6%9B%E0%A7%87-%E0%A6%AA%E0%A7%81%E0%A6%B2%E0%A6%BF%E0%A6%B6/206655/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="মামুনুলসহ হেফাজতের শীর্ষ নেতাদের ধরতে প্রধানমন্ত্রীর অনুমতি চেয়েছে পুলিশ - dainik shiksha" />
<span>মামুনুলসহ হেফাজতের শীর্ষ নেতাদের ধরতে প্রধানমন্ত্রীর অনুমতি চেয়েছে পুলিশ</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A7%AA%E0%A7%A6-%E0%A6%B9%E0%A6%BE%E0%A6%9C%E0%A6%BE%E0%A6%B0-%E0%A6%B8%E0%A7%8D%E0%A6%95%E0%A7%81%E0%A6%B2-%E0%A6%B8%E0%A6%82%E0%A6%B8%E0%A7%8D%E0%A6%95%E0%A6%BE%E0%A6%B0-%E0%A6%93-%E0%A6%B0%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%A3%E0%A6%BE%E0%A6%AC%E0%A7%87%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%A3%E0%A7%87-%E0%A7%A7%E0%A7%AC%E0%A7%AE-%E0%A6%95%E0%A7%8B%E0%A6%9F%E0%A6%BF-%E0%A6%9F%E0%A6%BE%E0%A6%95%E0%A6%BE-%E0%A6%AC%E0%A6%B0%E0%A6%BE%E0%A6%A6%E0%A7%8D%E0%A6%A6/206576/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="৪০ হাজার স্কুল সংস্কার ও রক্ষণাবেক্ষণে ১৬৮ কোটি টাকা বরাদ্দ - dainik shiksha" />
<span>৪০ হাজার স্কুল সংস্কার ও রক্ষণাবেক্ষণে ১৬৮ কোটি টাকা বরাদ্দ</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%A8%E0%A6%A4%E0%A7%81%E0%A6%A8-%E0%A6%8F%E0%A6%AE%E0%A6%AA%E0%A6%BF%E0%A6%93-%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF%E0%A6%AE%E0%A6%BE%E0%A6%B2%E0%A6%BE-%E0%A6%93-%E0%A6%9C%E0%A6%A8%E0%A6%AC%E0%A6%B2%E0%A6%95%E0%A6%BE%E0%A6%A0%E0%A6%BE%E0%A6%AE%E0%A7%8B%E0%A6%B0-%E0%A6%A6%E0%A6%B6%E0%A6%9F%E0%A6%BF-%E0%A6%A6%E0%A7%81%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A6%B2-%E0%A6%A6%E0%A6%BF%E0%A6%95/206440/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="নতুন এমপিও নীতিমালা ও জনবলকাঠামোর দশটি দুর্বল দিক - dainik shiksha" />
<span>নতুন এমপিও নীতিমালা ও জনবলকাঠামোর দশটি দুর্বল দিক</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%95-%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A7%8B%E0%A6%97-%E0%A6%B6%E0%A7%82%E0%A6%A8%E0%A7%8D%E0%A6%AF%E0%A6%AA%E0%A6%A6-%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%AF%E0%A6%BE-%E0%A6%AC%E0%A6%B2%E0%A6%9B%E0%A7%87%E0%A6%A8-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A7%80%E0%A6%B0%E0%A6%BE/206470/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="শিক্ষক নিয়োগ : শূন্যপদ নিয়ে যা বলছেন প্রার্থীরা - dainik shiksha" />
<span>শিক্ষক নিয়োগ : শূন্যপদ নিয়ে যা বলছেন প্রার্থীরা</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%AE%E0%A6%BE%E0%A6%A6%E0%A6%B0%E0%A6%BE%E0%A6%B8%E0%A6%BE%E0%A7%9F-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%95-%E0%A6%AA%E0%A6%A6%E0%A7%87-%E0%A6%86%E0%A6%AC%E0%A7%87%E0%A6%A6%E0%A6%A8-%E0%A6%95%E0%A6%B0%E0%A6%A4%E0%A7%87-%E0%A6%AA%E0%A6%BE%E0%A6%B0%E0%A6%9B%E0%A7%87%E0%A6%A8-%E0%A6%A8%E0%A6%BE-%E0%A6%B8%E0%A6%A8%E0%A6%BE%E0%A6%A4%E0%A6%A8-%E0%A6%A7%E0%A6%B0%E0%A7%8D%E0%A6%AE%E0%A6%BE%E0%A6%AC%E0%A6%B2%E0%A6%AE%E0%A7%8D%E0%A6%AC%E0%A7%80%E0%A6%B0%E0%A6%BE/206555/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="মাদরাসায় শিক্ষক পদে আবেদন করতে পারছেন না সনাতন ধর্মাবলম্বীরা - dainik shiksha" />
<span>মাদরাসায় শিক্ষক পদে আবেদন করতে পারছেন না সনাতন ধর্মাবলম্বীরা</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%95-%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A7%8B%E0%A6%97-%E0%A6%8F%E0%A6%96%E0%A6%A8%E0%A6%93-%E0%A6%B6%E0%A7%81%E0%A6%B0%E0%A7%81-%E0%A6%B9%E0%A7%9F%E0%A6%A8%E0%A6%BF-%E0%A7%A8-%E0%A6%B9%E0%A6%BE%E0%A6%9C%E0%A6%BE%E0%A6%B0-%E0%A7%A8%E0%A7%A6%E0%A7%AD-%E0%A6%AA%E0%A6%A6%E0%A7%87-%E0%A6%86%E0%A6%AC%E0%A7%87%E0%A6%A6%E0%A6%A8/206559/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="শিক্ষক নিয়োগ : এখনও শুরু হয়নি ২ হাজার ২০৭ পদে আবেদন - dainik shiksha" />
<span>শিক্ষক নিয়োগ : এখনও শুরু হয়নি ২ হাজার ২০৭ পদে আবেদন</span>
</a>
</marquee>
<a class="warninglink" href="https://www.dainikshiksha.com" target="_blank">please click here to view dainikshiksha website</a>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><Script>
        var myLazyLoad = new LazyLoad();
</Script>
</body>
</html>