<!DOCTYPE html>
<html class="no-js" lang="en">
<head>
<meta charset="utf-8">
<meta name="description" content="পররাষ্ট্রমন্ত্রী এ কে আব্দুল মোমেন বলেছেন, রামপাল বিদ্যুৎকেন্দ্র থেকে যে পরিমাণ কার্বন নিঃসরণ ঘটবে, তার চেয়ে সেখানকার সিমেন্টসহ অন্য কারখানাগুলো থেকে কার্বন নিঃসরণের মাত্রা কয়েক গুণ বেশি। অত্যন্ত আধুনিক প্রযুক্তি ব্যবহার করা এই প্রকল্পে কার্বন নিঃসরণ অনেক কম। প্রকল্পটি নিয়ে অত দুশ্চিন্তার কিছু নেই।">
<meta name="author" content="Dainikshiksha">
<meta name="viewport" content="width=device-width, initial-scale=1">
<script id="feedify_webscript">
        var feedify = feedify || {};
        window.feedify_options={fedify_url:"https://feedify.net/",pkey:"BCu5jJjxnmfWocLzZqRBkYt6cKGkjTRB1KRL6digfNKSqZ8/fO2UVOkvwMB/eh+9bGYCnlAGFSH0o6ihNCq7mWE="};
        (function (window, document){
        	function addScript( script_url ){
        		var s = document.createElement('script');
        		s.type = 'text/javascript';
        		s.src = script_url;
        		document.getElementsByTagName('head')[0].appendChild(s);
        	}
        	addScript('https://tpcf.feedify.net/uploads/settings/052874e058f2d5327eb1b5c6e98e052f.js?ts='+Math.random());
        	addScript('https://cdn.feedify.net/getjs/feedbackembad-min-3.0.js');
        })(window, document);
    </script>



<script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "Dainikshiksha",
            "url": "http://www.dainikshiksha.com",
            "contactPoint": {
                "@type": "ContactPoint",
                "telephone": "+88029344440",
                "contactType": "Customer service"
            },
            "sameAs": [
                "https://www.facebook.com/dainikshiksha",
                "https://twitter.com/DainikShiksha",
                "https://www.instagram.com/dainikshiksha/"
            ]
        }
    </script>

<script type="text/javascript">
    _atrk_opts = { atrk_acct:"D5Aup1IW1d10fn", domain:"dainikshiksha.com",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=D5Aup1IW1d10fn" style="display:none" height="1" width="1" alt="" /></noscript>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-70138800-1"></script>
<script type="text/JavaScript">
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-70138800-1');

        function inIframe () {
            try {
                return window.self !== window.top;
            } catch (e) {
                return true;
            }
        }

        var app_current_url = 'http://www.dainikshiksha.com/%E0%A6%B0%E0%A6%BE%E0%A6%AE%E0%A6%AA%E0%A6%BE%E0%A6%B2-%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A7%81%E0%A7%8E%E0%A6%95%E0%A7%87%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A7%8D%E0%A6%B0-%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%A6%E0%A7%81%E0%A6%B6%E0%A7%8D%E0%A6%9A%E0%A6%BF%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A6%BE%E0%A6%B0-%E0%A6%95%E0%A6%BF%E0%A6%9B%E0%A7%81-%E0%A6%A8%E0%A7%87%E0%A6%87-%E0%A6%AA%E0%A6%B0%E0%A6%B0%E0%A6%BE%E0%A6%B7%E0%A7%8D%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80/218481/';
        var app_locale_url = 'http://www.dainikshiksha.com/';
        var app_url = 'http://www.dainikshiksha.com/';
        var app_title = 'Dainikshiksha';
        var app_locale = 'bn';
        var serve_time = 1635615485;
    </script>
<meta property="fb:app_id" content="108479729193136" />
<meta property="og:type" content="website" />
<meta property="og:locale" content="bn_BD" />
<meta property="og:title" content="রামপাল বিদ্যুৎকেন্দ্র নিয়ে দুশ্চিন্তার কিছু নেই : পররাষ্ট্রমন্ত্রী - দৈনিকশিক্ষা" />
<meta property="og:description" content="পররাষ্ট্রমন্ত্রী এ কে আব্দুল মোমেন বলেছেন, রামপাল বিদ্যুৎকেন্দ্র থেকে যে পরিমাণ কার্বন নিঃসরণ ঘটবে, তার চেয়ে সেখানকার সিমেন্টসহ অন্য কারখানাগুলো থেকে কার্বন নিঃসরণের মাত্রা কয়েক গুণ বেশি। অত্যন্ত আধুনিক প্রযুক্তি ব্যবহার করা এই প্রকল্পে কার্বন নিঃসরণ অনেক কম। প্রকল্পটি নিয়ে অত দুশ্চিন্তার কিছু নেই।" />
<meta property="og:url" content="http://www.dainikshiksha.com/%E0%A6%B0%E0%A6%BE%E0%A6%AE%E0%A6%AA%E0%A6%BE%E0%A6%B2-%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A7%81%E0%A7%8E%E0%A6%95%E0%A7%87%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A7%8D%E0%A6%B0-%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%A6%E0%A7%81%E0%A6%B6%E0%A7%8D%E0%A6%9A%E0%A6%BF%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A6%BE%E0%A6%B0-%E0%A6%95%E0%A6%BF%E0%A6%9B%E0%A7%81-%E0%A6%A8%E0%A7%87%E0%A6%87-%E0%A6%AA%E0%A6%B0%E0%A6%B0%E0%A6%BE%E0%A6%B7%E0%A7%8D%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80/218481/" />
<meta property="og:site_name" content="Dainik shiksha" />

<meta property="og:updated_time" content="2021-10-30 21:51:24" />
<meta property="og:image" content="http://www.dainikshiksha.com/public/uploads/2021/10/%E0%A6%B0%E0%A6%BE%E0%A6%AE%E0%A6%AA%E0%A6%BE%E0%A6%B2%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A7%81%E0%A7%8E%E0%A6%95%E0%A7%87%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%B0%E0%A6%9A%E0%A7%87%E0%A7%9F%E0%A7%87%E0%A6%95%E0%A7%9F%E0%A7%87%E0%A6%95%E0%A6%97%E0%A7%81%E0%A6%A3%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A6%A8%E0%A6%A8%E0%A6%BF%E0%A6%83%E0%A6%B8%E0%A6%B0%E0%A6%A3%E0%A6%B9%E0%A7%9F%E0%A6%B8%E0%A6%BF%E0%A6%AE%E0%A7%87%E0%A6%A8%E0%A7%8D%E0%A6%9F%E0%A6%93%E0%A6%AC%E0%A6%BF%E0%A6%B8%E0%A7%8D%E0%A6%95%E0%A7%81%E0%A6%9F%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%96%E0%A6%BE%E0%A6%A8%E0%A6%BE%E0%A7%9F-640x360.jpg" />
<meta property="twitter:account_id" content="4728843926" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@dainikshiksha">
<meta name="twitter:title" content="রামপাল বিদ্যুৎকেন্দ্র নিয়ে দুশ্চিন্তার কিছু নেই : পররাষ্ট্রমন্ত্রী - দৈনিকশিক্ষা" />
<meta name="twitter:description" content="পররাষ্ট্রমন্ত্রী এ কে আব্দুল মোমেন বলেছেন, রামপাল বিদ্যুৎকেন্দ্র থেকে যে পরিমাণ কার্বন নিঃসরণ ঘটবে, তার চেয়ে সেখানকার সিমেন্টসহ অন্য কারখানাগুলো থেকে কার্বন নিঃসরণের মাত্রা কয়েক গুণ বেশি। অত্যন্ত আধুনিক প্রযুক্তি ব্যবহার করা এই প্রকল্পে কার্বন নিঃসরণ অনেক কম। প্রকল্পটি নিয়ে অত দুশ্চিন্তার কিছু নেই।">
<meta name="twitter:app:country" content="BD">
<meta name="twitter:image" content="http://www.dainikshiksha.com/public/uploads/2021/10/%E0%A6%B0%E0%A6%BE%E0%A6%AE%E0%A6%AA%E0%A6%BE%E0%A6%B2%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A7%81%E0%A7%8E%E0%A6%95%E0%A7%87%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%B0%E0%A6%9A%E0%A7%87%E0%A7%9F%E0%A7%87%E0%A6%95%E0%A7%9F%E0%A7%87%E0%A6%95%E0%A6%97%E0%A7%81%E0%A6%A3%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A6%A8%E0%A6%A8%E0%A6%BF%E0%A6%83%E0%A6%B8%E0%A6%B0%E0%A6%A3%E0%A6%B9%E0%A7%9F%E0%A6%B8%E0%A6%BF%E0%A6%AE%E0%A7%87%E0%A6%A8%E0%A7%8D%E0%A6%9F%E0%A6%93%E0%A6%AC%E0%A6%BF%E0%A6%B8%E0%A7%8D%E0%A6%95%E0%A7%81%E0%A6%9F%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%96%E0%A6%BE%E0%A6%A8%E0%A6%BE%E0%A7%9F-640x360.jpg" />
<meta name="twitter:creator" content="@dainikshiksha" />
<meta name="twitter:url" content="http://www.dainikshiksha.com/%E0%A6%B0%E0%A6%BE%E0%A6%AE%E0%A6%AA%E0%A6%BE%E0%A6%B2-%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A7%81%E0%A7%8E%E0%A6%95%E0%A7%87%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A7%8D%E0%A6%B0-%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%A6%E0%A7%81%E0%A6%B6%E0%A7%8D%E0%A6%9A%E0%A6%BF%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A6%BE%E0%A6%B0-%E0%A6%95%E0%A6%BF%E0%A6%9B%E0%A7%81-%E0%A6%A8%E0%A7%87%E0%A6%87-%E0%A6%AA%E0%A6%B0%E0%A6%B0%E0%A6%BE%E0%A6%B7%E0%A7%8D%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80/218481/" />
<link rel="alternate" media="only screen and (max-width: 760px)" href="https://m.dainikshiksha.com/%E0%A6%B0%E0%A6%BE%E0%A6%AE%E0%A6%AA%E0%A6%BE%E0%A6%B2-%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A7%81%E0%A7%8E%E0%A6%95%E0%A7%87%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A7%8D%E0%A6%B0-%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%A6%E0%A7%81%E0%A6%B6%E0%A7%8D%E0%A6%9A%E0%A6%BF%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A6%BE%E0%A6%B0-%E0%A6%95%E0%A6%BF%E0%A6%9B%E0%A7%81-%E0%A6%A8%E0%A7%87%E0%A6%87-%E0%A6%AA%E0%A6%B0%E0%A6%B0%E0%A6%BE%E0%A6%B7%E0%A7%8D%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80/218481/">
<link rel="canonical" href="https://www.dainikshiksha.com/%E0%A6%B0%E0%A6%BE%E0%A6%AE%E0%A6%AA%E0%A6%BE%E0%A6%B2-%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A7%81%E0%A7%8E%E0%A6%95%E0%A7%87%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A7%8D%E0%A6%B0-%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%A6%E0%A7%81%E0%A6%B6%E0%A7%8D%E0%A6%9A%E0%A6%BF%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A6%BE%E0%A6%B0-%E0%A6%95%E0%A6%BF%E0%A6%9B%E0%A7%81-%E0%A6%A8%E0%A7%87%E0%A6%87-%E0%A6%AA%E0%A6%B0%E0%A6%B0%E0%A6%BE%E0%A6%B7%E0%A7%8D%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80/218481/">
<meta name="google-site-verification" content="o6dfVZ5_prgeF0qbASUDe0eMSYUyqSjzY0SnjeFPtt0" />
<link rel="publisher" href="https://www.instagram.com/dainikshiksha/" />


<title>
        রামপাল বিদ্যুৎকেন্দ্র নিয়ে দুশ্চিন্তার কিছু নেই : পররাষ্ট্রমন্ত্রী - বিবিধ - দৈনিকশিক্ষা    </title>

<link rel="shortcut icon" href="https://www.dainikshiksha.com/public/favicon.png">

<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/bangla-font.css?var=3.3.32" rel="stylesheet">
<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/icon-font.css?var=3.3.32" rel="stylesheet">

<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/bootstrap.css?var=3.3.32" rel="stylesheet">
<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/simplelightbox.min.css?var=3.3.32" rel="stylesheet">

<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/core.css?var=3.3.32" rel="stylesheet" media="screen">
<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/responsive.css?var=3.3.32" rel="stylesheet" media="screen">


<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.12.9/umd/popper.min.js"></script>
<script src="https://www.dainikshiksha.com/public/frontend/desktop/assets/js/bootstrap.min.js?var=3.3.32"></script>

<script src="https://www.dainikshiksha.com/public/frontend/desktop/assets/js/simple-lightbox.min.js?var=3.3.32"></script>
<script src="https://www.dainikshiksha.com/public/frontend/desktop/assets/js/fit.min.js?var=3.3.32"></script>
<script src="https://www.dainikshiksha.com/public/frontend/desktop/assets/js/cross-datepicker.js?var=3.3.32"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/vanilla-lazyload/10.4.1/lazyload.min.js"></script>


<script src="https://www.dainikshiksha.com/public/frontend/desktop/assets/js/core.js?var=3.3.32"></script>
<script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=5ab268feb3388300136550cf&product=inline-share-buttons"></script>
<script type="text/javascript">stLight.options({publisher: "5ba6c290-d9c4-466e-965f-0ffe8e595c09", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>

<style>
        .warninglink{
            display: none;
        }
        .iniframe .warninglink {
            display: block;
            margin-top: 200px;
            text-align: center;
        }
        .iniframe .container-fluid,
        .iniframe header,
        .iniframe footer,
        {
            display:none!important;
        }
        .ad * {
            max-width: 100%!important;
        }

        #sidebar .ad-container *{
            display: block;
        }
        #entry-content img[width="512"] {
            height: auto!important;
            width: 100%!important;
            float: none!important;
            display:block!important;
            clear:both;
            margin:1rem auto!important;
        }

        .stButton .stButton_gradient{
                height: 22px!important;
        }
        span.st_fblike_hcount {
            position: relative;
            display: inline-block;
            top: -2px;
        }
        .stButton .chicklets {
            background-size: auto;
        }
        a.lan-switch {
            background: #4267b2;
            color: #fff;
            padding: 0 7px 1px 7px;
            border-radius: 1rem;
            margin-left: 10px;
        }
                .newspage .page-title{
            text-transform: none!important;
        }
    </style>
</head>
<body class="iniframe newspage">

<div id="fb-root"></div>
<script>
        if (inIframe ()) { }else{
            document.body.className = document.body.className.replace("iniframe"," ");
        }
        window.fbAsyncInit = function() {
            FB.init({
            appId      : '321677371587525',
            cookie     : true,
            xfbml      : true,
            version    : 'v2.11'
            });
            
            FB.AppEvents.logPageView();   
            
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "https://connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>

<img style="display:none" src="https://www.dainikshiksha.com/public/favicon.png" />
<header id="header">

<div class="topbar container-fluid">
<div class="dateupdate float-md-left">
ঢাকা - ৩০ অক্টোবর, ২০২১ - ১৫ কার্তিক, ১৪২৮ <a href="https://www.dainikshiksha.com/en" class="lan-switch">English version</a>
</div>
<ul class="float-md-right list-inline mb-0">
<li class="list-inline-item">
<span class="btn-x">ফেসবুক পেজ &rarr;</span>
</li>
<li class="list-inline-item">
<a href="https://www.facebook.com/dainikshiksha" target="_blank">
<span class="fonticon-facebook"></span>
</a>
</li>
<li class="list-inline-item">
<a href="https://twitter.com/DainikShiksha" target="_blank">
<span class="fonticon-twitter"></span>
</a>
</li>
<li class="list-inline-item">
<a href="https://www.youtube.com/channel/UCzYuZpFhetwYvtNzg00vHQg" target="_blank">
<span class="fonticon-youtube"></span>
</a>
</li>
<li class="list-inline-item">
<a href="https://www.instagram.com/dainikshiksha/" target="_blank">
<span class="fonticon-google"></span>
</a>
</li>
</ul>
<div class="clearfix"></div>
</div>

<div class="ad-space ad-space-top">
<div class="container-fluid">
<div class="row">
<div class="col-3 pxp text-left">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=391__zoneid=1__cb=4da7d481d1__oadest=https%3A%2F%2Fwww.bkash.com%2Fbn%2Fcashout%3Futm_source%3Dlocal%26utm_medium%3Ddainikshiksha%26utm_campaign%3Dcashout%26utm_term%3Dfixed%26utm_content%3Dfixedbanner' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/7dd465baac42799572d0d8a1518e446f.jpg' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_4da7d481d1' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=391&amp;campaignid=1&amp;zoneid=1&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25AE%25E0%25A6%25AA%25E0%25A6%25BE%25E0%25A6%25B2-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25A6%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A7%2581%25E0%25A7%258E%25E0%25A6%2595%25E0%25A7%2587%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A6%25E0%25A7%258D%25E0%25A6%25B0-%25E0%25A6%25A8%25E0%25A6%25BF%25E0%25A7%259F%25E0%25A7%2587-%25E0%25A6%25A6%25E0%25A7%2581%25E0%25A6%25B6%25E0%25A7%258D%25E0%25A6%259A%25E0%25A6%25BF%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A4%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%2595%25E0%25A6%25BF%25E0%25A6%259B%25E0%25A7%2581-%25E0%25A6%25A8%25E0%25A7%2587%25E0%25A6%2587-%25E0%25A6%25AA%25E0%25A6%25B0%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25B7%25E0%25A7%258D%25E0%25A6%259F%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25AE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%2580%2F218481%2F&amp;cb=4da7d481d1' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="col-3 pxp text-center">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=406__zoneid=2__cb=c336666224__oadest=https%3A%2F%2Fudvash.com%2Fprograms' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/f7340dca32c8884ce649fbbf273a0fe3.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_c336666224' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=406&amp;campaignid=26&amp;zoneid=2&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25AE%25E0%25A6%25AA%25E0%25A6%25BE%25E0%25A6%25B2-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25A6%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A7%2581%25E0%25A7%258E%25E0%25A6%2595%25E0%25A7%2587%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A6%25E0%25A7%258D%25E0%25A6%25B0-%25E0%25A6%25A8%25E0%25A6%25BF%25E0%25A7%259F%25E0%25A7%2587-%25E0%25A6%25A6%25E0%25A7%2581%25E0%25A6%25B6%25E0%25A7%258D%25E0%25A6%259A%25E0%25A6%25BF%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A4%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%2595%25E0%25A6%25BF%25E0%25A6%259B%25E0%25A7%2581-%25E0%25A6%25A8%25E0%25A7%2587%25E0%25A6%2587-%25E0%25A6%25AA%25E0%25A6%25B0%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25B7%25E0%25A7%258D%25E0%25A6%259F%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25AE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%2580%2F218481%2F&amp;cb=c336666224' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="col-3 text-center xxx">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">

<ins data-purplepatch-slotid="54" data-purplepatch-id="53126d71827fcba70ff68055b9a73ca1"></ins>
<script async src="//bgd1.purplepatch.online/payload/async.js"></script><div id='beacon_c22d9549e7' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=2&amp;campaignid=7&amp;zoneid=10&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25AE%25E0%25A6%25AA%25E0%25A6%25BE%25E0%25A6%25B2-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25A6%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A7%2581%25E0%25A7%258E%25E0%25A6%2595%25E0%25A7%2587%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A6%25E0%25A7%258D%25E0%25A6%25B0-%25E0%25A6%25A8%25E0%25A6%25BF%25E0%25A7%259F%25E0%25A7%2587-%25E0%25A6%25A6%25E0%25A7%2581%25E0%25A6%25B6%25E0%25A7%258D%25E0%25A6%259A%25E0%25A6%25BF%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A4%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%2595%25E0%25A6%25BF%25E0%25A6%259B%25E0%25A7%2581-%25E0%25A6%25A8%25E0%25A7%2587%25E0%25A6%2587-%25E0%25A6%25AA%25E0%25A6%25B0%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25B7%25E0%25A7%258D%25E0%25A6%259F%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25AE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%2580%2F218481%2F&amp;cb=c22d9549e7' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="col-3 text-right xxx">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="gpt-passback">
<script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
    googletag.defineSlot('/21633305394/Dainik_Shiksha_300x250', [300, 250], 'gpt-passback').addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('gpt-passback');
    });
  </script>
</div><div id='beacon_1c62b9bd04' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=387&amp;campaignid=36&amp;zoneid=11&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25AE%25E0%25A6%25AA%25E0%25A6%25BE%25E0%25A6%25B2-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25A6%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A7%2581%25E0%25A7%258E%25E0%25A6%2595%25E0%25A7%2587%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A6%25E0%25A7%258D%25E0%25A6%25B0-%25E0%25A6%25A8%25E0%25A6%25BF%25E0%25A7%259F%25E0%25A7%2587-%25E0%25A6%25A6%25E0%25A7%2581%25E0%25A6%25B6%25E0%25A7%258D%25E0%25A6%259A%25E0%25A6%25BF%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A4%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%2595%25E0%25A6%25BF%25E0%25A6%259B%25E0%25A7%2581-%25E0%25A6%25A8%25E0%25A7%2587%25E0%25A6%2587-%25E0%25A6%25AA%25E0%25A6%25B0%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25B7%25E0%25A7%258D%25E0%25A6%259F%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25AE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%2580%2F218481%2F&amp;cb=1c62b9bd04' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
</div>
</div>
</div>

<div class="container-fluid" id="hero">
<div class="row">
<div class="col-sm-8 day-container">
<img src="https://www.dainikshiksha.com/public/uploads/2021/10/%E0%A6%9F%E0%A6%BF%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%A8%E0%A6%BF%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A7%E0%A6%A8-640x360.jpg" class="float-left mr-3" alt="dainikshiksha">
<small class="hero-info align-container">
<a style="color:#495057; text-decoration:none;" href="https://www.dainikshiksha.com/যেভাবে-স্কুল-শিক্ষার্থীদের-টিকার-নিবন্ধন/218477/" class="align-middle">
<span style="display:block;"><font style='color:#080101'>যেভাবে স্কুল শিক্ষার্থীদের টিকার নিবন্ধন</font></span>
</a>
</small>
</div>
<div class="col-sm-4 text-right align-container position-relative">
<a href="https://www.dainikshiksha.com/" class="align-middle header-logo">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/dainikshiksha-logo.png?var=3.3.32" alt="dainikshiksha logo">
</a>
</div>
</div>
</div>
<nav class="navbar navbar-expand-lg navbar-light bg-light">
<div class="container-fluid">
<a class="navbar-brand exclusive-responsive-logo" href="https://www.dainikshiksha.com/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/dainikshiksha-logo.png?var=3.3.32" alt="dainikshiksha logo">
</a>
<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
<span class="navbar-toggler-icon"></span>
</button>
<div class="collapse navbar-collapse" id="navbarSupportedContent">
<ul class="navbar-nav mr-auto">
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/">প্রচ্ছদ</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/পরীক্ষা">পরীক্ষা</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/ভর্তি">ভর্তি</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/কলেজ">কলেজ</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/এমপিও">এমপিও</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/বিশ্ববিদ্যালয়">বিশ্ববিদ্যালয়</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/search/article_type/?s=video">ভিডিও অ্যালবাম</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/স্কুল">স্কুল</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/চাকরির-খবর">চাকরির খবর</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/করোনা আপডেট">করোনা</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/শিক্ষক নিবন্ধন">শিক্ষক নিবন্ধন</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/বিবিধ">বিবিধ</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/সমিতি-সংবাদ">সমিতি সংবাদ</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/মাদরাসা">মাদরাসা</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/কর্পোরেট-সংবাদ">কর্পোরেট সংবাদ</a>
</li>
</ul>
</div>
</div>
</nav>
</header>

<div class="ad-space ad-space-top  yyy">
<div class="container-fluid">
<div class="row">
<div class="col-3 pxp text-left">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">

<ins data-purplepatch-slotid="54" data-purplepatch-id="53126d71827fcba70ff68055b9a73ca1"></ins>
<script async src="//bgd1.purplepatch.online/payload/async.js"></script><div id='beacon_c467e60a64' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=2&amp;campaignid=7&amp;zoneid=10&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25AE%25E0%25A6%25AA%25E0%25A6%25BE%25E0%25A6%25B2-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25A6%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A7%2581%25E0%25A7%258E%25E0%25A6%2595%25E0%25A7%2587%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A6%25E0%25A7%258D%25E0%25A6%25B0-%25E0%25A6%25A8%25E0%25A6%25BF%25E0%25A7%259F%25E0%25A7%2587-%25E0%25A6%25A6%25E0%25A7%2581%25E0%25A6%25B6%25E0%25A7%258D%25E0%25A6%259A%25E0%25A6%25BF%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A4%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%2595%25E0%25A6%25BF%25E0%25A6%259B%25E0%25A7%2581-%25E0%25A6%25A8%25E0%25A7%2587%25E0%25A6%2587-%25E0%25A6%25AA%25E0%25A6%25B0%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25B7%25E0%25A7%258D%25E0%25A6%259F%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25AE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%2580%2F218481%2F&amp;cb=c467e60a64' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="col-3 pxp text-right">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="gpt-passback">
<script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
    googletag.defineSlot('/21633305394/Dainik_Shiksha_300x250', [300, 250], 'gpt-passback').addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('gpt-passback');
    });
  </script>
</div><div id='beacon_ec62b68614' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=387&amp;campaignid=36&amp;zoneid=11&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25AE%25E0%25A6%25AA%25E0%25A6%25BE%25E0%25A6%25B2-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25A6%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A7%2581%25E0%25A7%258E%25E0%25A6%2595%25E0%25A7%2587%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A6%25E0%25A7%258D%25E0%25A6%25B0-%25E0%25A6%25A8%25E0%25A6%25BF%25E0%25A7%259F%25E0%25A7%2587-%25E0%25A6%25A6%25E0%25A7%2581%25E0%25A6%25B6%25E0%25A7%258D%25E0%25A6%259A%25E0%25A6%25BF%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A4%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%2595%25E0%25A6%25BF%25E0%25A6%259B%25E0%25A7%2581-%25E0%25A6%25A8%25E0%25A7%2587%25E0%25A6%2587-%25E0%25A6%25AA%25E0%25A6%25B0%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25B7%25E0%25A7%258D%25E0%25A6%259F%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25AE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%2580%2F218481%2F&amp;cb=ec62b68614' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
</div>
</div>
</div>
<div class="container-fluid" id="content">
<div class="row">
<div class="col-sm">
<article id="article" itemscope itemtype="http://schema.org/Article">
<header>
<h1 class="page-title" itemprop="headline"><font>রামপাল বিদ্যুৎকেন্দ্র নিয়ে দুশ্চিন্তার কিছু নেই : পররাষ্ট্রমন্ত্রী</font></h1>
<div class="sub-info">
 <span>নিজস্ব প্রতিবেদক</span> |
<time datetime="2021-10-30 21:02:06" itemprop="datePublished">৩০ অক্টোবর, ২০২১</time>
<div class="controls float-right">
<span class="fonticon-round-plus" onclick="resizeText(1)"></span>
<span class="fonticon-round-minus" onclick="resizeText(-1)"></span>
<span class="fonticon-printer" onclick="window.print()"></span>
</div>
</div>
<div id="schema">
<meta itemprop="dateModified" content="2021-10-30 21:51:24" />
<meta itemprop="description" content="পররাষ্ট্রমন্ত্রী এ কে আব্দুল মোমেন বলেছেন, রামপাল বিদ্যুৎকেন্দ্র থেকে যে পরিমাণ কার্বন নিঃসরণ ঘটবে, তার চেয়ে সেখানকার সিমেন্টসহ অন্য কারখানাগুলো থেকে কার্বন নিঃসরণের মাত্রা কয়েক গুণ বেশি। অত্যন্ত আধুনিক প্রযুক্তি ব্যবহার করা এই প্রকল্পে কার্বন নিঃসরণ অনেক কম। প্রকল্পটি নিয়ে অত দুশ্চিন্তার কিছু নেই।">
<meta itemprop="image" content="http://www.dainikshiksha.com/public/uploads/2021/10/%E0%A6%B0%E0%A6%BE%E0%A6%AE%E0%A6%AA%E0%A6%BE%E0%A6%B2%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A7%81%E0%A7%8E%E0%A6%95%E0%A7%87%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%B0%E0%A6%9A%E0%A7%87%E0%A7%9F%E0%A7%87%E0%A6%95%E0%A7%9F%E0%A7%87%E0%A6%95%E0%A6%97%E0%A7%81%E0%A6%A3%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A6%A8%E0%A6%A8%E0%A6%BF%E0%A6%83%E0%A6%B8%E0%A6%B0%E0%A6%A3%E0%A6%B9%E0%A7%9F%E0%A6%B8%E0%A6%BF%E0%A6%AE%E0%A7%87%E0%A6%A8%E0%A7%8D%E0%A6%9F%E0%A6%93%E0%A6%AC%E0%A6%BF%E0%A6%B8%E0%A7%8D%E0%A6%95%E0%A7%81%E0%A6%9F%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%96%E0%A6%BE%E0%A6%A8%E0%A6%BE%E0%A7%9F-640x360.jpg" />
<div itemprop="author" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="dainikshiksha" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="dainikshiksha" />
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.dainikshiksha.com/public/favicon-640x360.jpg" />
<meta itemprop="width" content="512" />
<meta itemprop="height" content="512" />
</div>
</div>
</div>
</header>
<div class="card">
<div class="entry-content card-body" id="entry-content" itemprop="mainEntityOfPage">
<p style="text-align:justify">পররাষ্ট্রমন্ত্রী এ কে আব্দুল মোমেন বলেছেন, রামপাল বিদ্যুৎকেন্দ্র থেকে যে পরিমাণ কার্বন নিঃসরণ ঘটবে, তার চেয়ে সেখানকার সিমেন্টসহ অন্য কারখানাগুলো থেকে কার্বন নিঃসরণের মাত্রা কয়েক গুণ বেশি। অত্যন্ত আধুনিক প্রযুক্তি ব্যবহার করা এই প্রকল্পে কার্বন নিঃসরণ অনেক কম। প্রকল্পটি নিয়ে অত দুশ্চিন্তার কিছু নেই।</p>
<p style="text-align:justify">&nbsp;আজ শনিবার পররাষ্ট্রমন্ত্রী তাঁর দপ্তরে আয়োজিত এক সংবাদ সম্মেলনে রামপাল বিদ্যুৎকেন্দ্রের বিষয়ে সাংবাদিকদের প্রশ্নের জবাবে একথা বলেন।&nbsp; <div class="insideadcontainer"><a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=399__zoneid=55__cb=bc42e69f8d__oadest=https%3A%2F%2Fnagad.com.bd%2Fbn%2Fservice%2Fcash-out%2F%3Futm_source%3DLocal-Publisher%26utm_medium%3DShikkha%26utm_campaign%3DCashout-campaign%26utm_content%3DShikkha-101021' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/7269973df9db22080505a63e8ec59c9a.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_bc42e69f8d' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=399&amp;campaignid=34&amp;zoneid=55&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25AE%25E0%25A6%25AA%25E0%25A6%25BE%25E0%25A6%25B2-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25A6%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A7%2581%25E0%25A7%258E%25E0%25A6%2595%25E0%25A7%2587%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A6%25E0%25A7%258D%25E0%25A6%25B0-%25E0%25A6%25A8%25E0%25A6%25BF%25E0%25A7%259F%25E0%25A7%2587-%25E0%25A6%25A6%25E0%25A7%2581%25E0%25A6%25B6%25E0%25A7%258D%25E0%25A6%259A%25E0%25A6%25BF%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A4%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%2595%25E0%25A6%25BF%25E0%25A6%259B%25E0%25A7%2581-%25E0%25A6%25A8%25E0%25A7%2587%25E0%25A6%2587-%25E0%25A6%25AA%25E0%25A6%25B0%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25B7%25E0%25A7%258D%25E0%25A6%259F%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25AE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%2580%2F218481%2F&amp;cb=bc42e69f8d' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div></div></p>
<p style="text-align:justify">স্কটল্যান্ডের গ্লাসগোতে অনুষ্ঠেয় জলবায়ু শীর্ষ সম্মেলন অংশগ্রহণ এবং তারপর প্যারিসে আনুষ্ঠানিক সফরের জন্য প্রধানমন্ত্রী শেখ হাসিনা আগামীকাল রোববার সকালে ঢাকা ছাড়ছেন। প্রধানমন্ত্রীর এই সফর উপলক্ষে সংবাদ সম্মেলনের আয়োজন করা হয়।</p>
<p style="text-align:justify">পররাষ্ট্রমন্ত্রী বলেন, &lsquo;বাংলাদেশে ১০টি কয়লাভিত্তিক বিদ্যুৎকেন্দ্র হওয়ার কথা ছিল। আমরা সেগুলো বাতিল করেছি। পৃথিবীর এটা দেখা উচিত। এতে আমাদের ১২ বিলিয়ন ডলারের বিনিয়োগ নষ্ট হলো। আরও ছয়টি কেন্দ্র যেগুলো প্রক্রিয়ার মধ্যে ছিল, সেগুলোও নাকচ করে দিয়েছি। পৃথিবীকে বাঁচাতে আমরা এ রকম বড় উদ্যোগ নিয়েছি। অন্যদেরও এটি দেখা উচিত। আমরা চাই অন্যান্য দেশও আমাদের অনুসরণ করবে।&rsquo;</p>
<p style="text-align:justify">এতগুলো কয়লাভিত্তিক বিদ্যুৎ প্রকল্প বাতিল হলো, রামপাল হলো না কেন, এই প্রশ্ন করা হয়েছিল আব্দুল মোমেনকে। জবাবে তিনি বলেন, &lsquo;রামপালের বিষয়ে বলি, এটা অত্যন্ত অত্যাধুনিকভাবে তৈরি করা হয়েছে। এর যে ধোঁয়া, এটি ২০০ ফুট ওপরে যায়; পয়েন্ট জিরো টু পারসেন্ট, যেটি অত্যন্ত কম কার্বন নিঃসরণ। ভয়টা হচ্ছে যখন কয়লাটা আনবে, সেটা যদি কোনোভাবে নদীতে পড়ে যায়, তখন দূষণ হতে পারে।&nbsp;<div class="insideadcontainer"><a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=391__zoneid=14__cb=7523e548bd__oadest=https%3A%2F%2Fwww.bkash.com%2Fbn%2Fcashout%3Futm_source%3Dlocal%26utm_medium%3Ddainikshiksha%26utm_campaign%3Dcashout%26utm_term%3Dfixed%26utm_content%3Dfixedbanner' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/7dd465baac42799572d0d8a1518e446f.jpg' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_7523e548bd' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=391&amp;campaignid=1&amp;zoneid=14&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25AE%25E0%25A6%25AA%25E0%25A6%25BE%25E0%25A6%25B2-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25A6%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A7%2581%25E0%25A7%258E%25E0%25A6%2595%25E0%25A7%2587%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A6%25E0%25A7%258D%25E0%25A6%25B0-%25E0%25A6%25A8%25E0%25A6%25BF%25E0%25A7%259F%25E0%25A7%2587-%25E0%25A6%25A6%25E0%25A7%2581%25E0%25A6%25B6%25E0%25A7%258D%25E0%25A6%259A%25E0%25A6%25BF%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A4%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%2595%25E0%25A6%25BF%25E0%25A6%259B%25E0%25A7%2581-%25E0%25A6%25A8%25E0%25A7%2587%25E0%25A6%2587-%25E0%25A6%25AA%25E0%25A6%25B0%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25B7%25E0%25A7%258D%25E0%25A6%259F%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25AE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%2580%2F218481%2F&amp;cb=7523e548bd' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div></div></p>
<p style="text-align:justify">সেখানে যে সিমেন্ট ফ্যাক্টরি আছে, বিস্কুট ফ্যাক্টরি আছে, সেগুলো যে পরিমাণ কার্বন নিঃসরণ করে, তা রামপালের চেয়ে কয়েক গুণ বেশি করে। সুতরাং রামপাল নিয়ে হইচই বেশি হয়। আসলে এটা নিয়ে অত দুশ্চিন্তার কিছু নেই।&rsquo;</p>
<p style="text-align:justify">সুন্দরবন থেকে ১৪ কিলোমিটার দূরে পশুর নদের তীর ঘেঁষে রামপালে কয়লাভিত্তিক বিদ্যুৎকেন্দ্র নির্মাণ করছে বাংলাদেশ-ইন্ডিয়া ফ্রেন্ডশিপ পাওয়ার কোম্পানি লিমিটেড। শুরু থেকেই পরিবেশবাদীরা বিদ্যুৎকেন্দ্রটি নির্মাণের বিরোধিতা করে আসছেন। তাঁদের দাবি, যে প্রযুক্তি ব্যবহার করা হচ্ছে তা মারাত্মক দূষণ করবে। সরকার বলে আসছে আন্তর্জাতিক মান নিশ্চিত করে আলট্রা সুপার প্রযুক্তির মাধ্যমে কম কয়লা ব্যবহার করে রামপালের প্রকল্পে বিদ্যুৎ উৎপাদন হবে।</p>
<p style="text-align:justify">২০১৪ সালে ১৩২০ মেগাওয়াট বিদ্যুৎ উৎপাদনের ক্ষমতাসম্পন্ন বিদ্যুৎকেন্দ্রটি নির্মাণের কাজ শুরু হয়। আগামী ডিসেম্বরে দুটি ইউনিটের এই বিদ্যুৎকেন্দ্রের একটিতে উৎপাদন শুরু হবে বলে সংশ্লিষ্ট ব্যক্তিরা আশা করছেন।</p>
<p style="text-align:justify">২০১৬ সালে ইউনেনকো ওয়ার্ল্ড হেরিটেজ কমিটি (ডব্লিউএইচসি) রামপাল প্রকল্পের পরিবেশগত মূল্যায়নের পর বাংলাদেশের দক্ষিণ-পশ্চিমাঞ্চলে কোনো বৃহত্তর শিল্প ও অবকাঠামোগত উন্নয়ন করা উচিত নয় বলে বাংলাদেশ সরকারকে আনুষ্ঠানিকভাবে জানিয়েছিল।</p> </div>
</div>
</article>
<div class="clearfix pt-3"></div>
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=392__zoneid=52__cb=0e18983bf1__oadest=https%3A%2F%2Fwww.bkash.com%2Fbn%2Fcashout%3Futm_source%3Dlocal%26utm_medium%3Ddainikshiksha%26utm_campaign%3Dcashout%26utm_term%3Dfixed%26utm_content%3Dfixedbanner' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/31ed22a4cca695a76388011477f91590.jpg' width='970' height='90' alt='' title='' border='0' /></a><div id='beacon_0e18983bf1' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=392&amp;campaignid=1&amp;zoneid=52&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25AE%25E0%25A6%25AA%25E0%25A6%25BE%25E0%25A6%25B2-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25A6%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A7%2581%25E0%25A7%258E%25E0%25A6%2595%25E0%25A7%2587%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A6%25E0%25A7%258D%25E0%25A6%25B0-%25E0%25A6%25A8%25E0%25A6%25BF%25E0%25A7%259F%25E0%25A7%2587-%25E0%25A6%25A6%25E0%25A7%2581%25E0%25A6%25B6%25E0%25A7%258D%25E0%25A6%259A%25E0%25A6%25BF%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A4%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%2595%25E0%25A6%25BF%25E0%25A6%259B%25E0%25A7%2581-%25E0%25A6%25A8%25E0%25A7%2587%25E0%25A6%2587-%25E0%25A6%25AA%25E0%25A6%25B0%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25B7%25E0%25A7%258D%25E0%25A6%259F%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25AE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%2580%2F218481%2F&amp;cb=0e18983bf1' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div>
<div class="clearfix pt-3"></div>
<div class="jpack-share-top">
<div class="share-before share-filled share-medium" id="share-before-261">

<div class="shareit sharrre"><div class="box"><span class="share text-center">সংবাদটি শেয়ার করতে এখানে ক্লিক করুন</span></div></div>
<div class="sharethis-inline-share-buttons"></div>
</div>
</div> <div class="clearfix pt-5"></div>
<div class="clearfix pt-5"></div>
<div class="card" id="comments">
<div class="entry-content card-body">
<a href="#" data-comment-url="http://www.dainikshiksha.com/public/comments?content_id=218481&language=bn" id="comments-btn" class="h2">পাঠকের মন্তব্য দেখুন</a>
<iframe id="commentboxiframe" src="https://www.dainikshiksha.com/public/comments?content_id=218481&language=bn" class="embed-responsive-item" onload="setIframeHeight( this.id )"></iframe>
</div>
</div> 

<div class="clearfix pt-5"></div>
<div class="ad-space">
<div class="container-fluid">
<div class="row">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5364712960588065" data-ad-slot="8984207761" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
                             (adsbygoogle = window.adsbygoogle || []).push({});
                        </script>
</div>
<div class="row">
<div class="col-4 text-left">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> </div>
<div class="col-4 text-center">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> </div>
<div class="col-4 text-center">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> </div>
</div>
</div>
</div>
</div>

<div class="col-sm" style="max-width: 325px;">
<aside id="sidebar">
<div class="widget mb-0 widget-search">
<form action="https://www.dainikshiksha.com/search/keyword/" method="GET" id="search-form">
<div class="form-group">
<input type="text" class="form-control form-control-sm" id="search-input" name="s" placeholder="কিছু খুঁজতে চান? ">
</div>
<div class="form-group">
<input type="date" class="form-control form-control-sm" id="search-date" name="date">
<small id="datehelp" class="sr-only form-text text-muted">পুরনো সংবাদ খুঁজতে তারিখ নির্বাচন করুন</small>
</div>
<div class="form-group text-right">
<button type="submit" class="btn btn-sm controls btn-primary">খুঁজুন</button>
</div>
</form>
</div>
<div class="widget widget-ad-space">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=407__zoneid=4__cb=1b64abf6f6__oadest=https%3A%2F%2Fwww.youtube.com%2Fwatch%3Fv%3Dwhlc0D6Qp2w' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/2aaf0f04be409762e15cd327801ea43d.jpg' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_1b64abf6f6' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=407&amp;campaignid=33&amp;zoneid=4&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25AE%25E0%25A6%25AA%25E0%25A6%25BE%25E0%25A6%25B2-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25A6%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A7%2581%25E0%25A7%258E%25E0%25A6%2595%25E0%25A7%2587%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A6%25E0%25A7%258D%25E0%25A6%25B0-%25E0%25A6%25A8%25E0%25A6%25BF%25E0%25A7%259F%25E0%25A7%2587-%25E0%25A6%25A6%25E0%25A7%2581%25E0%25A6%25B6%25E0%25A7%258D%25E0%25A6%259A%25E0%25A6%25BF%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A4%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%2595%25E0%25A6%25BF%25E0%25A6%259B%25E0%25A7%2581-%25E0%25A6%25A8%25E0%25A7%2587%25E0%25A6%2587-%25E0%25A6%25AA%25E0%25A6%25B0%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25B7%25E0%25A7%258D%25E0%25A6%259F%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25AE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%2580%2F218481%2F&amp;cb=1b64abf6f6' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="widget widget-latest">
<h3 class="widget-header">
সর্বশেষ সংবাদ </h3>
<div class="widget-body">
<ul class="list-unstyled">
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2021/05/%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A6%9F%E0%A7%87%E0%A6%B8%E0%A7%8D%E0%A6%9F-640x360.jpg" alt="করোনায় দেড় বছরে সর্বনিম্ন শনাক্ত">
<div class="media-body">
<a href="https://www.dainikshiksha.com/করোনায়-দেড়-বছরে-সর্বনিম্ন-শনাক্ত/218496/">
<font>করোনায় দেড় বছরে সর্বনিম্ন শনাক্ত</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/old_files/2019/04/%E0%A6%A2%E0%A6%BE%E0%A6%AC%E0%A6%BF%E0%A6%B2%E0%A7%8B%E0%A6%97%E0%A7%8B-640x360.jpg" alt="২৮ নভেম্বর ঢাবি ছাত্রলীগের হল সম্মেলন">
<div class="media-body">
<a href="https://www.dainikshiksha.com/২৮-নভেম্বর-ঢাবি-ছাত্রলীগের-হল-সম্মেলন/218495/">
<font>২৮ নভেম্বর ঢাবি ছাত্রলীগের হল সম্মেলন</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2021/10/%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A7%E0%A6%BE%E0%A6%A8%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BF%E0%A6%95%E0%A6%BE%E0%A6%95%E0%A7%87%E0%A6%85%E0%A6%AA%E0%A6%B8%E0%A6%BE%E0%A6%B0%E0%A6%A3%E0%A7%87%E0%A6%B0%E0%A6%A6%E0%A6%BE%E0%A6%AC%E0%A6%BF%E0%A6%A4%E0%A7%87%E0%A6%8F%E0%A6%B2%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A7%80%E0%A6%B0%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A6%AC%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A7%E0%A6%A8-640x360.jpg" alt="প্রধান শিক্ষিকাকে অপসারণের দাবিতে এলাকাবাসীর মানববন্ধন">
<div class="media-body">
<a href="https://www.dainikshiksha.com/প্রধান-শিক্ষিকাকে-অপসারণের-দাবিতে-এলাকাবাসীর-মানববন্ধন/218494/">
<font>প্রধান শিক্ষিকাকে অপসারণের দাবিতে এলাকাবাসীর মানববন্ধন</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2021/10/%E0%A6%AC%E0%A6%BF%E0%A6%A8%E0%A6%BE%E0%A6%AE%E0%A7%82%E0%A6%B2%E0%A7%8D%E0%A6%AF%E0%A7%87%E0%A6%B0%E0%A6%A6%E0%A7%87%E0%A7%9C%E0%A6%9F%E0%A6%A8%E0%A6%AC%E0%A6%87%E0%A6%AC%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A6%BF-640x360.jpg" alt="বিনামূল্যের দেড় টন বই বিক্রির অভিযোগ প্রধান শিক্ষকের বিরুদ্ধে">
<div class="media-body">
<a href="https://www.dainikshiksha.com/বিনামূল্যের-দেড়-টন-বই-বিক্রির-অভিযোগ-প্রধান-শিক্ষকের-বিরুদ্ধে/218493/">
<font>বিনামূল্যের দেড় টন বই বিক্রির অভিযোগ প্রধান শিক্ষকের বিরুদ্ধে</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2021/10/%E0%A6%B8%E0%A6%A6%E0%A6%B8%E0%A7%8D%E0%A6%AF%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A7%87%E0%A6%A6%E0%A7%8D%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A7%8D%E0%A6%AC%E0%A7%87%E0%A6%B8%E0%A7%8D%E0%A6%95%E0%A7%81%E0%A6%B2%E0%A7%87%E0%A6%B0%E0%A6%AE%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%A8%E0%A7%87%E0%A6%9C%E0%A6%BF%E0%A6%82%E0%A6%95%E0%A6%AE%E0%A6%BF%E0%A6%9F%E0%A6%BF%E0%A6%B0%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%9A%E0%A6%A8%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A6%97%E0%A6%BF%E0%A6%A4-640x360.jpg" alt="সদস্য নিয়ে দ্বন্দ্বে স্কুলের ম্যানেজিং কমিটির নির্বাচন স্থগিত">
<div class="media-body">
<a href="https://www.dainikshiksha.com/সদস্য-নিয়ে-দ্বন্দ্বে-স্কুলের-ম্যানেজিং-কমিটির-নির্বাচন-স্থগিত/218492/">
<font>সদস্য নিয়ে দ্বন্দ্বে স্কুলের ম্যানেজিং কমিটির নির্বাচন স্থগিত</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2021/03/MPO_new-640x360-640x360.jpg" alt="শিক্ষা প্রতিষ্ঠান এমপিওভুক্তির আবেদন শেষ হচ্ছে কাল, ডিগ্রি শিক্ষকরা হতাশ">
<div class="media-body">
<a href="https://www.dainikshiksha.com/শিক্ষা-প্রতিষ্ঠান-এমপিওভুক্তির-আবেদন-শেষ-হচ্ছে-কাল-ডিগ্রি-শিক্ষকরা-হতাশ/218491/">
 <font>শিক্ষা প্রতিষ্ঠান এমপিওভুক্তির আবেদন শেষ হচ্ছে কাল, ডিগ্রি শিক্ষকরা হতাশ</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2021/10/%E0%A6%AE%E0%A6%BE%E0%A6%9F%E0%A6%BF%E0%A6%96%E0%A7%81%E0%A6%81%E0%A7%9C%E0%A6%B2%E0%A7%87%E0%A6%87%E0%A6%AC%E0%A7%87%E0%A6%B0%E0%A6%B9%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87%E0%A6%A7%E0%A7%87%E0%A6%BE%E0%A6%81%E0%A7%9F%E0%A6%BE-640x360.jpg" alt="মাটি খুঁড়লেই বের হচ্ছে ধোঁয়া, ধুনটে আতঙ্ক">
<div class="media-body">
<a href="https://www.dainikshiksha.com/মাটি-খুঁড়লেই-বের-হচ্ছে-ধোঁয়া-ধুনটে-আতঙ্ক/218490/">
<font>মাটি খুঁড়লেই বের হচ্ছে ধোঁয়া, ধুনটে আতঙ্ক</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2021/06/%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A6%B0%E0%A6%BE%E0%A6%B7%E0%A7%8D%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%801-640x360.jpg" alt="শান্তি রক্ষার জন্য তো ঘরে ঘরে পুলিশ দিতে পারি না : স্বরাষ্ট্রমন্ত্রী">
<div class="media-body">
<a href="https://www.dainikshiksha.com/শান্তি-রক্ষার-জন্য-তো-ঘরে-ঘরে-পুলিশ-দিতে-পারি-না-স্বরাষ্ট্রমন্ত্রী/218489/">
<font>শান্তি রক্ষার জন্য তো ঘরে ঘরে পুলিশ দিতে পারি না : স্বরাষ্ট্রমন্ত্রী</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2021/10/%E0%A7%AB%E0%A7%A6%E0%A6%AC%E0%A6%9B%E0%A6%B0%E0%A7%87%E0%A6%97%E0%A6%A3%E0%A6%AE%E0%A6%BE%E0%A6%A7%E0%A7%8D%E0%A6%AF%E0%A6%AE%E0%A7%87%E0%A6%B0%E0%A6%95%E0%A7%8B%E0%A6%A8%E0%A7%8B%E0%A6%A6%E0%A6%BF%E0%A6%A8%E0%A6%B8%E0%A7%81%E0%A6%B8%E0%A6%AE%E0%A7%9F%E0%A6%AF%E0%A6%BE%E0%A7%9F%E0%A6%A8%E0%A6%BF-640x360.jpg" alt="৫০ বছরে কোনো দিন গণমাধ্যমের সুসময় যায়নি">
<div class="media-body">
<a href="https://www.dainikshiksha.com/৫০-বছরে-কোনো-দিন-গণমাধ্যমের-সুসময়-যায়নি/218488/">
<font>৫০ বছরে কোনো দিন গণমাধ্যমের সুসময় যায়নি</font> </a>
</div>
</li>
</ul>
<a href="https://www.dainikshiksha.com/search/latest/" class="more-link">আরও দেখুন <span>→</span></a>
</div>
</div>
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=174__zoneid=0__cb=1cc7a34bee__oadest=http%3A%2F%2Fmujib100.gov.bd%2Findex.html' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/2cd6d4f2e34848ea8b194cc3796eff87.jpg' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_1cc7a34bee' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=174&amp;campaignid=17&amp;zoneid=0&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25AE%25E0%25A6%25AA%25E0%25A6%25BE%25E0%25A6%25B2-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25A6%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A7%2581%25E0%25A7%258E%25E0%25A6%2595%25E0%25A7%2587%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A6%25E0%25A7%258D%25E0%25A6%25B0-%25E0%25A6%25A8%25E0%25A6%25BF%25E0%25A7%259F%25E0%25A7%2587-%25E0%25A6%25A6%25E0%25A7%2581%25E0%25A6%25B6%25E0%25A7%258D%25E0%25A6%259A%25E0%25A6%25BF%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A4%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%2595%25E0%25A6%25BF%25E0%25A6%259B%25E0%25A7%2581-%25E0%25A6%25A8%25E0%25A7%2587%25E0%25A6%2587-%25E0%25A6%25AA%25E0%25A6%25B0%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25B7%25E0%25A7%258D%25E0%25A6%259F%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25AE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%2580%2F218481%2F&amp;cb=1cc7a34bee' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br><br> </div>
</div> <div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=324__zoneid=0__cb=8ebfb86ab8__oadest=https%3A%2F%2Fwww.al-arafahbank.com%2F' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/791b390eedf4880bb791796a7317a913.gif' width='300' height='100' alt='' title='' border='0' /></a><div id='beacon_8ebfb86ab8' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=324&amp;campaignid=23&amp;zoneid=0&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25AE%25E0%25A6%25AA%25E0%25A6%25BE%25E0%25A6%25B2-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25A6%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A7%2581%25E0%25A7%258E%25E0%25A6%2595%25E0%25A7%2587%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A6%25E0%25A7%258D%25E0%25A6%25B0-%25E0%25A6%25A8%25E0%25A6%25BF%25E0%25A7%259F%25E0%25A7%2587-%25E0%25A6%25A6%25E0%25A7%2581%25E0%25A6%25B6%25E0%25A7%258D%25E0%25A6%259A%25E0%25A6%25BF%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A4%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%2595%25E0%25A6%25BF%25E0%25A6%259B%25E0%25A7%2581-%25E0%25A6%25A8%25E0%25A7%2587%25E0%25A6%2587-%25E0%25A6%25AA%25E0%25A6%25B0%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25B7%25E0%25A7%258D%25E0%25A6%259F%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25AE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%2580%2F218481%2F&amp;cb=8ebfb86ab8' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br><br> </div>
</div> <div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=322__zoneid=0__cb=63acba5efd__oadest=https%3A%2F%2Fprokashona.wordpress.com%2F' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/d3d512c2ec099a8f238fffd31e8928dd.png' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_63acba5efd' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=322&amp;campaignid=17&amp;zoneid=0&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25AE%25E0%25A6%25AA%25E0%25A6%25BE%25E0%25A6%25B2-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25A6%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A7%2581%25E0%25A7%258E%25E0%25A6%2595%25E0%25A7%2587%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A6%25E0%25A7%258D%25E0%25A6%25B0-%25E0%25A6%25A8%25E0%25A6%25BF%25E0%25A7%259F%25E0%25A7%2587-%25E0%25A6%25A6%25E0%25A7%2581%25E0%25A6%25B6%25E0%25A7%258D%25E0%25A6%259A%25E0%25A6%25BF%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A4%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%2595%25E0%25A6%25BF%25E0%25A6%259B%25E0%25A7%2581-%25E0%25A6%25A8%25E0%25A7%2587%25E0%25A6%2587-%25E0%25A6%25AA%25E0%25A6%25B0%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25B7%25E0%25A7%258D%25E0%25A6%259F%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25AE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%2580%2F218481%2F&amp;cb=63acba5efd' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br><br><a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=382__zoneid=0__cb=533a6b987e__oadest=https%3A%2F%2Fsqginternational.com%2F' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/c4ec31a563d799cb155fb17e57123ed6.png' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_533a6b987e' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=382&amp;campaignid=23&amp;zoneid=0&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25AE%25E0%25A6%25AA%25E0%25A6%25BE%25E0%25A6%25B2-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25A6%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A7%2581%25E0%25A7%258E%25E0%25A6%2595%25E0%25A7%2587%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A6%25E0%25A7%258D%25E0%25A6%25B0-%25E0%25A6%25A8%25E0%25A6%25BF%25E0%25A7%259F%25E0%25A7%2587-%25E0%25A6%25A6%25E0%25A7%2581%25E0%25A6%25B6%25E0%25A7%258D%25E0%25A6%259A%25E0%25A6%25BF%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A4%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%2595%25E0%25A6%25BF%25E0%25A6%259B%25E0%25A7%2581-%25E0%25A6%25A8%25E0%25A7%2587%25E0%25A6%2587-%25E0%25A6%25AA%25E0%25A6%25B0%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25B7%25E0%25A7%258D%25E0%25A6%259F%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25AE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%2580%2F218481%2F&amp;cb=533a6b987e' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br><br><a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=405__zoneid=0__cb=230abbcab5__oadest=https%3A%2F%2Fwww.bahannonews.com%2F' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/608d461b9b768cac0af381042730badc.jpeg' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_230abbcab5' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=405&amp;campaignid=17&amp;zoneid=0&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25AE%25E0%25A6%25AA%25E0%25A6%25BE%25E0%25A6%25B2-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25A6%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A7%2581%25E0%25A7%258E%25E0%25A6%2595%25E0%25A7%2587%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A6%25E0%25A7%258D%25E0%25A6%25B0-%25E0%25A6%25A8%25E0%25A6%25BF%25E0%25A7%259F%25E0%25A7%2587-%25E0%25A6%25A6%25E0%25A7%2581%25E0%25A6%25B6%25E0%25A7%258D%25E0%25A6%259A%25E0%25A6%25BF%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A4%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%2595%25E0%25A6%25BF%25E0%25A6%259B%25E0%25A7%2581-%25E0%25A6%25A8%25E0%25A7%2587%25E0%25A6%2587-%25E0%25A6%25AA%25E0%25A6%25B0%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25B7%25E0%25A7%258D%25E0%25A6%259F%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25AE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%2580%2F218481%2F&amp;cb=230abbcab5' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br><br> </div>
</div> <div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> <div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> <div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div>
</aside> </div>
</div>

</div>
<style>
    
@media print {
    #header,
    #pinned,
    #content .col-sm:last-child,
    #bottom-bar,
    .footer-brand,
    .footer-address .col-7,
    #extra,
    .jpack-share-top,
    #comments,
    .ad-space, .ad-container,
    .clearfix,
    
    .controls{
        display: none!important;
    }

    .page-title {
        margin-top: 120px!important;
        margin-bottom: 15px!important;
    }
    #content header{
        margin-bottom: 15px;
    }
    #footer .footer-address-content{
        padding: 30px 0;
        background-color: transparent!important;
        color: #000;
    }
    #footer .footer-address-content .clearfix{
        display: block!important;
    }
    #footer .footer-address-content strong{
        color:#000;
        font-weight: bold;
    }
    #footer .col-5{
        flex: 0 0 100%;
    max-width: 100%;
    }
    #print-logo {
        display: block!important;
        position: absolute;
        top: 15px;
        left: 0;
        width: 100%;
    }
    .newspage .page-title small,
    .newspage .page-title font{
        display:block;
    }
    .newspage .page-title small{
        font-size:80%;
    }
}
#st-1 .st-total {
    padding-left: 0!important;
}

.insideadcontainer {
    float: left;
    margin: 10px 15px 10px 0;
}

</style>
<script type="application/javascript">


function setIframeHeight( iframeId ) /** IMPORTANT: All framed documents *must* have a DOCTYPE applied **/
{
 var ifDoc, ifRef = document.getElementById( iframeId );

 try
 {
  ifDoc = ifRef.contentWindow.document.documentElement;
 }
 catch( e )
 {
  try
  {
   ifDoc = ifRef.contentDocument.documentElement;
  }
  catch(ee)
  {
  }
 }

 if( ifDoc )
 {
  ifRef.height = 1;
  ifRef.height = ifDoc.scrollHeight;

  /* For width resize, enable below.  */

  ifRef.width = 1;
  ifRef.width = ifDoc.scrollWidth;
 }
}
</script>
<footer id="footer">
<div id="print-logo">
<div class="container-fluid">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/dainikshiksha-logo.png?var=3.3.32" alt="dainikshiksha logo">
</div>
</div>
<div class="clearfix pt-5"></div>
<div class="container-fluid" id="pinned">
<p class="h3 mb-3">বাছাইকৃত সংবাদঃ</p>
<div class="row">
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/করোনায়-ঝরে-পড়া-শিক্ষার্থীর-হার-এখনো-নির্ণয়-হয়নি-শিক্ষামন্ত্রী/218464/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2021/03/%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80-%E0%A7%A8-640x360.jpg" alt="করোনায় ঝরে পড়া শিক্ষার্থীর হার এখনো নির্ণয় হয়নি : শিক্ষামন্ত্রী - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>করোনায় ঝরে পড়া শিক্ষার্থীর হার এখনো নির্ণয় হয়নি : শিক্ষামন্ত্রী</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/এমপিওভুক্ত-হলো-আরও-১৯-শিক্ষা-প্রতিষ্ঠান/218474/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2021/03/MPO_new-640x360-640x360.jpg" alt="এমপিওভুক্ত হলো আরও ১৯ শিক্ষা প্রতিষ্ঠান - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>এমপিওভুক্ত হলো আরও ১৯ শিক্ষা প্রতিষ্ঠান</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/এসএসসি-পাস-শিক্ষকদের-সিইনএড-প্রশিক্ষণ-শেষ-করার-নির্দেশ/218444/" style="border-color: #080000">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2020/04/DPEnew-640x360.jpg" alt="এসএসসি পাস শিক্ষকদের সিইনএড প্রশিক্ষণ শেষ করার নির্দেশ - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font style='color:#080000'>এসএসসি পাস শিক্ষকদের সিইনএড প্রশিক্ষণ শেষ করার নির্দেশ</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/লাইব্রেরী-সায়েন্সে-ভর্তি-চলছে/216700/" style="border-color: #ff0000">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2021/09/%E0%A6%B2%E0%A6%BE%E0%A6%87%E0%A6%AC%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%B0%E0%A7%80%E0%A6%B8%E0%A6%BE%E0%A6%87%E0%A6%A8%E0%A7%8D%E0%A6%B8%E0%A7%87%E0%A6%AD%E0%A6%B0%E0%A7%8D%E0%A6%A4%E0%A6%BF%E0%A6%9A%E0%A6%B2%E0%A6%9B%E0%A7%87-640x360.jpg" alt="লাইব্রেরী সায়েন্সে ভর্তি চলছে - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font style='color:#ff0000'>লাইব্রেরী সায়েন্সে ভর্তি চলছে</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/শিক্ষকদের-বেতন-উন্নীত-স্কেলে-না-হওয়ার-কারণ-জানতে-চায়-অধিদপ্তর/218393/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2020/04/DPEnew-mod-640x360.jpg" alt="শিক্ষকদের বেতন উন্নীত স্কেলে না হওয়ার কারণ জানতে চায় অধিদপ্তর - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>শিক্ষকদের বেতন উন্নীত স্কেলে না হওয়ার কারণ জানতে চায় অধিদপ্তর</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/ফেব্রুয়ারিতে-হচ্ছে-না-আগামী-বছরের-এসএসসি-পরীক্ষা/218315/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2021/06/%E0%A6%8F%E0%A6%87%E0%A6%9A%E0%A6%8F%E0%A6%B8%E0%A6%B8%E0%A6%BF%E0%A6%AA%E0%A6%B0%E0%A7%80%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A7%A7-640x360.jpg" alt="ফেব্রুয়ারিতে হচ্ছে না আগামী বছরের এসএসসি পরীক্ষা - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>ফেব্রুয়ারিতে হচ্ছে না আগামী বছরের এসএসসি পরীক্ষা</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/ফরমের-টাকা-ফেরত-পাবেন-এসএসসি-পরীক্ষার্থীরা/218310/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2021/02/ClassroomStudent-3.2-640x360.jpg-640x360-640x360.jpg" alt="ফরমের টাকা ফেরত পাবেন এসএসসি পরীক্ষার্থীরা - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>ফরমের টাকা ফেরত পাবেন এসএসসি পরীক্ষার্থীরা</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/শিক্ষা-আইন-চূড়ান্তকরণ-নিয়ে-যা-বললেন-শিক্ষামন্ত্রী/218337/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2021/09/%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80-640x360.jpg" alt="শিক্ষা আইন চূড়ান্তকরণ নিয়ে যা বললেন শিক্ষামন্ত্রী - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>শিক্ষা আইন চূড়ান্তকরণ নিয়ে যা বললেন শিক্ষামন্ত্রী</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/সাধারণ-ক্ষমায়-রেহাই-চান-এমপিওহারা-প্রধান-শিক্ষকরা/218277/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2021/10/%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%AE%E0%A6%BE-640x360.jpg" alt="সাধারণ ক্ষমায় রেহাই চান এমপিওহারা প্রধান শিক্ষকরা - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>সাধারণ ক্ষমায় রেহাই চান এমপিওহারা প্রধান শিক্ষকরা</font> </h5>
</div>
</a>
</div>
</div>
</div>
<div class="clearfix pt-5"></div>
<div class="text-center">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<div id='beacon_b0eaba0c0c' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=0&amp;campaignid=0&amp;zoneid=13&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25AE%25E0%25A6%25AA%25E0%25A6%25BE%25E0%25A6%25B2-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25A6%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A7%2581%25E0%25A7%258E%25E0%25A6%2595%25E0%25A7%2587%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A6%25E0%25A7%258D%25E0%25A6%25B0-%25E0%25A6%25A8%25E0%25A6%25BF%25E0%25A7%259F%25E0%25A7%2587-%25E0%25A6%25A6%25E0%25A7%2581%25E0%25A6%25B6%25E0%25A7%258D%25E0%25A6%259A%25E0%25A6%25BF%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A4%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%2595%25E0%25A6%25BF%25E0%25A6%259B%25E0%25A7%2581-%25E0%25A6%25A8%25E0%25A7%2587%25E0%25A6%2587-%25E0%25A6%25AA%25E0%25A6%25B0%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25B7%25E0%25A7%258D%25E0%25A6%259F%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25AE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%2580%2F218481%2F&amp;cb=b0eaba0c0c' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="footer-brand">
<div class="container-fluid">
<div class="row">
<div class="col-sm-4">
<a href="https://www.dainikshiksha.com/" class="footer-logo">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/dainikshiksha-logo-footer.png" alt="dainikshiksha" />
</a>
</div>
<div class="col-sm-8 text-right">
<small>ডাটা সেভ করতে এখনি অ্যাপস ডাউনলোড করুন</small>
<a data-toggle="modal" data-target="#playstore" href="#">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/playstore.png" alt="dainikshiksha app">
</a>
<a data-toggle="modal" data-target="#playstore" href="#">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/appstore.png" alt="dainikshiksha app">
</a>
</div>
</div>
</div>
</div>
<div class="footer-address">
<div class="container-fluid">
<div class="row">
<div class="col-md-7">
<p class="pt-4">© সর্বস্বত্ব সংরক্ষিত ২০১০-২০২১
<br />
<small>এই ওয়েবসাইটের কোনো লেখা, ভিডিও বা ছবি অনুমতি ছাড়া কোথাও প্রকাশ করা সম্পূর্ণ বেআইনি</small></p>
<p class="small">
<a class="text-light" href="https://www.dainikshiksha.com/privacy-policy/11/">Privacy Policy</a>
</p>
</div>
<div class="col-md-5">
<div class="footer-address-content small">
<strong>সম্পাদক:</strong>
<span>সিদ্দিকুর রহমান খান </span>
<div class="clearfix"></div>
<strong>যোগাযোগ:  </strong>
<span> অফিস: ১২, শহীদ সাংবাদিক সেলিনা পারভীন সড়ক, মগবাজার প্লাজা (তৃতীয় তলা), মগবাজার, ঢাকা ১২১৭।
<br>ফোন: +88-02-2222224057 (নিউজ);+88-01757-513287(নিউজ) +88-01752-443015 (বিজ্ঞাপন)</span>
<div class="clearfix"></div>
<strong>ই-মেইলঃ</strong>
<span> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="690d08000700021a0100021a0108290e04080005470a0604">[email&#160;protected]</a>(নিউজ) <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="5739322024363a36333225353625233617303a363e3b7934383a">[email&#160;protected]</a></span>
<div class="clearfix"></div>
<strong>বিজ্ঞাপনঃ</strong>
<span> +88-01757-514061(বিকাশ)
ই-মেইল- <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="93f2f7bdf7f2fafdfaf8e0fbfaf8e0fbf2d3f4fef2faffbdf0fcfe">[email&#160;protected]</a></span>
<div class="clearfix"></div> </div>
</div>
</div>
</div>
</div>

<div id="extra">


<div class="modal fade subscribemodal" id="subscribe" tabindex="-1" role="dialog" aria-hidden="true">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-header">
<h5 class="modal-title text-center" id="subscribeModalLongTitle">দৈনিকশিক্ষা সাবস্ক্রাইব ফর্ম</h5>
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<span aria-hidden="true">&times;</span>
</button>
</div>
<div class="modal-body">
শীঘ্রই আসছে। </div>
</div>
</div>
</div>

<div class="modal fade appdownloadmodal" id="playstore" tabindex="-1" role="dialog" aria-hidden="true">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-header">
<h5 class="modal-title text-center" id="playstoreModalLongTitle">দৈনিকশিক্ষা মোবাইল অ্যাপ</h5>
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<span aria-hidden="true">&times;</span>
</button>
</div>
<div class="modal-body">
<img class="float-left" src='https://chart.googleapis.com/chart?cht=qr&chl=https%3A%2F%2Fplay.google.com%2Fstore%2Fapps%2Fdetails%3Fid%3Dcom.dainikshiksha.app.android&chs=250x250&choe=UTF-8&chld=L|2' alt=''>
<a href="https://play.google.com/store/apps/details?id=com.dainikshiksha.app.android" target="_blank" class="btn btn-lg btn-dark">
Google Playstore থেকে ডাউনলোড করুন। </a>
</div>
</div>
</div>
</div>
<div id="reveal-on-scroll">

<div id="fb" class="card">
<div class="fb-box">
<div class="fb-page" data-href="https://www.facebook.com/dainikshiksha" data-tabs="timeline, messages" data-height="400px" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/dainikshiksha" class="fb-xfbml-parse-ignore">
<a href="https://www.facebook.com/dainikshiksha">DainikShiksha</a>
</blockquote>
</div>
</div>
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/facebook.png" class="fb-opener" />
<a href="#" class="fb-closer">
Close
</a>
</div>

<div id="scrolltotop">
<a class="arrow-up">
<span class="left-arm"></span>
<span class="right-arm"></span>
</a>
</div>
</div>

</div>
</footer>

<div class="popupad" style="display:none">
<div class="popup-overlay">
<div class="popup">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<div id='beacon_a718e23250' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=0&amp;campaignid=0&amp;zoneid=53&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25AE%25E0%25A6%25AA%25E0%25A6%25BE%25E0%25A6%25B2-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25A6%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A7%2581%25E0%25A7%258E%25E0%25A6%2595%25E0%25A7%2587%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A6%25E0%25A7%258D%25E0%25A6%25B0-%25E0%25A6%25A8%25E0%25A6%25BF%25E0%25A7%259F%25E0%25A7%2587-%25E0%25A6%25A6%25E0%25A7%2581%25E0%25A6%25B6%25E0%25A7%258D%25E0%25A6%259A%25E0%25A6%25BF%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A4%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%2595%25E0%25A6%25BF%25E0%25A6%259B%25E0%25A7%2581-%25E0%25A6%25A8%25E0%25A7%2587%25E0%25A6%2587-%25E0%25A6%25AA%25E0%25A6%25B0%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25B7%25E0%25A7%258D%25E0%25A6%259F%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25AE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%2580%2F218481%2F&amp;cb=a718e23250' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> <a href="javascript:;" class="close">Close</a>
</div>
</div>
</div>
<marquee id="bottom-bar" behavior="scroll" direction="left" onmouseover="this.stop();" onmouseout="this.start();">
<a href="https://www.dainikshiksha.com/%E0%A6%B6%E0%A7%80%E0%A6%A4%E0%A7%87-%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A6%AD%E0%A6%BE%E0%A6%87%E0%A6%B0%E0%A6%BE%E0%A6%B8-%E0%A6%86%E0%A6%AC%E0%A6%BE%E0%A6%B0-%E0%A6%A6%E0%A7%87%E0%A6%96%E0%A6%BE-%E0%A6%A6%E0%A6%BF%E0%A6%A4%E0%A7%87-%E0%A6%AA%E0%A6%BE%E0%A6%B0%E0%A7%87-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A7%E0%A6%BE%E0%A6%A8%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80/218394/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="শীতে করোনাভাইরাস আবার দেখা দিতে পারে : প্রধানমন্ত্রী - dainik shiksha" />
<span>শীতে করোনাভাইরাস আবার দেখা দিতে পারে : প্রধানমন্ত্রী</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%B6%E0%A6%AF%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B6%E0%A6%BE%E0%A7%9F%E0%A7%80-%E0%A6%AE%E0%A6%BE%E0%A7%9F%E0%A7%87%E0%A6%B0-%E0%A6%85%E0%A6%AD%E0%A6%BF%E0%A6%AF%E0%A7%8B%E0%A6%97-%E0%A6%A4%E0%A6%A6%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%87-%E0%A6%AC%E0%A6%BE%E0%A7%9C%E0%A6%BF%E0%A6%A4%E0%A7%87-%E0%A6%97%E0%A7%87%E0%A6%B2%E0%A7%87%E0%A6%A8-%E0%A6%AC%E0%A6%BF%E0%A6%9A%E0%A6%BE%E0%A6%B0%E0%A6%95-%E0%A6%A8%E0%A6%BF%E0%A6%9C%E0%A7%87%E0%A6%87/218408/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="শয্যাশায়ী মায়ের অভিযোগ তদন্তে বাড়িতে গেলেন বিচারক নিজেই - dainik shiksha" />
<span>শয্যাশায়ী মায়ের অভিযোগ তদন্তে বাড়িতে গেলেন বিচারক নিজেই</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A7%A7%E0%A7%A8-%E0%A7%A7%E0%A7%AD-%E0%A6%AC%E0%A6%9B%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A7%80%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%9F%E0%A6%BF%E0%A6%95%E0%A6%BE-%E0%A7%A7-%E0%A6%A8%E0%A6%AD%E0%A7%87%E0%A6%AE%E0%A7%8D%E0%A6%AC%E0%A6%B0-%E0%A6%A5%E0%A7%87%E0%A6%95%E0%A7%87-%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A7%8D%E0%A6%AF%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80/218362/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="১২-১৭ বছরের শিক্ষার্থীদের টিকা ১ নভেম্বর থেকে : স্বাস্থ্যমন্ত্রী - dainik shiksha" />
<span>১২-১৭ বছরের শিক্ষার্থীদের টিকা ১ নভেম্বর থেকে : স্বাস্থ্যমন্ত্রী</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%B8%E0%A6%BE%E0%A6%A7%E0%A6%BE%E0%A6%B0%E0%A6%A3-%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%AE%E0%A6%BE%E0%A7%9F-%E0%A6%B0%E0%A7%87%E0%A6%B9%E0%A6%BE%E0%A6%87-%E0%A6%9A%E0%A6%BE%E0%A6%A8-%E0%A6%8F%E0%A6%AE%E0%A6%AA%E0%A6%BF%E0%A6%93%E0%A6%B9%E0%A6%BE%E0%A6%B0%E0%A6%BE-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A7%E0%A6%BE%E0%A6%A8-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%95%E0%A6%B0%E0%A6%BE/218277/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="সাধারণ ক্ষমায় রেহাই চান এমপিওহারা প্রধান শিক্ষকরা - dainik shiksha" />
<span>সাধারণ ক্ষমায় রেহাই চান এমপিওহারা প্রধান শিক্ষকরা</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%B0%E0%A6%BE%E0%A6%9C%E0%A6%A7%E0%A6%BE%E0%A6%A8%E0%A7%80%E0%A6%B0-%E0%A6%B8%E0%A7%8D%E0%A6%95%E0%A7%81%E0%A6%B2%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A7%80%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%9F%E0%A6%BF%E0%A6%95%E0%A6%BE%E0%A6%B0-%E0%A6%9C%E0%A6%A8%E0%A7%8D%E0%A6%AF-%E0%A6%B0%E0%A7%87%E0%A6%9C%E0%A6%BF%E0%A6%B8%E0%A7%8D%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%B6%E0%A6%A8-%E0%A6%95%E0%A6%B0%E0%A6%BE%E0%A6%B0-%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A7%8D%E0%A6%A6%E0%A7%87%E0%A6%B6/218395/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="রাজধানীর স্কুলশিক্ষার্থীদের টিকার জন্য রেজিস্ট্রেশন করার নির্দেশ - dainik shiksha" />
<span>রাজধানীর স্কুলশিক্ষার্থীদের টিকার জন্য রেজিস্ট্রেশন করার নির্দেশ</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%AE%E0%A7%8B%E0%A6%B9%E0%A6%BE%E0%A6%AE%E0%A7%8D%E0%A6%AE%E0%A6%A6%E0%A6%AA%E0%A7%81%E0%A6%B0-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%BF%E0%A6%AA%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%9F%E0%A6%B0%E0%A6%BF-%E0%A6%B8%E0%A7%8D%E0%A6%95%E0%A7%81%E0%A6%B2%E0%A7%87-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A7%80-%E0%A6%AD%E0%A6%B0%E0%A7%8D%E0%A6%A4%E0%A6%BF%E0%A6%A4%E0%A7%87-%E0%A6%A5%E0%A6%BE%E0%A6%95%E0%A6%9B%E0%A7%87-%E0%A6%A8%E0%A6%BE-%E2%80%98%E0%A6%AC%E0%A6%BF%E0%A6%A4%E0%A6%B0%E0%A7%8D%E0%A6%95%E0%A6%BF%E0%A6%A4%E2%80%99-%E0%A6%B6%E0%A6%B0%E0%A7%8D%E0%A6%A4/218417/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="মোহাম্মদপুর প্রিপারেটরি স্কুলে শিক্ষার্থী ভর্তিতে থাকছে না ‘বিতর্কিত’ শর্ত - dainik shiksha" />
<span>মোহাম্মদপুর প্রিপারেটরি স্কুলে শিক্ষার্থী ভর্তিতে থাকছে না ‘বিতর্কিত’ শর্ত</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A7%E0%A6%BE%E0%A6%A8-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%95%E0%A7%87%E0%A6%B0-%E0%A6%AC%E0%A6%BF%E0%A6%B0%E0%A7%81%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A7%87-%E0%A6%A6%E0%A7%81%E0%A6%B0%E0%A7%8D%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF%E0%A6%B0-%E0%A6%85%E0%A6%AD%E0%A6%BF%E0%A6%AF%E0%A7%8B%E0%A6%97/218416/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="প্রধান শিক্ষকের বিরুদ্ধে দুর্নীতির অভিযোগ - dainik shiksha" />
<span>প্রধান শিক্ষকের বিরুদ্ধে দুর্নীতির অভিযোগ</span>
</a>
</marquee>
<a class="warninglink" href="https://www.dainikshiksha.com" target="_blank">please click here to view dainikshiksha website</a>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><Script>
        var myLazyLoad = new LazyLoad();
</Script>
</body>
</html>