<!DOCTYPE html>
<html class="no-js" lang="en">
<head>
<meta charset="utf-8">
<meta name="description" content="মাগুরা শহরের দোয়ারপাড় এলাকায় এক প্রধান শিক্ষকের বাসায় গতরাতে (রবিবার দিনগত রাতে) অভিনব চুরির ঘটনা ঘটেছে। চোরের দল দরজার হ্যাজবোল্ড ভেঙ্গে ঘরে ঢুকে দীর্ঘসময় ধরে রান্নাবান্না করে খেয়েদেয়ে চুরি করার অভিনব ঘটনায় এলাকায় চাঞ্চল্য সৃষ্টি হয়েছে।">
<meta name="author" content="Dainikshiksha">
<meta name="viewport" content="width=device-width, initial-scale=1">
<script id="feedify_webscript">
        var feedify = feedify || {};
        window.feedify_options={fedify_url:"https://feedify.net/",pkey:"BCu5jJjxnmfWocLzZqRBkYt6cKGkjTRB1KRL6digfNKSqZ8/fO2UVOkvwMB/eh+9bGYCnlAGFSH0o6ihNCq7mWE="};
        (function (window, document){
        	function addScript( script_url ){
        		var s = document.createElement('script');
        		s.type = 'text/javascript';
        		s.src = script_url;
        		document.getElementsByTagName('head')[0].appendChild(s);
        	}
        	addScript('https://tpcf.feedify.net/uploads/settings/052874e058f2d5327eb1b5c6e98e052f.js?ts='+Math.random());
        	addScript('https://cdn.feedify.net/getjs/feedbackembad-min-3.0.js');
        })(window, document);
    </script>

<script data-ad-client="ca-pub-2225183329629413" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "Dainikshiksha",
            "url": "http://www.dainikshiksha.com",
            "contactPoint": {
                "@type": "ContactPoint",
                "telephone": "+88029344440",
                "contactType": "Customer service"
            },
            "sameAs": [
                "https://www.facebook.com/dainikshiksha",
                "https://twitter.com/DainikShiksha",
                "https://www.instagram.com/dainikshiksha/"
            ]
        }
    </script>

<script type="text/javascript">
    _atrk_opts = { atrk_acct:"D5Aup1IW1d10fn", domain:"dainikshiksha.com",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=D5Aup1IW1d10fn" style="display:none" height="1" width="1" alt="" /></noscript>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-70138800-1"></script>
<script type="text/JavaScript">
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-70138800-1');

        function inIframe () {
            try {
                return window.self !== window.top;
            } catch (e) {
                return true;
            }
        }

        var app_current_url = 'http://www.dainikshiksha.com/%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%95%E0%A7%87%E0%A6%B0-%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A6%BE%E0%A7%9F-%E0%A6%9A%E0%A7%8B%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%95%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A1-%E0%A6%B0%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A8%E0%A6%BE%E0%A6%AC%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A8%E0%A6%BE-%E0%A6%95%E0%A6%B0%E0%A7%87-%E0%A6%96%E0%A7%87%E0%A7%9F%E0%A7%87-%E0%A6%85%E0%A6%A4%E0%A6%83%E0%A6%AA%E0%A6%B0-%E0%A6%9A%E0%A7%81%E0%A6%B0%E0%A6%BF/203687/';
        var app_locale_url = 'http://www.dainikshiksha.com/';
        var app_url = 'http://www.dainikshiksha.com/';
        var app_title = 'Dainikshiksha';
        var app_locale = 'bn';
        var serve_time = 1613471201;
    </script>
<meta property="fb:app_id" content="108479729193136" />
<meta property="og:type" content="website" />
<meta property="og:locale" content="bn_BD" />
<meta property="og:title" content="শিক্ষকের বাসায় চোরের কান্ড : রান্নাবান্না করে খেয়ে অতঃপর চুরি - দৈনিকশিক্ষা" />
<meta property="og:description" content="মাগুরা শহরের দোয়ারপাড় এলাকায় এক প্রধান শিক্ষকের বাসায় গতরাতে (রবিবার দিনগত রাতে) অভিনব চুরির ঘটনা ঘটেছে। চোরের দল দরজার হ্যাজবোল্ড ভেঙ্গে ঘরে ঢুকে দীর্ঘসময় ধরে রান্নাবান্না করে খেয়েদেয়ে চুরি করার অভিনব ঘটনায় এলাকায় চাঞ্চল্য সৃষ্টি হয়েছে।" />
<meta property="og:url" content="http://www.dainikshiksha.com/%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%95%E0%A7%87%E0%A6%B0-%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A6%BE%E0%A7%9F-%E0%A6%9A%E0%A7%8B%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%95%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A1-%E0%A6%B0%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A8%E0%A6%BE%E0%A6%AC%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A8%E0%A6%BE-%E0%A6%95%E0%A6%B0%E0%A7%87-%E0%A6%96%E0%A7%87%E0%A7%9F%E0%A7%87-%E0%A6%85%E0%A6%A4%E0%A6%83%E0%A6%AA%E0%A6%B0-%E0%A6%9A%E0%A7%81%E0%A6%B0%E0%A6%BF/203687/" />
<meta property="og:site_name" content="Dainik shiksha" />

<meta property="og:updated_time" content="2021-02-16 14:38:04" />
<meta property="og:image" content="http://www.dainikshiksha.com/public/uploads/old_files/2019/02/thief-640x360-640x360-640x360-640x360.jpg" />
<meta property="twitter:account_id" content="4728843926" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@dainikshiksha">
<meta name="twitter:title" content="শিক্ষকের বাসায় চোরের কান্ড : রান্নাবান্না করে খেয়ে অতঃপর চুরি - দৈনিকশিক্ষা" />
<meta name="twitter:description" content="মাগুরা শহরের দোয়ারপাড় এলাকায় এক প্রধান শিক্ষকের বাসায় গতরাতে (রবিবার দিনগত রাতে) অভিনব চুরির ঘটনা ঘটেছে। চোরের দল দরজার হ্যাজবোল্ড ভেঙ্গে ঘরে ঢুকে দীর্ঘসময় ধরে রান্নাবান্না করে খেয়েদেয়ে চুরি করার অভিনব ঘটনায় এলাকায় চাঞ্চল্য সৃষ্টি হয়েছে।">
<meta name="twitter:app:country" content="BD">
<meta name="twitter:image" content="http://www.dainikshiksha.com/public/uploads/old_files/2019/02/thief-640x360-640x360-640x360-640x360.jpg" />
<meta name="twitter:creator" content="@dainikshiksha" />
<meta name="twitter:url" content="http://www.dainikshiksha.com/%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%95%E0%A7%87%E0%A6%B0-%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A6%BE%E0%A7%9F-%E0%A6%9A%E0%A7%8B%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%95%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A1-%E0%A6%B0%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A8%E0%A6%BE%E0%A6%AC%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A8%E0%A6%BE-%E0%A6%95%E0%A6%B0%E0%A7%87-%E0%A6%96%E0%A7%87%E0%A7%9F%E0%A7%87-%E0%A6%85%E0%A6%A4%E0%A6%83%E0%A6%AA%E0%A6%B0-%E0%A6%9A%E0%A7%81%E0%A6%B0%E0%A6%BF/203687/" />
<link rel="alternate" media="only screen and (max-width: 760px)" href="https://m.dainikshiksha.com/%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%95%E0%A7%87%E0%A6%B0-%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A6%BE%E0%A7%9F-%E0%A6%9A%E0%A7%8B%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%95%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A1-%E0%A6%B0%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A8%E0%A6%BE%E0%A6%AC%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A8%E0%A6%BE-%E0%A6%95%E0%A6%B0%E0%A7%87-%E0%A6%96%E0%A7%87%E0%A7%9F%E0%A7%87-%E0%A6%85%E0%A6%A4%E0%A6%83%E0%A6%AA%E0%A6%B0-%E0%A6%9A%E0%A7%81%E0%A6%B0%E0%A6%BF/203687/">
<link rel="canonical" href="https://www.dainikshiksha.com/%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%95%E0%A7%87%E0%A6%B0-%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A6%BE%E0%A7%9F-%E0%A6%9A%E0%A7%8B%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%95%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A1-%E0%A6%B0%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A8%E0%A6%BE%E0%A6%AC%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A8%E0%A6%BE-%E0%A6%95%E0%A6%B0%E0%A7%87-%E0%A6%96%E0%A7%87%E0%A7%9F%E0%A7%87-%E0%A6%85%E0%A6%A4%E0%A6%83%E0%A6%AA%E0%A6%B0-%E0%A6%9A%E0%A7%81%E0%A6%B0%E0%A6%BF/203687/">
<meta name="google-site-verification" content="o6dfVZ5_prgeF0qbASUDe0eMSYUyqSjzY0SnjeFPtt0" />
<link rel="publisher" href="https://www.instagram.com/dainikshiksha/" />


<title>
        শিক্ষকের বাসায় চোরের কান্ড : রান্নাবান্না করে খেয়ে অতঃপর চুরি - বিবিধ - দৈনিকশিক্ষা    </title>

<link rel="shortcut icon" href="https://www.dainikshiksha.com/public/favicon.png">

<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/bangla-font.css?var=3.3.32" rel="stylesheet">
<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/icon-font.css?var=3.3.32" rel="stylesheet">

<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/bootstrap.css?var=3.3.32" rel="stylesheet">
<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/simplelightbox.min.css?var=3.3.32" rel="stylesheet">

<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/core.css?var=3.3.32" rel="stylesheet" media="screen">
<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/responsive.css?var=3.3.32" rel="stylesheet" media="screen">


<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.12.9/umd/popper.min.js"></script>
<script src="https://www.dainikshiksha.com/public/frontend/desktop/assets/js/bootstrap.min.js?var=3.3.32"></script>

<script src="https://www.dainikshiksha.com/public/frontend/desktop/assets/js/simple-lightbox.min.js?var=3.3.32"></script>
<script src="https://www.dainikshiksha.com/public/frontend/desktop/assets/js/fit.min.js?var=3.3.32"></script>
<script src="https://www.dainikshiksha.com/public/frontend/desktop/assets/js/cross-datepicker.js?var=3.3.32"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/vanilla-lazyload/10.4.1/lazyload.min.js"></script>


<script src="https://www.dainikshiksha.com/public/frontend/desktop/assets/js/core.js?var=3.3.32"></script>
<script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=5ab268feb3388300136550cf&product=inline-share-buttons"></script>
<script type="text/javascript">stLight.options({publisher: "5ba6c290-d9c4-466e-965f-0ffe8e595c09", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>

<style>
        .warninglink{
            display: none;
        }
        .iniframe .warninglink {
            display: block;
            margin-top: 200px;
            text-align: center;
        }
        .iniframe .container-fluid,
        .iniframe header,
        .iniframe footer,
        {
            display:none!important;
        }
        .ad * {
            max-width: 100%!important;
        }

        #sidebar .ad-container *{
            display: block;
        }
        #entry-content img[width="512"] {
            height: auto!important;
            width: 100%!important;
            float: none!important;
            display:block!important;
            clear:both;
            margin:1rem auto!important;
        }

        .stButton .stButton_gradient{
                height: 22px!important;
        }
        span.st_fblike_hcount {
            position: relative;
            display: inline-block;
            top: -2px;
        }
        .stButton .chicklets {
            background-size: auto;
        }
        a.lan-switch {
            background: #4267b2;
            color: #fff;
            padding: 0 7px 1px 7px;
            border-radius: 1rem;
            margin-left: 10px;
        }
                .newspage .page-title{
            text-transform: none!important;
        }
    </style>
</head>
<body class="iniframe newspage">

<div id="fb-root"></div>
<script>
        if (inIframe ()) { }else{
            document.body.className = document.body.className.replace("iniframe"," ");
        }
        window.fbAsyncInit = function() {
            FB.init({
            appId      : '321677371587525',
            cookie     : true,
            xfbml      : true,
            version    : 'v2.11'
            });
            
            FB.AppEvents.logPageView();   
            
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "https://connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>

<img style="display:none" src="https://www.dainikshiksha.com/public/favicon.png" />
<header id="header">

<div class="topbar container-fluid">
<div class="dateupdate float-md-left">
ঢাকা - ১৬ ফেব্রুয়ারি, ২০২১ - ৪ ফাল্গুন, ১৪২৭ <a href="https://www.dainikshiksha.com/en" class="lan-switch">English version</a>
</div>
<ul class="float-md-right list-inline mb-0">
<li class="list-inline-item">
<span class="btn-x">ফেসবুক পেজ &rarr;</span>
</li>
<li class="list-inline-item">
<a href="https://www.facebook.com/dainikshiksha" target="_blank">
<span class="fonticon-facebook"></span>
</a>
</li>
<li class="list-inline-item">
<a href="https://twitter.com/DainikShiksha" target="_blank">
<span class="fonticon-twitter"></span>
</a>
</li>
<li class="list-inline-item">
<a href="https://www.youtube.com/channel/UCzYuZpFhetwYvtNzg00vHQg" target="_blank">
<span class="fonticon-youtube"></span>
</a>
</li>
<li class="list-inline-item">
<a href="https://www.instagram.com/dainikshiksha/" target="_blank">
<span class="fonticon-google"></span>
</a>
</li>
</ul>
<div class="clearfix"></div>
</div>

<div class="ad-space ad-space-top">
<div class="container-fluid">
<div class="row">
<div class="col-3 pxp text-left">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=261__zoneid=1__cb=55d3ae9244__oadest=https%3A%2F%2Fweb.facebook.com%2FDutchBanglaBankLimited%3F_rdc%3D1%26_rdr' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/69d360ec295d9e8fc29f4373cdc55c41.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_55d3ae9244' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=261&amp;campaignid=33&amp;zoneid=1&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%2595%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25AC%25E0%25A6%25BE%25E0%25A6%25B8%25E0%25A6%25BE%25E0%25A7%259F-%25E0%25A6%259A%25E0%25A7%258B%25E0%25A6%25B0%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A1-%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A8%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A8%25E0%25A6%25BE-%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%2587-%25E0%25A6%2596%25E0%25A7%2587%25E0%25A7%259F%25E0%25A7%2587-%25E0%25A6%2585%25E0%25A6%25A4%25E0%25A6%2583%25E0%25A6%25AA%25E0%25A6%25B0-%25E0%25A6%259A%25E0%25A7%2581%25E0%25A6%25B0%25E0%25A6%25BF%2F203687%2F&amp;cb=55d3ae9244' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="col-3 pxp text-center">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=315__zoneid=2__cb=ef39af3364__oadest=https%3A%2F%2Fudvash.com%2Fprograms' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/c38968dc192033cf445afbba2a5a9c70.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_ef39af3364' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=315&amp;campaignid=26&amp;zoneid=2&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%2595%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25AC%25E0%25A6%25BE%25E0%25A6%25B8%25E0%25A6%25BE%25E0%25A7%259F-%25E0%25A6%259A%25E0%25A7%258B%25E0%25A6%25B0%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A1-%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A8%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A8%25E0%25A6%25BE-%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%2587-%25E0%25A6%2596%25E0%25A7%2587%25E0%25A7%259F%25E0%25A7%2587-%25E0%25A6%2585%25E0%25A6%25A4%25E0%25A6%2583%25E0%25A6%25AA%25E0%25A6%25B0-%25E0%25A6%259A%25E0%25A7%2581%25E0%25A6%25B0%25E0%25A6%25BF%2F203687%2F&amp;cb=ef39af3364' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="col-3 text-center xxx">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">

<ins data-purplepatch-slotid="54" data-purplepatch-id="53126d71827fcba70ff68055b9a73ca1"></ins>
<script async src="//bgd1.purplepatch.online/payload/async.js"></script><div id='beacon_b745c96972' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=2&amp;campaignid=7&amp;zoneid=10&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%2595%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25AC%25E0%25A6%25BE%25E0%25A6%25B8%25E0%25A6%25BE%25E0%25A7%259F-%25E0%25A6%259A%25E0%25A7%258B%25E0%25A6%25B0%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A1-%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A8%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A8%25E0%25A6%25BE-%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%2587-%25E0%25A6%2596%25E0%25A7%2587%25E0%25A7%259F%25E0%25A7%2587-%25E0%25A6%2585%25E0%25A6%25A4%25E0%25A6%2583%25E0%25A6%25AA%25E0%25A6%25B0-%25E0%25A6%259A%25E0%25A7%2581%25E0%25A6%25B0%25E0%25A6%25BF%2F203687%2F&amp;cb=b745c96972' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="col-3 text-right xxx">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=156__zoneid=11__cb=1f41027491__oadest=https%3A%2F%2Fwww.sonalibank.com.bd%2F%23' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/8805c94323574e620808cdce3325280a.png' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_1f41027491' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=156&amp;campaignid=30&amp;zoneid=11&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%2595%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25AC%25E0%25A6%25BE%25E0%25A6%25B8%25E0%25A6%25BE%25E0%25A7%259F-%25E0%25A6%259A%25E0%25A7%258B%25E0%25A6%25B0%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A1-%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A8%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A8%25E0%25A6%25BE-%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%2587-%25E0%25A6%2596%25E0%25A7%2587%25E0%25A7%259F%25E0%25A7%2587-%25E0%25A6%2585%25E0%25A6%25A4%25E0%25A6%2583%25E0%25A6%25AA%25E0%25A6%25B0-%25E0%25A6%259A%25E0%25A7%2581%25E0%25A6%25B0%25E0%25A6%25BF%2F203687%2F&amp;cb=1f41027491' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
</div>
</div>
</div>

<div class="container-fluid" id="hero">
<div class="row">
<div class="col-sm-8 day-container">
 <img src="https://www.dainikshiksha.com/public/uploads/old_files/2018/09/bangabandhu-640x360-640x360-640x360.jpg" class="float-left mr-3" alt="dainikshiksha">
<small class="hero-info align-container">
<a style="color:#495057; text-decoration:none;" href="https://www.dainikshiksha.com/চালু-হচ্ছে-বঙ্গবন্ধু-শিক্ষা-বীমা/203672/" class="align-middle">
<span style="display:block;"><font style='color:#000000'>চালু হচ্ছে বঙ্গবন্ধু শিক্ষা বীমা</font></span>
</a>
</small>
</div>
<div class="col-sm-4 text-right align-container position-relative">
<a href="https://www.dainikshiksha.com/" class="align-middle header-logo">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/dainikshiksha-logo.png?var=3.3.32" alt="dainikshiksha logo">
</a>
</div>
</div>
</div>
<nav class="navbar navbar-expand-lg navbar-light bg-light">
<div class="container-fluid">
<a class="navbar-brand exclusive-responsive-logo" href="https://www.dainikshiksha.com/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/dainikshiksha-logo.png?var=3.3.32" alt="dainikshiksha logo">
</a>
<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
<span class="navbar-toggler-icon"></span>
</button>
<div class="collapse navbar-collapse" id="navbarSupportedContent">
<ul class="navbar-nav mr-auto">
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/">প্রচ্ছদ</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/পরীক্ষা">পরীক্ষা</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/ভর্তি">ভর্তি</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/কলেজ">কলেজ</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/এমপিও">এমপিও</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/বিশ্ববিদ্যালয়">বিশ্ববিদ্যালয়</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/ভিডিও এ্যালবাম">ভিডিও এ্যালবাম</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/স্কুল">স্কুল</a>
</li>
 <li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/চাকরির-খবর">চাকরির খবর</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/করোনা আপডেট">করোনা</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/শিক্ষক নিবন্ধন">শিক্ষক নিবন্ধন</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/বিবিধ">বিবিধ</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/সমিতি-সংবাদ">সমিতি সংবাদ</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/মাদরাসা">মাদরাসা</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/কর্পোরেট-সংবাদ">কর্পোরেট সংবাদ</a>
</li>
</ul>
</div>
</div>
</nav>
</header>

<div class="ad-space ad-space-top  yyy">
<div class="container-fluid">
<div class="row">
<div class="col-3 pxp text-left">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">

<ins data-purplepatch-slotid="54" data-purplepatch-id="53126d71827fcba70ff68055b9a73ca1"></ins>
<script async src="//bgd1.purplepatch.online/payload/async.js"></script><div id='beacon_4c8dbfd88f' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=2&amp;campaignid=7&amp;zoneid=10&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%2595%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25AC%25E0%25A6%25BE%25E0%25A6%25B8%25E0%25A6%25BE%25E0%25A7%259F-%25E0%25A6%259A%25E0%25A7%258B%25E0%25A6%25B0%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A1-%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A8%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A8%25E0%25A6%25BE-%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%2587-%25E0%25A6%2596%25E0%25A7%2587%25E0%25A7%259F%25E0%25A7%2587-%25E0%25A6%2585%25E0%25A6%25A4%25E0%25A6%2583%25E0%25A6%25AA%25E0%25A6%25B0-%25E0%25A6%259A%25E0%25A7%2581%25E0%25A6%25B0%25E0%25A6%25BF%2F203687%2F&amp;cb=4c8dbfd88f' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="col-3 pxp text-right">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=156__zoneid=11__cb=8bc6e26929__oadest=https%3A%2F%2Fwww.sonalibank.com.bd%2F%23' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/8805c94323574e620808cdce3325280a.png' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_8bc6e26929' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=156&amp;campaignid=30&amp;zoneid=11&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%2595%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25AC%25E0%25A6%25BE%25E0%25A6%25B8%25E0%25A6%25BE%25E0%25A7%259F-%25E0%25A6%259A%25E0%25A7%258B%25E0%25A6%25B0%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A1-%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A8%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A8%25E0%25A6%25BE-%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%2587-%25E0%25A6%2596%25E0%25A7%2587%25E0%25A7%259F%25E0%25A7%2587-%25E0%25A6%2585%25E0%25A6%25A4%25E0%25A6%2583%25E0%25A6%25AA%25E0%25A6%25B0-%25E0%25A6%259A%25E0%25A7%2581%25E0%25A6%25B0%25E0%25A6%25BF%2F203687%2F&amp;cb=8bc6e26929' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
</div>
</div>
</div>
<div class="container-fluid" id="content">
<div class="row">
<div class="col-sm">
<article id="article" itemscope itemtype="http://schema.org/Article">
<header>
<h1 class="page-title" itemprop="headline"><font>শিক্ষকের বাসায় চোরের কান্ড : রান্নাবান্না করে খেয়ে অতঃপর চুরি</font></h1>
<div class="sub-info">
<span>মাগুরা প্রতিনিধি</span> |
<time datetime="2021-02-16 13:30:52" itemprop="datePublished">১৬ ফেব্রুয়ারি, ২০২১</time>
<div class="controls float-right">
<span class="fonticon-round-plus" onclick="resizeText(1)"></span>
<span class="fonticon-round-minus" onclick="resizeText(-1)"></span>
<span class="fonticon-printer" onclick="window.print()"></span>
</div>
</div>
<div id="schema">
<meta itemprop="dateModified" content="2021-02-16 14:38:04" />
<meta itemprop="description" content="মাগুরা শহরের দোয়ারপাড় এলাকায় এক প্রধান শিক্ষকের বাসায় গতরাতে (রবিবার দিনগত রাতে) অভিনব চুরির ঘটনা ঘটেছে। চোরের দল দরজার হ্যাজবোল্ড ভেঙ্গে ঘরে ঢুকে দীর্ঘসময় ধরে রান্নাবান্না করে খেয়েদেয়ে চুরি করার অভিনব ঘটনায় এলাকায় চাঞ্চল্য সৃষ্টি হয়েছে।">
<meta itemprop="image" content="http://www.dainikshiksha.com/public/uploads/old_files/2019/02/thief-640x360-640x360-640x360-640x360.jpg" />
<div itemprop="author" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="dainikshiksha" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="dainikshiksha" />
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.dainikshiksha.com/public/favicon-640x360.jpg" />
<meta itemprop="width" content="512" />
 <meta itemprop="height" content="512" />
</div>
</div>
</div>
</header>
<div class="card">
<div class="entry-content card-body" id="entry-content" itemprop="mainEntityOfPage">
<p style="text-align:justify">মাগুরা শহরের দোয়ারপাড় এলাকায় এক প্রধান শিক্ষকের বাসায় গতরাতে (রবিবার দিনগত রাতে) অভিনব চুরির ঘটনা ঘটেছে। চোরের দল দরজার হ্যাজবোল্ড ভেঙ্গে ঘরে ঢুকে দীর্ঘসময় ধরে রান্নাবান্না করে খেয়েদেয়ে চুরি করার অভিনব ঘটনায় এলাকায় চাঞ্চল্য সৃষ্টি হয়েছে।</p>
<p style="text-align:justify">জানা গেছে, সদরের একটি সরকারি প্রাথমিক বিদ্যালয়ের প্রধান শিক্ষক পংকজ আইচ তার দোয়ারপাড়ের ভাড়া বাসায় তালা দিয়ে গত রোববার পরিবারের অন্য সদস্যদের কাছে ঢাকা যান। রাতে কোন এক সময় চোরের দল বাসার হ্যাজবোল্ড ভেঙ্গে ঘরের ভেতরে ঢোকে।<div class="insideadcontainer"><a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=321__zoneid=55__cb=69ad083386__oadest=http%3A%2F%2Fonelink.to%2Fnagadapp%3Ffbclid%3DIwAR30pUjxqMBc0tZlm9jSIk9Bppc9UN7jumjYNdDS5rGsbjEP4JXMbjmi_Wo' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/8f4a0318beaa430212271d06a16f8251.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_69ad083386' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=321&amp;campaignid=34&amp;zoneid=55&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%2595%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25AC%25E0%25A6%25BE%25E0%25A6%25B8%25E0%25A6%25BE%25E0%25A7%259F-%25E0%25A6%259A%25E0%25A7%258B%25E0%25A6%25B0%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A1-%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A8%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A8%25E0%25A6%25BE-%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%2587-%25E0%25A6%2596%25E0%25A7%2587%25E0%25A7%259F%25E0%25A7%2587-%25E0%25A6%2585%25E0%25A6%25A4%25E0%25A6%2583%25E0%25A6%25AA%25E0%25A6%25B0-%25E0%25A6%259A%25E0%25A7%2581%25E0%25A6%25B0%25E0%25A6%25BF%2F203687%2F&amp;cb=69ad083386' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div></div></p>
<p style="text-align:justify">এ সময় তারা সেখানে চাল ধুয়ে পরিষ্কার করে গ্যাসের চুলায় ভাত রান্না করে ও ডিম ভেজে খাওয়া দাওয়া করে। যার নমুনা সেখানে পড়ে রয়েছে। পরে ঘরের আলমারি ভেঙ্গে সেখানে তছনছ করে তারা। এ সময় একটি ব্যাগে রাখা ভাড়াটে পংকজ আইচের নগদ ১৭ হাজার ৫ শত টাকা, বাড়ির মালিকের একটি পানির মটর, গ্যাসের সিলিন্ডার ও চুলা, কিছু দামী কাপড়সহ আলমারিতে রক্ষিত কিছু গুরুত্বপূর্ণ দলিলপত্র তারা নিয়ে যায়।</p>
<p style="text-align:justify">বাড়ির মালিক উজ্জ্বল বিশ্বাস জানান, ঢাকায় অবস্থান করার কারণে তিনি বাড়িটি ভাড়া দিয়েছেন। মাস ছয়েক আগে পূর্ববর্তী ভাড়াটেদের সময়ে এ বাসার তালা ভেঙ্গে টেলিভিশনসহ বেশকিছু সামগ্রী চুরি করে দুর্বৃত্তরা। আজ আবার চুরি হওয়ার কারণে তিনি বাড়ির নিরাপত্তা নিয়ে শঙ্কায় রয়েছেন। এ এলাকার একাধিক বাসিন্দা জানান- বেশ কিছুদিন ধরে শহরে চুরি ছিনতাই বেড়ে গেছে। এ বাসাটিতেই পরপর দুবার চুরির ঘটনা ঘটল। আগের ঘটনা পুলিশকে লিখিতভাবে অভিযোগ করা হলেও তারা তেমন কোন ভূমিকা নেয়নি।</p>
<p style="text-align:justify">অন্যদিকে সম্প্রতি এ এলাকায় একাধিক সাইকেল চুরি, দোকানচুরির ঘটনাও তাদেরকে ভাবিয়ে তুলেছে। সকালে ঘটনাস্থল পরিদর্শন শেষে মাগুরা সদর থানার উপ-পরিদর্শক জানান- এ ঘটনায় মামলার প্রস্তুতি চলছে।</p> </div>
</div>
</article>
<div class="clearfix pt-3"></div>
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<div id='beacon_300b4c5b8c' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=0&amp;campaignid=0&amp;zoneid=52&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%2595%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25AC%25E0%25A6%25BE%25E0%25A6%25B8%25E0%25A6%25BE%25E0%25A7%259F-%25E0%25A6%259A%25E0%25A7%258B%25E0%25A6%25B0%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A1-%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A8%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A8%25E0%25A6%25BE-%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%2587-%25E0%25A6%2596%25E0%25A7%2587%25E0%25A7%259F%25E0%25A7%2587-%25E0%25A6%2585%25E0%25A6%25A4%25E0%25A6%2583%25E0%25A6%25AA%25E0%25A6%25B0-%25E0%25A6%259A%25E0%25A7%2581%25E0%25A6%25B0%25E0%25A6%25BF%2F203687%2F&amp;cb=300b4c5b8c' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div>
<div class="clearfix pt-3"></div>
<div class="jpack-share-top">
<div class="share-before share-filled share-medium" id="share-before-261">

<div class="shareit sharrre"><div class="box"><span class="share text-center">সংবাদটি শেয়ার করতে এখানে ক্লিক করুন</span></div></div>
<div class="sharethis-inline-share-buttons"></div>
</div>
</div> <div class="clearfix pt-5"></div>
<div class="clearfix pt-5"></div>
<div class="card" id="comments">
<div class="entry-content card-body">
<a href="#" data-comment-url="http://www.dainikshiksha.com/public/comments?content_id=203687&language=bn" id="comments-btn" class="h2">পাঠকের মন্তব্য দেখুন</a>
<iframe id="commentboxiframe" src="https://www.dainikshiksha.com/public/comments?content_id=203687&language=bn" class="embed-responsive-item" onload="setIframeHeight( this.id )"></iframe>
</div>
</div> 

<div class="clearfix pt-5"></div>
<div class="ad-space">
<div class="container-fluid">
<div class="row">
<div class="col-4 text-left">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> </div>
<div class="col-4 text-center">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> </div>
<div class="col-4 text-center">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> </div>
</div>
</div>
</div>
</div>

<div class="col-sm" style="max-width: 325px;">
<aside id="sidebar">
<div class="widget mb-0 widget-search">
<form action="https://www.dainikshiksha.com/search/keyword/" method="GET" id="search-form">
<div class="form-group">
<input type="text" class="form-control form-control-sm" id="search-input" name="s" placeholder="কিছু খুঁজতে চান? ">
</div>
<div class="form-group">
<input type="date" class="form-control form-control-sm" id="search-date" name="date">
<small id="datehelp" class="sr-only form-text text-muted">পুরনো সংবাদ খুঁজতে তারিখ নির্বাচন করুন</small>
</div>
<div class="form-group text-right">
<button type="submit" class="btn btn-sm controls btn-primary">খুঁজুন</button>
</div>
</form>
</div>
<div class="widget widget-ad-space">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=261__zoneid=4__cb=ee9760a8e9__oadest=https%3A%2F%2Fweb.facebook.com%2FDutchBanglaBankLimited%3F_rdc%3D1%26_rdr' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/69d360ec295d9e8fc29f4373cdc55c41.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_ee9760a8e9' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=261&amp;campaignid=33&amp;zoneid=4&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%2595%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25AC%25E0%25A6%25BE%25E0%25A6%25B8%25E0%25A6%25BE%25E0%25A7%259F-%25E0%25A6%259A%25E0%25A7%258B%25E0%25A6%25B0%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A1-%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A8%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A8%25E0%25A6%25BE-%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%2587-%25E0%25A6%2596%25E0%25A7%2587%25E0%25A7%259F%25E0%25A7%2587-%25E0%25A6%2585%25E0%25A6%25A4%25E0%25A6%2583%25E0%25A6%25AA%25E0%25A6%25B0-%25E0%25A6%259A%25E0%25A7%2581%25E0%25A6%25B0%25E0%25A6%25BF%2F203687%2F&amp;cb=ee9760a8e9' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
 <div class="widget widget-latest">
<h3 class="widget-header">
সর্বশেষ সংবাদ </h3>
<div class="widget-body">
<ul class="list-unstyled">
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2021/02/%E0%A6%AC%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%A4%E0%A6%BF%E0%A6%B0%E0%A6%9A%E0%A7%87%E0%A6%95%E0%A6%AC%E0%A6%BF%E0%A6%A4%E0%A6%B0%E0%A6%A3%E0%A7%A9-640x360.jpg" alt="শিক্ষকরা চাইলে ব্যাংক-হাসপাতাল তৈরি করে ফেলতে পারেন : গণশিক্ষা প্রতিমন্ত্রী">
<div class="media-body">
<a href="https://www.dainikshiksha.com/শিক্ষকরা-চাইলে-ব্যাংক-হাসপাতাল-তৈরি-করে-ফেলতে-পারেন-গণশিক্ষা-প্রতিমন্ত্রী/203691/">
<font>শিক্ষকরা চাইলে ব্যাংক-হাসপাতাল তৈরি করে ফেলতে পারেন : গণশিক্ষা প্রতিমন্ত্রী</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/old_files/2018/09/dunew-640x360.jpg" alt="ঢাবির ভর্তি পরীক্ষা শুরু ২১ মে">
<div class="media-body">
<a href="https://www.dainikshiksha.com/ঢাবির-ভর্তি-পরীক্ষা-শুরু-২১-মে/203690/">
<font>ঢাবির ভর্তি পরীক্ষা শুরু ২১ মে</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/old_files/2019/02/swarosoti-640x360-mod-640x360-640x360-mod-640x360.jpg" alt="সরস্ব্বতী পূজা আজ">
<div class="media-body">
<a href="https://www.dainikshiksha.com/সরস্ব্বতী-পূজা-আজ/203666/">
<font>সরস্ব্বতী পূজা আজ</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2020/04/opinionnew2-640x360.jpg" alt="প্রসঙ্গ ভোকেশনাল এমপিও নীতিমালায় প্রতিষ্ঠান প্রধান">
<div class="media-body">
<a href="https://www.dainikshiksha.com/প্রসঙ্গ-ভোকেশনাল-এমপিও-নীতিমালায়-প্রতিষ্ঠান-প্রধান/203689/">
<font>প্রসঙ্গ ভোকেশনাল এমপিও নীতিমালায় প্রতিষ্ঠান প্রধান</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2021/02/shaid-minar-8.2-640x360.jpg-640x360-640x360.jpg" alt="মাদরাসা ও কারিগরি প্রতিষ্ঠানে শহীদ দিবস পালন যেভাবে">
<div class="media-body">
 <a href="https://www.dainikshiksha.com/মাদরাসা-ও-কারিগরি-প্রতিষ্ঠানে-শহীদ-দিবস-পালন-যেভাবে/203659/">
<font>মাদরাসা ও কারিগরি প্রতিষ্ঠানে শহীদ দিবস পালন যেভাবে</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/Noufel-11.3-640x360-640x360-640x360.jpg" alt="শিক্ষা উপমন্ত্রী নওফেলের বৃত্তি পেল ১২০ শিক্ষার্থী">
<div class="media-body">
<a href="https://www.dainikshiksha.com/শিক্ষা-উপমন্ত্রী-নওফেলের-বৃত্তি-পেল-১২০-শিক্ষার্থী/203673/">
<font>শিক্ষা উপমন্ত্রী নওফেলের বৃত্তি পেল ১২০ শিক্ষার্থী</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2020/04/govtnew840%2A480-640x360.jpg" alt="লিয়েনে ছুটি পাঁচ বছরের বেশি হলে চাকরি থাকবে না">
<div class="media-body">
<a href="https://www.dainikshiksha.com/লিয়েনে-ছুটি-পাঁচ-বছরের-বেশি-হলে-চাকরি-থাকবে-না/203668/">
<font>লিয়েনে ছুটি পাঁচ বছরের বেশি হলে চাকরি থাকবে না</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2020/05/suspendnew-9.6-640x360-640x360.jpg" alt="বিদ্যালয়ের অর্থ আত্মসাতের দায়ে প্রধান শিক্ষক বরখাস্ত">
<div class="media-body">
<a href="https://www.dainikshiksha.com/বিদ্যালয়ের-অর্থ-আত্মসাতের-দায়ে-প্রধান-শিক্ষক-বরখাস্ত/203688/">
<font>বিদ্যালয়ের অর্থ আত্মসাতের দায়ে প্রধান শিক্ষক বরখাস্ত</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/old_files/2019/02/thief-640x360-640x360-640x360-640x360.jpg" alt="শিক্ষকের বাসায় চোরের কান্ড : রান্নাবান্না করে খেয়ে অতঃপর চুরি">
<div class="media-body">
<a href="https://www.dainikshiksha.com/শিক্ষকের-বাসায়-চোরের-কান্ড-রান্নাবান্না-করে-খেয়ে-অতঃপর-চুরি/203687/">
<font>শিক্ষকের বাসায় চোরের কান্ড : রান্নাবান্না করে খেয়ে অতঃপর চুরি</font> </a>
</div>
 </li>
</ul>
<a href="https://www.dainikshiksha.com/search/latest/" class="more-link">আরও দেখুন <span>→</span></a>
</div>
</div>
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=174__zoneid=0__cb=235fab22ee__oadest=http%3A%2F%2Fmujib100.gov.bd%2Findex.html' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/2cd6d4f2e34848ea8b194cc3796eff87.jpg' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_235fab22ee' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=174&amp;campaignid=17&amp;zoneid=0&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%2595%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25AC%25E0%25A6%25BE%25E0%25A6%25B8%25E0%25A6%25BE%25E0%25A7%259F-%25E0%25A6%259A%25E0%25A7%258B%25E0%25A6%25B0%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A1-%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A8%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A8%25E0%25A6%25BE-%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%2587-%25E0%25A6%2596%25E0%25A7%2587%25E0%25A7%259F%25E0%25A7%2587-%25E0%25A6%2585%25E0%25A6%25A4%25E0%25A6%2583%25E0%25A6%25AA%25E0%25A6%25B0-%25E0%25A6%259A%25E0%25A7%2581%25E0%25A6%25B0%25E0%25A6%25BF%2F203687%2F&amp;cb=235fab22ee' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br><br> </div>
</div> <div class="ad-container text-center" rel="nofollow">
<div class="ad">

<script type='text/javascript' async data-cfasync='false' src='https://www.wizardsbd.com/payload/deliver.js?pzoneid=1633&height=100&width=300&tld=www.dainikshiksha.com&cb=1527741622'></script>
<div id='beacon_ca38555104' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=47&amp;campaignid=7&amp;zoneid=0&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%2595%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25AC%25E0%25A6%25BE%25E0%25A6%25B8%25E0%25A6%25BE%25E0%25A7%259F-%25E0%25A6%259A%25E0%25A7%258B%25E0%25A6%25B0%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A1-%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A8%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A8%25E0%25A6%25BE-%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%2587-%25E0%25A6%2596%25E0%25A7%2587%25E0%25A7%259F%25E0%25A7%2587-%25E0%25A6%2585%25E0%25A6%25A4%25E0%25A6%2583%25E0%25A6%25AA%25E0%25A6%25B0-%25E0%25A6%259A%25E0%25A7%2581%25E0%25A6%25B0%25E0%25A6%25BF%2F203687%2F&amp;cb=ca38555104' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br><br> </div>
</div> <div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=322__zoneid=0__cb=332cd7cb4b__oadest=https%3A%2F%2Fprokashona.wordpress.com%2F' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/d3d512c2ec099a8f238fffd31e8928dd.png' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_332cd7cb4b' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=322&amp;campaignid=17&amp;zoneid=0&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%2595%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25AC%25E0%25A6%25BE%25E0%25A6%25B8%25E0%25A6%25BE%25E0%25A7%259F-%25E0%25A6%259A%25E0%25A7%258B%25E0%25A6%25B0%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A1-%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A8%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A8%25E0%25A6%25BE-%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%2587-%25E0%25A6%2596%25E0%25A7%2587%25E0%25A7%259F%25E0%25A7%2587-%25E0%25A6%2585%25E0%25A6%25A4%25E0%25A6%2583%25E0%25A6%25AA%25E0%25A6%25B0-%25E0%25A6%259A%25E0%25A7%2581%25E0%25A6%25B0%25E0%25A6%25BF%2F203687%2F&amp;cb=332cd7cb4b' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br><br><a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=219__zoneid=0__cb=970ebce389__oadest=https%3A%2F%2Fdreamscholarsbd.com%2F' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/2daba261bc1902b19030741e3fc4481b.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_970ebce389' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=219&amp;campaignid=17&amp;zoneid=0&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%2595%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25AC%25E0%25A6%25BE%25E0%25A6%25B8%25E0%25A6%25BE%25E0%25A7%259F-%25E0%25A6%259A%25E0%25A7%258B%25E0%25A6%25B0%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A1-%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A8%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A8%25E0%25A6%25BE-%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%2587-%25E0%25A6%2596%25E0%25A7%2587%25E0%25A7%259F%25E0%25A7%2587-%25E0%25A6%2585%25E0%25A6%25A4%25E0%25A6%2583%25E0%25A6%25AA%25E0%25A6%25B0-%25E0%25A6%259A%25E0%25A7%2581%25E0%25A6%25B0%25E0%25A6%25BF%2F203687%2F&amp;cb=970ebce389' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br><br> </div>
</div> <div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> <div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> <div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div>
</aside> </div>
</div>

</div>
<style>
    
@media print {
    #header,
    #pinned,
    #content .col-sm:last-child,
    #bottom-bar,
    .footer-brand,
    .footer-address .col-7,
    #extra,
    .jpack-share-top,
    #comments,
    .ad-space, .ad-container,
    .clearfix,
    
    .controls{
        display: none!important;
    }

    .page-title {
        margin-top: 120px!important;
        margin-bottom: 15px!important;
    }
    #content header{
        margin-bottom: 15px;
    }
    #footer .footer-address-content{
        padding: 30px 0;
        background-color: transparent!important;
        color: #000;
    }
    #footer .footer-address-content .clearfix{
        display: block!important;
    }
    #footer .footer-address-content strong{
        color:#000;
        font-weight: bold;
    }
    #footer .col-5{
        flex: 0 0 100%;
    max-width: 100%;
    }
    #print-logo {
        display: block!important;
        position: absolute;
        top: 15px;
        left: 0;
        width: 100%;
    }
    .newspage .page-title small,
    .newspage .page-title font{
        display:block;
    }
    .newspage .page-title small{
        font-size:80%;
    }
}
#st-1 .st-total {
    padding-left: 0!important;
}

.insideadcontainer {
    float: left;
    margin: 10px 15px 10px 0;
}

</style>
<script type="application/javascript">


function setIframeHeight( iframeId ) /** IMPORTANT: All framed documents *must* have a DOCTYPE applied **/
{
 var ifDoc, ifRef = document.getElementById( iframeId );

 try
 {
  ifDoc = ifRef.contentWindow.document.documentElement;
 }
 catch( e )
 {
  try
  {
   ifDoc = ifRef.contentDocument.documentElement;
  }
  catch(ee)
  {
  }
 }

 if( ifDoc )
 {
  ifRef.height = 1;
  ifRef.height = ifDoc.scrollHeight;

  /* For width resize, enable below.  */

  ifRef.width = 1;
  ifRef.width = ifDoc.scrollWidth;
 }
}
</script>
<footer id="footer">
<div id="print-logo">
<div class="container-fluid">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/dainikshiksha-logo.png?var=3.3.32" alt="dainikshiksha logo">
</div>
</div>
<div class="clearfix pt-5"></div>
<div class="container-fluid" id="pinned">
<p class="h3 mb-3">বাছাইকৃত সংবাদঃ</p>
<div class="row">
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/শিক্ষকরা-চাইলে-ব্যাংক-হাসপাতাল-তৈরি-করে-ফেলতে-পারেন-গণশিক্ষা-প্রতিমন্ত্রী/203691/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2021/02/%E0%A6%AC%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%A4%E0%A6%BF%E0%A6%B0%E0%A6%9A%E0%A7%87%E0%A6%95%E0%A6%AC%E0%A6%BF%E0%A6%A4%E0%A6%B0%E0%A6%A3%E0%A7%A9-640x360.jpg" alt="শিক্ষকরা চাইলে ব্যাংক-হাসপাতাল তৈরি করে ফেলতে পারেন : গণশিক্ষা প্রতিমন্ত্রী - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>শিক্ষকরা চাইলে ব্যাংক-হাসপাতাল তৈরি করে ফেলতে পারেন : গণশিক্ষা প্রতিমন্ত্রী</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/লিয়েনে-ছুটি-পাঁচ-বছরের-বেশি-হলে-চাকরি-থাকবে-না/203668/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2020/04/govtnew840%2A480-640x360.jpg" alt="লিয়েনে ছুটি পাঁচ বছরের বেশি হলে চাকরি থাকবে না - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>লিয়েনে ছুটি পাঁচ বছরের বেশি হলে চাকরি থাকবে না</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/স্কুলের-সেবা-নিয়ে-অসন্তুষ্ট-মাধ্যমিকের-৪০-শতাংশ-শিক্ষার্থী/203667/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2021/02/Corona-2-640x360-640x360.jpg" alt="স্কুলের সেবা নিয়ে অসন্তুষ্ট মাধ্যমিকের ৪০ শতাংশ শিক্ষার্থী - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>স্কুলের সেবা নিয়ে অসন্তুষ্ট মাধ্যমিকের ৪০ শতাংশ শিক্ষার্থী</font> </h5>
 </div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/২৫-লাখ-শিক্ষার্থীকে-অনলাইন-ক্লাসে-যুক্ত-করতে-বিশ্বব্যাংকের-অনুদান/203654/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/old_files/2019/10/worldbank-640x360-640x360-mod-640x360-640x360.jpg" alt="২৫ লাখ শিক্ষার্থীকে অনলাইন ক্লাসে যুক্ত করতে বিশ্বব্যাংকের অনুদান - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>২৫ লাখ শিক্ষার্থীকে অনলাইন ক্লাসে যুক্ত করতে বিশ্বব্যাংকের অনুদান</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/বীর-মুক্তিযোদ্ধাদের-সম্মানী-ভাতা-২০-হাজার-টাকা-হচ্ছে/203636/" style="border-color: #000000">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2021/01/pmnew-2.2-640x360.jpg" alt="বীর মুক্তিযোদ্ধাদের সম্মানী ভাতা ২০ হাজার টাকা হচ্ছে - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font style='color:#000000'>বীর মুক্তিযোদ্ধাদের সম্মানী ভাতা ২০ হাজার টাকা হচ্ছে</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/আদেশ-জারির-বছর-পেরোলেও-বেতন-বাড়েনি-ইবতেদায়ি-প্রধানদের/203653/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2021/02/MadrashaStudents15.2.jpg-640x360.jpg" alt="আদেশ জারির বছর পেরোলেও বেতন বাড়েনি ইবতেদায়ি প্রধানদের - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>আদেশ জারির বছর পেরোলেও বেতন বাড়েনি ইবতেদায়ি প্রধানদের</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/চালু-হচ্ছে-বঙ্গবন্ধু-শিক্ষা-বীমা/203672/" style="border-color: #000000">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/old_files/2018/09/bangabandhu-640x360-640x360-640x360.jpg" alt="চালু হচ্ছে বঙ্গবন্ধু শিক্ষা বীমা - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font style='color:#000000'>চালু হচ্ছে বঙ্গবন্ধু শিক্ষা বীমা</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/পেনশনের-সময়ের-বিষয়ে-নতুন-প্রজ্ঞাপন-জারি/203610/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2020/04/govtnew840%2A480-640x360.jpg" alt="পেনশনের সময়ের বিষয়ে নতুন প্রজ্ঞাপন জারি - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>পেনশনের সময়ের বিষয়ে নতুন প্রজ্ঞাপন জারি</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/পরীক্ষার-সময়-হলে-থাকার-সুযোগ-পাচ্ছেন-ঢাবির-অনা/203644/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2021/02/%E0%A6%A2%E0%A6%BE%E0%A6%AC%E0%A6%BF%C3%9115.2-640x360.jpg" alt="পরীক্ষার সময় হলে থাকার সুযোগ পাচ্ছেন ঢাবির অনার্স-মাস্টার্স শেষবর্ষের শিক্ষার্থীরা - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>পরীক্ষার সময় হলে থাকার সুযোগ পাচ্ছেন ঢাবির অনার্স-মাস্টার্স শেষবর্ষের শিক্ষার্থীরা</font> </h5>
</div>
</a>
</div>
</div>
</div>
<div class="clearfix pt-5"></div>
<div class="text-center">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<div id='beacon_03fefe7e0f' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=0&amp;campaignid=0&amp;zoneid=13&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%2595%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25AC%25E0%25A6%25BE%25E0%25A6%25B8%25E0%25A6%25BE%25E0%25A7%259F-%25E0%25A6%259A%25E0%25A7%258B%25E0%25A6%25B0%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A1-%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A8%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A8%25E0%25A6%25BE-%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%2587-%25E0%25A6%2596%25E0%25A7%2587%25E0%25A7%259F%25E0%25A7%2587-%25E0%25A6%2585%25E0%25A6%25A4%25E0%25A6%2583%25E0%25A6%25AA%25E0%25A6%25B0-%25E0%25A6%259A%25E0%25A7%2581%25E0%25A6%25B0%25E0%25A6%25BF%2F203687%2F&amp;cb=03fefe7e0f' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="footer-brand">
<div class="container-fluid">
<div class="row">
<div class="col-sm-4">
<a href="https://www.dainikshiksha.com/" class="footer-logo">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/dainikshiksha-logo-footer.png" alt="dainikshiksha" />
</a>
</div>
<div class="col-sm-8 text-right">
<small>ডাটা সেভ করতে এখনি অ্যাপস ডাউনলোড করুন</small>
 <a data-toggle="modal" data-target="#playstore" href="#">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/playstore.png" alt="dainikshiksha app">
</a>
<a data-toggle="modal" data-target="#playstore" href="#">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/appstore.png" alt="dainikshiksha app">
</a>
</div>
</div>
</div>
</div>
<div class="footer-address">
<div class="container-fluid">
<div class="row">
<div class="col-md-7">
<p class="pt-4">© সর্বস্বত্ব সংরক্ষিত ২০১০-২০২১
<br />
<small>এই ওয়েবসাইটের কোনো লেখা, ভিডিও বা ছবি অনুমতি ছাড়া কোথাও প্রকাশ করা সম্পূর্ণ বেআইনি</small></p>
<p class="small">
<a class="text-light" href="https://www.dainikshiksha.com/privacy-policy/11/">Privacy Policy</a>
</p>
</div>
<div class="col-md-5">
<div class="footer-address-content small">
<strong>সম্পাদক:</strong>
<span>সিদ্দিকুর রহমান খান </span>
<div class="clearfix"></div>
<strong>সম্পাদকীয় যোগাযোগ:  </strong>
<span>বাড়ি নং-১৩ (১ম তলা) নিউ ইস্কাটন, গাউসনগর, ঢাকা- ১০০০।
<br>ফোন: +88-02-9344440(নিউজ)+88-01757-513287(নিউজ) এবং +88-01752-443015 (বিজ্ঞাপন)</span>
<div class="clearfix"></div>
<strong>ই-মেইলঃ</strong>
<span> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="badedbd3d4d3d1c9d2d3d1c9d2dbfaddd7dbd3d694d9d5d7">[email&#160;protected]</a>; <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="1e777078715e7a7f777077756d7677756d767f307d7173">[email&#160;protected]</a> (নিউজ)</span>
<div class="clearfix"></div>
<strong>বিজ্ঞাপনঃ</strong>
<span> +88-01757-514061(বিকাশ)
ই-মেইল- <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="89e8edfae8e5ecfac9ede8e0e7e0e2fae1e0e2fae1e8a7eae6e4">[email&#160;protected]</a></span>
<div class="clearfix"></div> </div>
</div>
</div>
</div>
</div>

<div id="extra">


<div class="modal fade subscribemodal" id="subscribe" tabindex="-1" role="dialog" aria-hidden="true">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-header">
<h5 class="modal-title text-center" id="subscribeModalLongTitle">দৈনিকশিক্ষা সাবস্ক্রাইব ফর্ম</h5>
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<span aria-hidden="true">&times;</span>
</button>
</div>
<div class="modal-body">
শীঘ্রই আসছে। </div>
</div>
</div>
</div>

<div class="modal fade appdownloadmodal" id="playstore" tabindex="-1" role="dialog" aria-hidden="true">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-header">
<h5 class="modal-title text-center" id="playstoreModalLongTitle">দৈনিকশিক্ষা মোবাইল অ্যাপ</h5>
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<span aria-hidden="true">&times;</span>
</button>
</div>
<div class="modal-body">
<img class="float-left" src='https://chart.googleapis.com/chart?cht=qr&chl=https%3A%2F%2Fplay.google.com%2Fstore%2Fapps%2Fdetails%3Fid%3Dcom.dainikshiksha.app.android&chs=250x250&choe=UTF-8&chld=L|2' alt=''>
<a href="https://play.google.com/store/apps/details?id=com.dainikshiksha.app.android" target="_blank" class="btn btn-lg btn-dark">
Google Playstore থেকে ডাউনলোড করুন। </a>
</div>
</div>
</div>
</div>
<div id="reveal-on-scroll">

<div id="fb" class="card">
<div class="fb-box">
<div class="fb-page" data-href="https://www.facebook.com/dainikshiksha" data-tabs="timeline, messages" data-height="400px" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/dainikshiksha" class="fb-xfbml-parse-ignore">
<a href="https://www.facebook.com/dainikshiksha">DainikShiksha</a>
</blockquote>
</div>
</div>
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/facebook.png" class="fb-opener" />
<a href="#" class="fb-closer">
Close
</a>
</div>

<div id="scrolltotop">
<a class="arrow-up">
<span class="left-arm"></span>
<span class="right-arm"></span>
</a>
</div>
</div>

</div>
</footer>

<div class="popupad" style="display:none">
<div class="popup-overlay">
<div class="popup">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<div id='beacon_78b91cde5b' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=0&amp;campaignid=0&amp;zoneid=53&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%2595%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25AC%25E0%25A6%25BE%25E0%25A6%25B8%25E0%25A6%25BE%25E0%25A7%259F-%25E0%25A6%259A%25E0%25A7%258B%25E0%25A6%25B0%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A1-%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A8%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A8%25E0%25A6%25BE-%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%2587-%25E0%25A6%2596%25E0%25A7%2587%25E0%25A7%259F%25E0%25A7%2587-%25E0%25A6%2585%25E0%25A6%25A4%25E0%25A6%2583%25E0%25A6%25AA%25E0%25A6%25B0-%25E0%25A6%259A%25E0%25A7%2581%25E0%25A6%25B0%25E0%25A6%25BF%2F203687%2F&amp;cb=78b91cde5b' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> <a href="javascript:;" class="close">Close</a>
</div>
</div>
</div>
<marquee id="bottom-bar" behavior="scroll" direction="left" onmouseover="this.stop();" onmouseout="this.start();">
<a href="https://www.dainikshiksha.com/%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE-%E0%A6%AD%E0%A6%AC%E0%A6%A8%E0%A7%87%E0%A6%87-%E0%A6%AC%E0%A6%B9%E0%A6%BE%E0%A6%B2-%E0%A6%8F%E0%A6%AE%E0%A6%AA%E0%A6%BF%E0%A6%93-%E0%A6%9C%E0%A6%BE%E0%A6%B2%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A6%A4-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A7%8B%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%AE%E0%A6%BE%E0%A6%B0-%E0%A6%B8%E0%A6%BE%E0%A6%87%E0%A6%AB%E0%A7%81%E0%A6%B0/203608/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="শিক্ষা ভবনেই বহাল এমপিও জালিয়াত প্রোগ্রামার সাইফুর! - dainik shiksha" />
<span>শিক্ষা ভবনেই বহাল এমপিও জালিয়াত প্রোগ্রামার সাইফুর!</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%A8%E0%A7%9F-%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%A3%E0%A7%87-%E0%A6%8F%E0%A6%AE%E0%A6%AA%E0%A6%BF%E0%A6%93-%E0%A6%AC%E0%A6%BE%E0%A6%A4%E0%A6%BF%E0%A6%B2-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%95%E0%A7%87%E0%A6%B0-%E0%A6%95%E0%A7%8B%E0%A6%9A%E0%A6%BF%E0%A6%82-%E0%A6%A8%E0%A6%BF%E0%A6%B7%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%A7-%E0%A6%B9%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87/203663/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="নয় কারণে এমপিও বাতিল, শিক্ষকের কোচিং নিষিদ্ধ হচ্ছে - dainik shiksha" />
<span>নয় কারণে এমপিও বাতিল, শিক্ষকের কোচিং নিষিদ্ধ হচ্ছে</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%85%E0%A6%AD%E0%A6%BF%E0%A6%9C%E0%A6%BF%E0%A7%8E-%E0%A6%B9%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%BE-%E0%A6%AE%E0%A6%BE%E0%A6%AE%E0%A6%B2%E0%A6%BE%E0%A7%9F-%E0%A7%AB-%E0%A6%9C%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%81%E0%A6%A6%E0%A6%A3%E0%A7%8D%E0%A6%A1-%E0%A6%AB%E0%A6%BE%E0%A6%B0%E0%A6%BE%E0%A6%AC%E0%A7%80%E0%A6%B0-%E0%A6%AF%E0%A6%BE%E0%A6%AC%E0%A6%9C%E0%A7%8D%E0%A6%9C%E0%A7%80%E0%A6%AC%E0%A6%A8/203685/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="অভিজিৎ হত্যা মামলায় ৫ জনের মৃত্যুদণ্ড, ফারাবীর যাবজ্জীবন - dainik shiksha" />
<span>অভিজিৎ হত্যা মামলায় ৫ জনের মৃত্যুদণ্ড, ফারাবীর যাবজ্জীবন</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%B2%E0%A6%BF%E0%A7%9F%E0%A7%87%E0%A6%A8%E0%A7%87-%E0%A6%9B%E0%A7%81%E0%A6%9F%E0%A6%BF-%E0%A6%AA%E0%A6%BE%E0%A6%81%E0%A6%9A-%E0%A6%AC%E0%A6%9B%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%AC%E0%A7%87%E0%A6%B6%E0%A6%BF-%E0%A6%B9%E0%A6%B2%E0%A7%87-%E0%A6%9A%E0%A6%BE%E0%A6%95%E0%A6%B0%E0%A6%BF-%E0%A6%A5%E0%A6%BE%E0%A6%95%E0%A6%AC%E0%A7%87-%E0%A6%A8%E0%A6%BE/203668/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="লিয়েনে ছুটি পাঁচ বছরের বেশি হলে চাকরি থাকবে না - dainik shiksha" />
<span>লিয়েনে ছুটি পাঁচ বছরের বেশি হলে চাকরি থাকবে না</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%9A%E0%A6%BE%E0%A6%B2%E0%A7%81-%E0%A6%B9%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87-%E0%A6%AC%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A7%E0%A7%81-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE-%E0%A6%AC%E0%A7%80%E0%A6%AE%E0%A6%BE/203672/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="চালু হচ্ছে বঙ্গবন্ধু শিক্ষা বীমা - dainik shiksha" />
<span>চালু হচ্ছে বঙ্গবন্ধু শিক্ষা বীমা</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%97%E0%A6%A3%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE-%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%A3%E0%A6%BE%E0%A6%B2%E0%A7%9F%E0%A7%87%E0%A6%B0-%E0%A6%B8%E0%A7%8D%E0%A6%AE%E0%A6%B0%E0%A6%A3%E0%A6%BF%E0%A6%95%E0%A6%BE%E0%A6%B0-%E0%A6%9C%E0%A6%A8%E0%A7%8D%E0%A6%AF-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%95-%E0%A6%95%E0%A6%B0%E0%A7%8D%E0%A6%AE%E0%A6%95%E0%A6%B0%E0%A7%8D%E0%A6%A4%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%B2%E0%A7%87%E0%A6%96%E0%A6%BE-%E0%A6%86%E0%A6%B9%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%A8/203662/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="গণশিক্ষা মন্ত্রণালয়ের স্মরণিকার জন্য শিক্ষক-কর্মকর্তাদের লেখা আহ্বান - dainik shiksha" />
<span>গণশিক্ষা মন্ত্রণালয়ের স্মরণিকার জন্য শিক্ষক-কর্মকর্তাদের লেখা আহ্বান</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%AE%E0%A6%BE%E0%A6%A6%E0%A6%B0%E0%A6%BE%E0%A6%B8%E0%A6%BE-%E0%A6%93-%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%BF%E0%A6%97%E0%A6%B0%E0%A6%BF-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BF%E0%A6%B7%E0%A7%8D%E0%A6%A0%E0%A6%BE%E0%A6%A8%E0%A7%87-%E0%A6%B6%E0%A6%B9%E0%A7%80%E0%A6%A6-%E0%A6%A6%E0%A6%BF%E0%A6%AC%E0%A6%B8-%E0%A6%AA%E0%A6%BE%E0%A6%B2%E0%A6%A8-%E0%A6%AF%E0%A7%87%E0%A6%AD%E0%A6%BE%E0%A6%AC%E0%A7%87/203659/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="মাদরাসা ও কারিগরি প্রতিষ্ঠানে শহীদ দিবস পালন যেভাবে - dainik shiksha" />
<span>মাদরাসা ও কারিগরি প্রতিষ্ঠানে শহীদ দিবস পালন যেভাবে</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%AA%E0%A6%BF%E0%A6%8F%E0%A6%87%E0%A6%9A%E0%A6%A1%E0%A6%BF-%E0%A6%95%E0%A6%B0%E0%A6%A4%E0%A7%87-%E0%A7%A8-%E0%A6%95%E0%A7%8B%E0%A6%9F%E0%A6%BF-%E0%A6%9F%E0%A6%BE%E0%A6%95%E0%A6%BE-%E0%A6%AB%E0%A7%87%E0%A6%B2%E0%A7%8B%E0%A6%B6%E0%A6%BF%E0%A6%AA-/203639/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="পিএইচডি করতে ২ কোটি টাকা ফেলোশিপ দেবে প্রধানমন্ত্রীর কার্যালয়, মাস্টার্সে ৬০ লাখ - dainik shiksha" />
<span>পিএইচডি করতে ২ কোটি টাকা ফেলোশিপ দেবে প্রধানমন্ত্রীর কার্যালয়, মাস্টার্সে ৬০ লাখ</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%95-%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A7%8B%E0%A6%97%E0%A7%87%E0%A6%B0-%E0%A6%AD%E0%A7%81%E0%A6%B2-%E0%A6%9A%E0%A6%BE%E0%A6%B9%E0%A6%BF%E0%A6%A6%E0%A6%BE-%E0%A6%A6%E0%A7%87%E0%A7%9F%E0%A6%BE-%E0%A6%86%E0%A6%B0%E0%A6%93-%E0%A7%AE-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BF%E0%A6%B7%E0%A7%8D%E0%A6%A0%E0%A6%BE%E0%A6%A8-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A7%E0%A6%BE%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%8F%E0%A6%AE%E0%A6%AA%E0%A6%BF%E0%A6%93-%E0%A6%95%E0%A6%B0%E0%A7%8D%E0%A6%A4%E0%A6%A8/203645/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="শিক্ষক নিয়োগের ভুল চাহিদা দেয়া আরও ৮ প্রতিষ্ঠান প্রধানের এমপিও কর্তন - dainik shiksha" />
<span>শিক্ষক নিয়োগের ভুল চাহিদা দেয়া আরও ৮ প্রতিষ্ঠান প্রধানের এমপিও কর্তন</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%B8%E0%A6%BE%E0%A6%A4-%E0%A6%95%E0%A7%83%E0%A6%B7%E0%A6%BF-%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B2%E0%A7%9F%E0%A7%87-%E0%A6%AD%E0%A6%B0%E0%A7%8D%E0%A6%A4%E0%A6%BF-%E0%A6%AA%E0%A6%B0%E0%A7%80%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE-%E0%A7%A8%E0%A7%AF-%E0%A6%AE%E0%A7%87/203615/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="সাত কৃষি বিশ্ববিদ্যালয়ে ভর্তি পরীক্ষা ২৯ মে - dainik shiksha" />
<span>সাত কৃষি বিশ্ববিদ্যালয়ে ভর্তি পরীক্ষা ২৯ মে</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%B8%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%BF-%E0%A6%AC%E0%A7%87%E0%A6%B8%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%BF-%E0%A6%AD%E0%A6%AC%E0%A6%A8%E0%A7%87-%E0%A6%89%E0%A7%9C%E0%A6%AC%E0%A7%87-%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A7%80%E0%A7%9F-%E0%A6%AA%E0%A6%A4%E0%A6%BE%E0%A6%95%E0%A6%BE-%E0%A7%AD-%E0%A6%AE%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%9A/203684/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="সরকারি-বেসরকারি ভবনে উড়বে জাতীয় পতাকা ৭ মার্চ - dainik shiksha" />
<span>সরকারি-বেসরকারি ভবনে উড়বে জাতীয় পতাকা ৭ মার্চ</span>
</a>
</marquee>
<a class="warninglink" href="https://www.dainikshiksha.com" target="_blank">please click here to view dainikshiksha website</a>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><Script>
        var myLazyLoad = new LazyLoad();
</Script>
</body>
</html>