<!DOCTYPE html>
<html class="no-js" lang="en">
<head>
<meta charset="utf-8">
<meta name="description" content="বাংলাদেশ সরকারি কর্ম কমিশন (পিএসসি) ৪১তম ও ৪২তম বিসিএসের প্রিলিমিনারি পরীক্ষার তারিখ নির্ধারণ করেছে। আজ বুধবার বাংলাদেশ সরকারি কর্ম কমিশনের এক সভায় এ তারিখ নির্ধারণ করা হয়।">
<meta name="author" content="Dainikshiksha">
<meta name="viewport" content="width=device-width, initial-scale=1">
<script id="feedify_webscript">
        var feedify = feedify || {};
        window.feedify_options={fedify_url:"https://feedify.net/",pkey:"BCu5jJjxnmfWocLzZqRBkYt6cKGkjTRB1KRL6digfNKSqZ8/fO2UVOkvwMB/eh+9bGYCnlAGFSH0o6ihNCq7mWE="};
        (function (window, document){
        	function addScript( script_url ){
        		var s = document.createElement('script');
        		s.type = 'text/javascript';
        		s.src = script_url;
        		document.getElementsByTagName('head')[0].appendChild(s);
        	}
        	addScript('https://tpcf.feedify.net/uploads/settings/052874e058f2d5327eb1b5c6e98e052f.js?ts='+Math.random());
        	addScript('https://cdn.feedify.net/getjs/feedbackembad-min-3.0.js');
        })(window, document);
    </script>

<script data-ad-client="ca-pub-2225183329629413" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "Dainikshiksha",
            "url": "http://www.dainikshiksha.com",
            "contactPoint": {
                "@type": "ContactPoint",
                "telephone": "+88029344440",
                "contactType": "Customer service"
            },
            "sameAs": [
                "https://www.facebook.com/dainikshiksha",
                "https://twitter.com/DainikShiksha",
                "https://www.instagram.com/dainikshiksha/"
            ]
        }
    </script>

<script type="text/javascript">
    _atrk_opts = { atrk_acct:"D5Aup1IW1d10fn", domain:"dainikshiksha.com",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=D5Aup1IW1d10fn" style="display:none" height="1" width="1" alt="" /></noscript>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-70138800-1"></script>
<script type="text/JavaScript">
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-70138800-1');

        function inIframe () {
            try {
                return window.self !== window.top;
            } catch (e) {
                return true;
            }
        }

        var app_current_url = 'http://www.dainikshiksha.com/%E0%A7%AA%E0%A7%A7-%E0%A6%93-%E0%A7%AA%E0%A7%A8%E0%A6%A4%E0%A6%AE-%E0%A6%AC%E0%A6%BF%E0%A6%B8%E0%A6%BF%E0%A6%8F%E0%A6%B8-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%BF%E0%A6%B2%E0%A6%BF%E0%A6%AE%E0%A6%BF%E0%A6%A8%E0%A6%BE%E0%A6%B0%E0%A6%BF%E0%A6%B0-%E0%A6%A4%E0%A6%BE%E0%A6%B0%E0%A6%BF%E0%A6%96-%E0%A6%98%E0%A7%8B%E0%A6%B7%E0%A6%A3%E0%A6%BE/201863/';
        var app_locale_url = 'http://www.dainikshiksha.com/';
        var app_url = 'http://www.dainikshiksha.com/';
        var app_title = 'Dainikshiksha';
        var app_locale = 'bn';
        var serve_time = 1610551716;
    </script>
<meta property="fb:app_id" content="108479729193136" />
<meta property="og:type" content="website" />
<meta property="og:locale" content="bn_BD" />
<meta property="og:title" content="৪১ ও ৪২তম বিসিএস প্রিলিমিনারির তারিখ ঘোষণা - দৈনিকশিক্ষা" />
<meta property="og:description" content="বাংলাদেশ সরকারি কর্ম কমিশন (পিএসসি) ৪১তম ও ৪২তম বিসিএসের প্রিলিমিনারি পরীক্ষার তারিখ নির্ধারণ করেছে। আজ বুধবার বাংলাদেশ সরকারি কর্ম কমিশনের এক সভায় এ তারিখ নির্ধারণ করা হয়।" />
<meta property="og:url" content="http://www.dainikshiksha.com/%E0%A7%AA%E0%A7%A7-%E0%A6%93-%E0%A7%AA%E0%A7%A8%E0%A6%A4%E0%A6%AE-%E0%A6%AC%E0%A6%BF%E0%A6%B8%E0%A6%BF%E0%A6%8F%E0%A6%B8-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%BF%E0%A6%B2%E0%A6%BF%E0%A6%AE%E0%A6%BF%E0%A6%A8%E0%A6%BE%E0%A6%B0%E0%A6%BF%E0%A6%B0-%E0%A6%A4%E0%A6%BE%E0%A6%B0%E0%A6%BF%E0%A6%96-%E0%A6%98%E0%A7%8B%E0%A6%B7%E0%A6%A3%E0%A6%BE/201863/" />
<meta property="og:site_name" content="Dainik shiksha" />

<meta property="og:updated_time" content="2021-01-13 20:41:54" />
<meta property="og:image" content="http://www.dainikshiksha.com/public/uploads/old_files/2016/02/pscnew-640x360-640x360-640x360-640x360-640x360-640x360-640x360.jpg" />
<meta property="twitter:account_id" content="4728843926" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@dainikshiksha">
<meta name="twitter:title" content="৪১ ও ৪২তম বিসিএস প্রিলিমিনারির তারিখ ঘোষণা - দৈনিকশিক্ষা" />
<meta name="twitter:description" content="বাংলাদেশ সরকারি কর্ম কমিশন (পিএসসি) ৪১তম ও ৪২তম বিসিএসের প্রিলিমিনারি পরীক্ষার তারিখ নির্ধারণ করেছে। আজ বুধবার বাংলাদেশ সরকারি কর্ম কমিশনের এক সভায় এ তারিখ নির্ধারণ করা হয়।">
<meta name="twitter:app:country" content="BD">
<meta name="twitter:image" content="http://www.dainikshiksha.com/public/uploads/old_files/2016/02/pscnew-640x360-640x360-640x360-640x360-640x360-640x360-640x360.jpg" />
<meta name="twitter:creator" content="@dainikshiksha" />
<meta name="twitter:url" content="http://www.dainikshiksha.com/%E0%A7%AA%E0%A7%A7-%E0%A6%93-%E0%A7%AA%E0%A7%A8%E0%A6%A4%E0%A6%AE-%E0%A6%AC%E0%A6%BF%E0%A6%B8%E0%A6%BF%E0%A6%8F%E0%A6%B8-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%BF%E0%A6%B2%E0%A6%BF%E0%A6%AE%E0%A6%BF%E0%A6%A8%E0%A6%BE%E0%A6%B0%E0%A6%BF%E0%A6%B0-%E0%A6%A4%E0%A6%BE%E0%A6%B0%E0%A6%BF%E0%A6%96-%E0%A6%98%E0%A7%8B%E0%A6%B7%E0%A6%A3%E0%A6%BE/201863/" />
<link rel="alternate" media="only screen and (max-width: 760px)" href="https://m.dainikshiksha.com/%E0%A7%AA%E0%A7%A7-%E0%A6%93-%E0%A7%AA%E0%A7%A8%E0%A6%A4%E0%A6%AE-%E0%A6%AC%E0%A6%BF%E0%A6%B8%E0%A6%BF%E0%A6%8F%E0%A6%B8-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%BF%E0%A6%B2%E0%A6%BF%E0%A6%AE%E0%A6%BF%E0%A6%A8%E0%A6%BE%E0%A6%B0%E0%A6%BF%E0%A6%B0-%E0%A6%A4%E0%A6%BE%E0%A6%B0%E0%A6%BF%E0%A6%96-%E0%A6%98%E0%A7%8B%E0%A6%B7%E0%A6%A3%E0%A6%BE/201863/">
<link rel="canonical" href="https://www.dainikshiksha.com/%E0%A7%AA%E0%A7%A7-%E0%A6%93-%E0%A7%AA%E0%A7%A8%E0%A6%A4%E0%A6%AE-%E0%A6%AC%E0%A6%BF%E0%A6%B8%E0%A6%BF%E0%A6%8F%E0%A6%B8-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%BF%E0%A6%B2%E0%A6%BF%E0%A6%AE%E0%A6%BF%E0%A6%A8%E0%A6%BE%E0%A6%B0%E0%A6%BF%E0%A6%B0-%E0%A6%A4%E0%A6%BE%E0%A6%B0%E0%A6%BF%E0%A6%96-%E0%A6%98%E0%A7%8B%E0%A6%B7%E0%A6%A3%E0%A6%BE/201863/">
<meta name="google-site-verification" content="o6dfVZ5_prgeF0qbASUDe0eMSYUyqSjzY0SnjeFPtt0" />
<link rel="publisher" href="https://www.instagram.com/dainikshiksha/" />


<title>
        ৪১ ও ৪২তম বিসিএস প্রিলিমিনারির তারিখ ঘোষণা - বিসিএস - দৈনিকশিক্ষা    </title>

<link rel="shortcut icon" href="https://www.dainikshiksha.com/public/favicon.png">

<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/bangla-font.css?var=3.3.32" rel="stylesheet">
<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/icon-font.css?var=3.3.32" rel="stylesheet">

<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/bootstrap.css?var=3.3.32" rel="stylesheet">
<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/simplelightbox.min.css?var=3.3.32" rel="stylesheet">

<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/core.css?var=3.3.32" rel="stylesheet" media="screen">
<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/responsive.css?var=3.3.32" rel="stylesheet" media="screen">


<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.12.9/umd/popper.min.js"></script>
<script src="https://www.dainikshiksha.com/public/frontend/desktop/assets/js/bootstrap.min.js?var=3.3.32"></script>

<script src="https://www.dainikshiksha.com/public/frontend/desktop/assets/js/simple-lightbox.min.js?var=3.3.32"></script>
<script src="https://www.dainikshiksha.com/public/frontend/desktop/assets/js/fit.min.js?var=3.3.32"></script>
<script src="https://www.dainikshiksha.com/public/frontend/desktop/assets/js/cross-datepicker.js?var=3.3.32"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/vanilla-lazyload/10.4.1/lazyload.min.js"></script>


<script src="https://www.dainikshiksha.com/public/frontend/desktop/assets/js/core.js?var=3.3.32"></script>
<script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=5ab268feb3388300136550cf&product=inline-share-buttons"></script>
<script type="text/javascript">stLight.options({publisher: "5ba6c290-d9c4-466e-965f-0ffe8e595c09", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
      var OneSignal = window.OneSignal || [];
      OneSignal.push(function() {
        OneSignal.init({
          appId: "557c9a82-a07d-4e75-9b43-669b9223008a",
        });
      });
    </script>
<style>
        .warninglink{
            display: none;
        }
        .iniframe .warninglink {
            display: block;
            margin-top: 200px;
            text-align: center;
        }
        .iniframe .container-fluid,
        .iniframe header,
        .iniframe footer,
        {
            display:none!important;
        }
        .ad * {
            max-width: 100%!important;
        }

        #sidebar .ad-container *{
            display: block;
        }
        #entry-content img[width="512"] {
            height: auto!important;
            width: 100%!important;
            float: none!important;
            display:block!important;
            clear:both;
            margin:1rem auto!important;
        }

        .stButton .stButton_gradient{
                height: 22px!important;
        }
        span.st_fblike_hcount {
            position: relative;
            display: inline-block;
            top: -2px;
        }
        .stButton .chicklets {
            background-size: auto;
        }
        a.lan-switch {
            background: #4267b2;
            color: #fff;
            padding: 0 7px 1px 7px;
            border-radius: 1rem;
            margin-left: 10px;
        }
                .newspage .page-title{
            text-transform: none!important;
        }
    </style>
</head>
<body class="iniframe newspage">

<div id="fb-root"></div>
<script>
        if (inIframe ()) { }else{
            document.body.className = document.body.className.replace("iniframe"," ");
        }
        window.fbAsyncInit = function() {
            FB.init({
            appId      : '321677371587525',
            cookie     : true,
            xfbml      : true,
            version    : 'v2.11'
            });
            
            FB.AppEvents.logPageView();   
            
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "https://connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>

<img style="display:none" src="https://www.dainikshiksha.com/public/favicon.png" />
<header id="header">

<div class="topbar container-fluid">
<div class="dateupdate float-md-left">
ঢাকা - ১৩ জানুয়ারি, ২০২১ - ৩০ পৌষ, ১৪২৭ <a href="https://www.dainikshiksha.com/en" class="lan-switch">English version</a>
</div>
<ul class="float-md-right list-inline mb-0">
<li class="list-inline-item">
<span class="btn-x">ফেসবুক পেজ &rarr;</span>
</li>
<li class="list-inline-item">
<a href="https://www.facebook.com/dainikshiksha" target="_blank">
<span class="fonticon-facebook"></span>
</a>
</li>
<li class="list-inline-item">
<a href="https://twitter.com/DainikShiksha" target="_blank">
<span class="fonticon-twitter"></span>
</a>
</li>
<li class="list-inline-item">
<a href="https://www.youtube.com/channel/UCzYuZpFhetwYvtNzg00vHQg" target="_blank">
<span class="fonticon-youtube"></span>
</a>
</li>
<li class="list-inline-item">
<a href="https://www.instagram.com/dainikshiksha/" target="_blank">
<span class="fonticon-google"></span>
</a>
</li>
</ul>
<div class="clearfix"></div>
</div>

<div class="ad-space ad-space-top">
<div class="container-fluid">
<div class="row">
<div class="col-3 pxp text-left">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=268__zoneid=1__cb=b6506a4ca6__oadest=https%3A%2F%2Fwww.bkash.com%2Feducation-cashback%3Futm_source%3DDoinikshiksha%26utm_medium%3DLocalFixedBanner%26utm_campaign%3DEducationPaybillOct2020' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/51638bca7b079c11b0d734082a9a45df.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_b6506a4ca6' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=268&amp;campaignid=1&amp;zoneid=1&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A7%25AA%25E0%25A7%25A7-%25E0%25A6%2593-%25E0%25A7%25AA%25E0%25A7%25A8%25E0%25A6%25A4%25E0%25A6%25AE-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25B8%25E0%25A6%25BF%25E0%25A6%258F%25E0%25A6%25B8-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%25B2%25E0%25A6%25BF%25E0%25A6%25AE%25E0%25A6%25BF%25E0%25A6%25A8%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%25A4%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%2596-%25E0%25A6%2598%25E0%25A7%258B%25E0%25A6%25B7%25E0%25A6%25A3%25E0%25A6%25BE%2F201863%2F&amp;cb=b6506a4ca6' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="col-3 pxp text-center">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=311__zoneid=2__cb=c944516c0f__oadest=https%3A%2F%2Futtoron.academy%2F' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/80fd857b4e6653fd9dbd346117e1d31a.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_c944516c0f' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=311&amp;campaignid=26&amp;zoneid=2&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A7%25AA%25E0%25A7%25A7-%25E0%25A6%2593-%25E0%25A7%25AA%25E0%25A7%25A8%25E0%25A6%25A4%25E0%25A6%25AE-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25B8%25E0%25A6%25BF%25E0%25A6%258F%25E0%25A6%25B8-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%25B2%25E0%25A6%25BF%25E0%25A6%25AE%25E0%25A6%25BF%25E0%25A6%25A8%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%25A4%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%2596-%25E0%25A6%2598%25E0%25A7%258B%25E0%25A6%25B7%25E0%25A6%25A3%25E0%25A6%25BE%2F201863%2F&amp;cb=c944516c0f' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="col-3 text-center xxx">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">

<ins data-purplepatch-slotid="54" data-purplepatch-id="53126d71827fcba70ff68055b9a73ca1"></ins>
<script async src="//bgd1.purplepatch.online/payload/async.js"></script><div id='beacon_c8ede11f08' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=2&amp;campaignid=7&amp;zoneid=10&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A7%25AA%25E0%25A7%25A7-%25E0%25A6%2593-%25E0%25A7%25AA%25E0%25A7%25A8%25E0%25A6%25A4%25E0%25A6%25AE-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25B8%25E0%25A6%25BF%25E0%25A6%258F%25E0%25A6%25B8-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%25B2%25E0%25A6%25BF%25E0%25A6%25AE%25E0%25A6%25BF%25E0%25A6%25A8%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%25A4%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%2596-%25E0%25A6%2598%25E0%25A7%258B%25E0%25A6%25B7%25E0%25A6%25A3%25E0%25A6%25BE%2F201863%2F&amp;cb=c8ede11f08' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="col-3 text-right xxx">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=156__zoneid=11__cb=cebb34c6b8__oadest=https%3A%2F%2Fwww.sonalibank.com.bd%2F%23' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/8805c94323574e620808cdce3325280a.png' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_cebb34c6b8' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=156&amp;campaignid=30&amp;zoneid=11&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A7%25AA%25E0%25A7%25A7-%25E0%25A6%2593-%25E0%25A7%25AA%25E0%25A7%25A8%25E0%25A6%25A4%25E0%25A6%25AE-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25B8%25E0%25A6%25BF%25E0%25A6%258F%25E0%25A6%25B8-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%25B2%25E0%25A6%25BF%25E0%25A6%25AE%25E0%25A6%25BF%25E0%25A6%25A8%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%25A4%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%2596-%25E0%25A6%2598%25E0%25A7%258B%25E0%25A6%25B7%25E0%25A6%25A3%25E0%25A6%25BE%2F201863%2F&amp;cb=cebb34c6b8' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
</div>
</div>
</div>

<div class="container-fluid" id="hero">
<div class="row">
<div class="col-sm-8 day-container">
<img src="https://www.dainikshiksha.com/public/uploads/2020/08/dipumoninewphoto-1.9.8-640x360-640x360-640x360.jpg" class="float-left mr-3" alt="dainikshiksha">
<small class="hero-info align-container">
<a style="color:#495057; text-decoration:none;" href="https://www.dainikshiksha.com/দেশ-গঠনে-জাহাঙ্গীরনগর-বিশ্ববিদ্যালয়ের-শিক্ষকরা-/201853/" class="align-middle">
<span style="display:block;"><font style='color:#000000'>দেশ গঠনে জাহাঙ্গীরনগর বিশ্ববিদ্যালয়ের শিক্ষকরা ভূমিকা রেখেছেন : শিক্ষামন্ত্রী</font></span>
</a>
</small>
</div>
<div class="col-sm-4 text-right align-container position-relative">
<a href="https://www.dainikshiksha.com/" class="align-middle header-logo">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/dainikshiksha-logo.png?var=3.3.32" alt="dainikshiksha logo">
</a>
</div>
</div>
</div>
<nav class="navbar navbar-expand-lg navbar-light bg-light">
<div class="container-fluid">
<a class="navbar-brand exclusive-responsive-logo" href="https://www.dainikshiksha.com/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/dainikshiksha-logo.png?var=3.3.32" alt="dainikshiksha logo">
</a>
<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
<span class="navbar-toggler-icon"></span>
</button>
<div class="collapse navbar-collapse" id="navbarSupportedContent">
<ul class="navbar-nav mr-auto">
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/">প্রচ্ছদ</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/পরীক্ষা">পরীক্ষা</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/ভর্তি">ভর্তি</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/কলেজ">কলেজ</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/এমপিও">এমপিও</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/বিশ্ববিদ্যালয়">বিশ্ববিদ্যালয়</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/ভিডিও এ্যালবাম">ভিডিও এ্যালবাম</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/স্কুল">স্কুল</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/চাকরির-খবর">চাকরির খবর</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/করোনা আপডেট">করোনা</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/শিক্ষক নিবন্ধন">শিক্ষক নিবন্ধন</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/বিবিধ">বিবিধ</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/সমিতি-সংবাদ">সমিতি সংবাদ</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/মাদরাসা">মাদরাসা</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/কর্পোরেট-সংবাদ">কর্পোরেট সংবাদ</a>
</li>
</ul>
</div>
</div>
</nav>
</header>

<div class="ad-space ad-space-top  yyy">
<div class="container-fluid">
<div class="row">
<div class="col-3 pxp text-left">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">

<ins data-purplepatch-slotid="54" data-purplepatch-id="53126d71827fcba70ff68055b9a73ca1"></ins>
<script async src="//bgd1.purplepatch.online/payload/async.js"></script><div id='beacon_2373785569' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=2&amp;campaignid=7&amp;zoneid=10&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A7%25AA%25E0%25A7%25A7-%25E0%25A6%2593-%25E0%25A7%25AA%25E0%25A7%25A8%25E0%25A6%25A4%25E0%25A6%25AE-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25B8%25E0%25A6%25BF%25E0%25A6%258F%25E0%25A6%25B8-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%25B2%25E0%25A6%25BF%25E0%25A6%25AE%25E0%25A6%25BF%25E0%25A6%25A8%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%25A4%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%2596-%25E0%25A6%2598%25E0%25A7%258B%25E0%25A6%25B7%25E0%25A6%25A3%25E0%25A6%25BE%2F201863%2F&amp;cb=2373785569' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="col-3 pxp text-right">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=156__zoneid=11__cb=60e1170229__oadest=https%3A%2F%2Fwww.sonalibank.com.bd%2F%23' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/8805c94323574e620808cdce3325280a.png' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_60e1170229' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=156&amp;campaignid=30&amp;zoneid=11&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A7%25AA%25E0%25A7%25A7-%25E0%25A6%2593-%25E0%25A7%25AA%25E0%25A7%25A8%25E0%25A6%25A4%25E0%25A6%25AE-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25B8%25E0%25A6%25BF%25E0%25A6%258F%25E0%25A6%25B8-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%25B2%25E0%25A6%25BF%25E0%25A6%25AE%25E0%25A6%25BF%25E0%25A6%25A8%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%25A4%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%2596-%25E0%25A6%2598%25E0%25A7%258B%25E0%25A6%25B7%25E0%25A6%25A3%25E0%25A6%25BE%2F201863%2F&amp;cb=60e1170229' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
</div>
</div>
</div>
<div class="container-fluid" id="content">
<div class="row">
<div class="col-sm">
<article id="article" itemscope itemtype="http://schema.org/Article">
<header>
<h1 class="page-title" itemprop="headline"><font>৪১ ও ৪২তম বিসিএস প্রিলিমিনারির তারিখ ঘোষণা</font></h1>
<div class="sub-info">
<span>নিজস্ব প্রতিবেদক</span> |
<time datetime="2021-01-13 18:46:57" itemprop="datePublished">১৩ জানুয়ারি, ২০২১</time>
<div class="controls float-right">
<span class="fonticon-round-plus" onclick="resizeText(1)"></span>
<span class="fonticon-round-minus" onclick="resizeText(-1)"></span>
<span class="fonticon-printer" onclick="window.print()"></span>
</div>
</div>
<div id="schema">
<meta itemprop="dateModified" content="2021-01-13 20:41:54" />
<meta itemprop="description" content="বাংলাদেশ সরকারি কর্ম কমিশন (পিএসসি) ৪১তম ও ৪২তম বিসিএসের প্রিলিমিনারি পরীক্ষার তারিখ নির্ধারণ করেছে। আজ বুধবার বাংলাদেশ সরকারি কর্ম কমিশনের এক সভায় এ তারিখ নির্ধারণ করা হয়।">
<meta itemprop="image" content="http://www.dainikshiksha.com/public/uploads/old_files/2016/02/pscnew-640x360-640x360-640x360-640x360-640x360-640x360-640x360.jpg" />
 <div itemprop="author" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="dainikshiksha" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="dainikshiksha" />
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.dainikshiksha.com/public/favicon-640x360.jpg" />
<meta itemprop="width" content="512" />
<meta itemprop="height" content="512" />
</div>
</div>
</div>
</header>
<div class="card">
<div class="entry-content card-body" id="entry-content" itemprop="mainEntityOfPage">
<p style="text-align:justify">বাংলাদেশ সরকারি কর্ম কমিশন (পিএসসি) ৪১তম ও ৪২তম বিসিএসের প্রিলিমিনারি পরীক্ষার তারিখ নির্ধারণ করেছে। আজ বুধবার বাংলাদেশ সরকারি কর্ম কমিশনের এক সভায় এ তারিখ নির্ধারণ করা হয়।<div class="insideadcontainer"><a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=310__zoneid=55__cb=6f89adb877__oadest=https%3A%2F%2Fnagad.com.bd%2Fbn%2Fservice%2F%25e0%25a6%2595%25e0%25a7%258d%25e0%25a6%25af%25e0%25a6%25be%25e0%25a6%25b6-%25e0%25a6%2586%25e0%25a6%2589%25e0%25a6%259f%2F' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/d1a633f93e08d310e1a0abb60ac745b1.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_6f89adb877' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=310&amp;campaignid=34&amp;zoneid=55&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A7%25AA%25E0%25A7%25A7-%25E0%25A6%2593-%25E0%25A7%25AA%25E0%25A7%25A8%25E0%25A6%25A4%25E0%25A6%25AE-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25B8%25E0%25A6%25BF%25E0%25A6%258F%25E0%25A6%25B8-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%25B2%25E0%25A6%25BF%25E0%25A6%25AE%25E0%25A6%25BF%25E0%25A6%25A8%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%25A4%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%2596-%25E0%25A6%2598%25E0%25A7%258B%25E0%25A6%25B7%25E0%25A6%25A3%25E0%25A6%25BE%2F201863%2F&amp;cb=6f89adb877' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div></div></p>
<p style="text-align:justify">সভায় উপস্থিত ছিলেন এমন একজন সদস্য&nbsp; বলেন, ৪১তম ও ৪২তম বিসিএসের প্রিলিমিনারী পরীক্ষার তারিখ আজকের বৈঠকে নির্ধারণ করা হয়েছে। ৪১তম বিসিএসের প্রিলিমিনারী পরীক্ষার অনুষ্ঠিত হবে এ বছরের ১৯ মার্চে। ২৬ ফেব্রুয়ারি অনুষ্ঠিত হবে ৪২তম বিসিএসের প্রিলিমিনারী পরীক্ষা।</p>
<p style="text-align:justify">১৯ মার্চ শুক্রবার সকাল ১০টা থেকে দুপুর ১২টা পর্যন্ত ঢাকা, চট্টগ্রাম, খুলনা, রাজশাহী, সিলেট, বরিশাল, রংপুর ও ময়মনসিংহে একযোগে এ পরীক্ষা অনুষ্ঠিত হবে। ৪১তম বিসিএসের প্রিলিমিনারী পরীক্ষা অনুষ্ঠিত হবে। ৪২তম বিসিএসের প্রিলিমিনারী পরীক্ষাও বিকেল ৩ টা থেকে ৫টা পর্যন্ত অনুষ্ঠিত হবে।</p>
<p style="text-align:justify">দুই বিসিএস পরীক্ষার আসন ও বিস্তারিত তথ্য পরে পিএসসির ওয়েবসাইটে জানানো হবে।</p>
<p style="text-align:justify">৪১তম বিসিএসে আবেদন করেছিলেন ৪ লাখ ৭৫ হাজার জন। এ বিসিএসে ২ হাজার ১৬৬ জনকে নিয়োগ দেওয়া হবে।</p>
<p style="text-align:justify">চিকিৎসকদের জন্য বিশেষ ৪২তম বিসিএসে ৩১ হাজারের বেশি আবেদন জমা পড়েছে। এ বিসিএসের আবেদন শুরু হয় গত বছরের ৭ ডিসেম্বর এবং শেষ হয় ২৭ ডিসেম্বর সন্ধ্যায়। ৪২তম বিসিএসে সহকারী সার্জন হিসেবে ২ হাজার জনকে নিয়োগ দেওয়া হবে।<div class="insideadcontainer"><a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=265__zoneid=14__cb=f499a275e1__oadest=https%3A%2F%2Fbka.sh%2Fdnldfbcta%3Futm_source%3DDoinikshiksha%26utm_medium%3DLocalFixedBanner%26utm_campaign%3DBankNetworkOct2020' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/4ca04024fee19afb56f5376367b44c5b.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_f499a275e1' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=265&amp;campaignid=1&amp;zoneid=14&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A7%25AA%25E0%25A7%25A7-%25E0%25A6%2593-%25E0%25A7%25AA%25E0%25A7%25A8%25E0%25A6%25A4%25E0%25A6%25AE-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25B8%25E0%25A6%25BF%25E0%25A6%258F%25E0%25A6%25B8-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%25B2%25E0%25A6%25BF%25E0%25A6%25AE%25E0%25A6%25BF%25E0%25A6%25A8%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%25A4%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%2596-%25E0%25A6%2598%25E0%25A7%258B%25E0%25A6%25B7%25E0%25A6%25A3%25E0%25A6%25BE%2F201863%2F&amp;cb=f499a275e1' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div></div></p>
<p style="text-align:justify">৪২তম বিসিএসের বিজ্ঞপ্তিতে বলা হয়েছিল, ৪২তম বিশেষ বিসিএসের (বিশেষ) এমসিকিউ টাইপ লিখিত পরীক্ষা আগামী ফেব্রুয়ারি মাসে অনুষ্ঠিত হতে পারে। সুনির্দিষ্ট তারিখ ও সময় যথাসময়ে কমিশনের ওয়েবসাইট ও সংবাদমাধ্যমে প্রকাশ করা হবে। আজ বুধবার পিএসসি সেই তারিখ জানাল।</p>
<p style="text-align:justify">৪২ তম বিসিএস পরীক্ষার নম্বর বণ্টন<br />
পিএসসি বিজ্ঞপ্তিতে বলেছে, ৪২ তম বিশেষ বিসিএসের জন্য পরীক্ষা হবে ৩০০ নম্বরের। এর মধ্যে ২০০ নম্বরের প্রিলিমিনারি পরীক্ষা (এমসিকিউ টাইপ) হবে। আর ১০০ নম্বরের হবে মৌখিক পরীক্ষা। ২০০ নম্বরের পরীক্ষার জন্য প্রার্থীরা সময় পাবেন দুই ঘণ্টা। প্রিলিমিনারিতে মেডিকেল সায়েন্স (১০০), বাংলা (২০), ইংরেজি (২০), বাংলাদেশ বিষয়াবলি (২০), আন্তর্জাতিক বিষয়াবলি (২০), মানসিক দক্ষতা (১০) ও গাণিতিক যুক্তির (১০) ওপর পরীক্ষা হবে। পরীক্ষায় প্রতিটি শুদ্ধ উত্তরের জন্য প্রার্থী ১ নম্বর পাবেন। তবে ভুল উত্তর দিলে প্রতিটি ভুল উত্তরের জন্য প্রাপ্ত মোট নম্বর থেকে দশমিক ৫০ নম্বর কাটা যাবে।</p> </div>
</div>
</article>
<div class="clearfix pt-3"></div>
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=266__zoneid=52__cb=f1941f7575__oadest=https%3A%2F%2Fbka.sh%2Fdnldfbcta%3Futm_source%3DDoinikshiksha%26utm_medium%3DLocalFixedBanner%26utm_campaign%3DBankNetworkOct2020' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/423516e8efa2b791bcf3d838d576b028.gif' width='970' height='90' alt='' title='' border='0' /></a><div id='beacon_f1941f7575' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=266&amp;campaignid=1&amp;zoneid=52&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A7%25AA%25E0%25A7%25A7-%25E0%25A6%2593-%25E0%25A7%25AA%25E0%25A7%25A8%25E0%25A6%25A4%25E0%25A6%25AE-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25B8%25E0%25A6%25BF%25E0%25A6%258F%25E0%25A6%25B8-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%25B2%25E0%25A6%25BF%25E0%25A6%25AE%25E0%25A6%25BF%25E0%25A6%25A8%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%25A4%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%2596-%25E0%25A6%2598%25E0%25A7%258B%25E0%25A6%25B7%25E0%25A6%25A3%25E0%25A6%25BE%2F201863%2F&amp;cb=f1941f7575' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div>
<div class="clearfix pt-3"></div>
<div class="jpack-share-top">
<div class="share-before share-filled share-medium" id="share-before-261">

<div class="shareit sharrre"><div class="box"><span class="share text-center">সংবাদটি শেয়ার করতে এখানে ক্লিক করুন</span></div></div>
<div class="sharethis-inline-share-buttons"></div>
</div>
</div> <div class="clearfix pt-5"></div>
<div class="clearfix pt-5"></div>
<div class="card" id="comments">
<div class="entry-content card-body">
<a href="#" data-comment-url="http://www.dainikshiksha.com/public/comments?content_id=201863&language=bn" id="comments-btn" class="h2">পাঠকের মন্তব্য দেখুন</a>
<iframe id="commentboxiframe" src="https://www.dainikshiksha.com/public/comments?content_id=201863&language=bn" class="embed-responsive-item" onload="setIframeHeight( this.id )"></iframe>
</div>
</div> 

<div class="clearfix pt-5"></div>
<div class="ad-space">
<div class="container-fluid">
<div class="row">
 <div class="col-4 text-left">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> </div>
<div class="col-4 text-center">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> </div>
<div class="col-4 text-center">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> </div>
</div>
</div>
</div>
</div>

<div class="col-sm" style="max-width: 325px;">
<aside id="sidebar">
<div class="widget mb-0 widget-search">
<form action="https://www.dainikshiksha.com/search/keyword/" method="GET" id="search-form">
<div class="form-group">
<input type="text" class="form-control form-control-sm" id="search-input" name="s" placeholder="কিছু খুঁজতে চান? ">
</div>
<div class="form-group">
<input type="date" class="form-control form-control-sm" id="search-date" name="date">
<small id="datehelp" class="sr-only form-text text-muted">পুরনো সংবাদ খুঁজতে তারিখ নির্বাচন করুন</small>
</div>
<div class="form-group text-right">
<button type="submit" class="btn btn-sm controls btn-primary">খুঁজুন</button>
</div>
</form>
</div>
<div class="widget widget-ad-space">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=261__zoneid=4__cb=1af2744cdb__oadest=https%3A%2F%2Fweb.facebook.com%2FDutchBanglaBankLimited%3F_rdc%3D1%26_rdr' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/69d360ec295d9e8fc29f4373cdc55c41.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_1af2744cdb' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=261&amp;campaignid=33&amp;zoneid=4&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A7%25AA%25E0%25A7%25A7-%25E0%25A6%2593-%25E0%25A7%25AA%25E0%25A7%25A8%25E0%25A6%25A4%25E0%25A6%25AE-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25B8%25E0%25A6%25BF%25E0%25A6%258F%25E0%25A6%25B8-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%25B2%25E0%25A6%25BF%25E0%25A6%25AE%25E0%25A6%25BF%25E0%25A6%25A8%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%25A4%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%2596-%25E0%25A6%2598%25E0%25A7%258B%25E0%25A6%25B7%25E0%25A6%25A3%25E0%25A6%25BE%2F201863%2F&amp;cb=1af2744cdb' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="widget widget-latest">
<h3 class="widget-header">
সর্বশেষ সংবাদ </h3>
<div class="widget-body">
<ul class="list-unstyled">
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2021/01/MotherofMizanur_2-640x360.jpg" alt="ছেলের চেয়ারে বসলেন অশ্রুসিক্ত মা">
<div class="media-body">
<a href="https://www.dainikshiksha.com/ছেলের-চেয়ারে-বসলেন-অশ্রুসিক্ত-মা/201879/">
<font>ছেলের চেয়ারে বসলেন অশ্রুসিক্ত মা</font> </a>
</div>
 </li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2021/01/HumanChain_13-640x360.jpg" alt="আগাম জামিন মোশন বেঞ্চ বৃদ্ধির দাবিতে আইনজীবীদের মানববন্ধন">
<div class="media-body">
<a href="https://www.dainikshiksha.com/আগাম-জামিন-মোশন-বেঞ্চ-বৃদ্ধির-দাবিতে-আইনজীবীদের-মানববন্ধন/201883/">
<font>আগাম জামিন মোশন বেঞ্চ বৃদ্ধির দাবিতে আইনজীবীদের মানববন্ধন</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2020/09/MPO-17.9-640x360-640x360-640x360-640x360-mod-640x360-640x360-640x360.jpg" alt="শূন্যপাসে এমপিও বন্ধ হওয়া স্কুলের শিক্ষকরা ফের বেতন পাচ্ছেন">
<div class="media-body">
<a href="https://www.dainikshiksha.com/শূন্যপাসে-এমপিও-বন্ধ-হওয়া-স্কুলের-শিক্ষকরা-ফের-বেতন-পাচ্ছেন/201804/">
<font>শূন্যপাসে এমপিও বন্ধ হওয়া স্কুলের শিক্ষকরা ফের বেতন পাচ্ছেন</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2021/01/ju13-640x360.jpg" alt="ক্যাম্পাস ও বঙ্গমাতা হল খুলে দেয়ার দাবি">
<div class="media-body">
<a href="https://www.dainikshiksha.com/ক্যাম্পাস-ও-বঙ্গমাতা-হল-খুলে-দেয়ার-দাবি/201882/">
<font>ক্যাম্পাস ও বঙ্গমাতা হল খুলে দেয়ার দাবি</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2021/01/NazrulBhai-640x360.jpg" alt="দৈনিক শিক্ষার উপ-সম্পাদক শেখ নজরুল ইসলামের রোগমুক্তি জন্য দোয়া কামনা">
<div class="media-body">
<a href="https://www.dainikshiksha.com/দৈনিক-শিক্ষার-উপ-সম্পাদক-শেখ-নজরুল-ইসলামের-রোগমুক্তি-জন্য-দোয়া-কামনা/201881/">
<font>দৈনিক শিক্ষার উপ-সম্পাদক শেখ নজরুল ইসলামের রোগমুক্তি জন্য দোয়া কামনা</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2021/01/MizanurRahman-640x360.jpg" alt="মিজানুর রহমান খানের মৃত্যুতে যশোরের বিভিন্ন মহলের শোক">
<div class="media-body">
<a href="https://www.dainikshiksha.com/মিজানুর-রহমান-খানের-মৃত্যুতে-যশোরের-বিভিন্ন-মহলের-শোক/201880/">
<font>মিজানুর রহমান খানের মৃত্যুতে যশোরের বিভিন্ন মহলের শোক</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2020/03/nowfel-640x360-640x360-640x360.jpg" alt="ঝুঁকিতে ফেলে পরীক্ষা নেয়া হবে না: শিক্ষা উপমন্ত্রী">
<div class="media-body">
<a href="https://www.dainikshiksha.com/ঝুঁকিতে-ফেলে-পরীক্ষা-নেয়া-হবে-না-শিক্ষা-উপমন্ত্রী/201877/">
<font>ঝুঁকিতে ফেলে পরীক্ষা নেয়া হবে না: শিক্ষা উপমন্ত্রী</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2021/01/dumoria13-640x360.jpg" alt="‘কোনো শিক্ষাপ্রতিষ্ঠান উন্নয়নের বাইরে থাকবে না’">
<div class="media-body">
<a href="https://www.dainikshiksha.com/‘কোনো-শিক্ষাপ্রতিষ্ঠান-উন্নয়নের-বাইরে-থাকবে-না’/201878/">
<font>‘কোনো শিক্ষাপ্রতিষ্ঠান উন্নয়নের বাইরে থাকবে না’</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2021/01/%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BF%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80-640x360.jpg" alt="‘প্রাথমিক শিক্ষকদের পদোন্নতির সুযোগ দিয়ে সংশোধিত নিয়োগ বিধিমালা অনুমোদনের অপেক্ষায়’">
<div class="media-body">
<a href="https://www.dainikshiksha.com/‘প্রাথমিক-শিক্ষকদের-পদোন্নতির-সুযোগ-দিয়ে/201876/">
<font>‘প্রাথমিক শিক্ষকদের পদোন্নতির সুযোগ দিয়ে সংশোধিত নিয়োগ বিধিমালা অনুমোদনের অপেক্ষায়’</font> </a>
</div>
</li>
</ul>
<a href="https://www.dainikshiksha.com/search/latest/" class="more-link">আরও দেখুন <span>→</span></a>
</div>
</div>
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=174__zoneid=0__cb=855e51d6b2__oadest=http%3A%2F%2Fmujib100.gov.bd%2Findex.html' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/2cd6d4f2e34848ea8b194cc3796eff87.jpg' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_855e51d6b2' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=174&amp;campaignid=17&amp;zoneid=0&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A7%25AA%25E0%25A7%25A7-%25E0%25A6%2593-%25E0%25A7%25AA%25E0%25A7%25A8%25E0%25A6%25A4%25E0%25A6%25AE-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25B8%25E0%25A6%25BF%25E0%25A6%258F%25E0%25A6%25B8-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%25B2%25E0%25A6%25BF%25E0%25A6%25AE%25E0%25A6%25BF%25E0%25A6%25A8%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%25A4%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%2596-%25E0%25A6%2598%25E0%25A7%258B%25E0%25A6%25B7%25E0%25A6%25A3%25E0%25A6%25BE%2F201863%2F&amp;cb=855e51d6b2' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br><br> </div>
</div> <div class="ad-container text-center" rel="nofollow">
<div class="ad">

<script type='text/javascript' async data-cfasync='false' src='https://www.wizardsbd.com/payload/deliver.js?pzoneid=1633&height=100&width=300&tld=www.dainikshiksha.com&cb=1527741622'></script>
<div id='beacon_3037a5919a' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=47&amp;campaignid=7&amp;zoneid=0&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A7%25AA%25E0%25A7%25A7-%25E0%25A6%2593-%25E0%25A7%25AA%25E0%25A7%25A8%25E0%25A6%25A4%25E0%25A6%25AE-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25B8%25E0%25A6%25BF%25E0%25A6%258F%25E0%25A6%25B8-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%25B2%25E0%25A6%25BF%25E0%25A6%25AE%25E0%25A6%25BF%25E0%25A6%25A8%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%25A4%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%2596-%25E0%25A6%2598%25E0%25A7%258B%25E0%25A6%25B7%25E0%25A6%25A3%25E0%25A6%25BE%2F201863%2F&amp;cb=3037a5919a' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br><br> </div>
</div> <div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> <div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> <div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> <div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div>
</aside> </div>
</div>

</div>
<style>
    
@media print {
    #header,
    #pinned,
    #content .col-sm:last-child,
    #bottom-bar,
    .footer-brand,
    .footer-address .col-7,
    #extra,
    .jpack-share-top,
    #comments,
    .ad-space, .ad-container,
    .clearfix,
    
    .controls{
        display: none!important;
    }

    .page-title {
        margin-top: 120px!important;
        margin-bottom: 15px!important;
    }
    #content header{
        margin-bottom: 15px;
    }
    #footer .footer-address-content{
        padding: 30px 0;
        background-color: transparent!important;
        color: #000;
    }
    #footer .footer-address-content .clearfix{
        display: block!important;
    }
    #footer .footer-address-content strong{
        color:#000;
        font-weight: bold;
    }
    #footer .col-5{
        flex: 0 0 100%;
    max-width: 100%;
    }
    #print-logo {
        display: block!important;
        position: absolute;
        top: 15px;
        left: 0;
        width: 100%;
    }
    .newspage .page-title small,
    .newspage .page-title font{
        display:block;
    }
    .newspage .page-title small{
        font-size:80%;
    }
}
#st-1 .st-total {
    padding-left: 0!important;
}

.insideadcontainer {
    float: left;
    margin: 10px 15px 10px 0;
}

</style>
<script type="application/javascript">


function setIframeHeight( iframeId ) /** IMPORTANT: All framed documents *must* have a DOCTYPE applied **/
{
 var ifDoc, ifRef = document.getElementById( iframeId );

 try
 {
  ifDoc = ifRef.contentWindow.document.documentElement;
 }
 catch( e )
 {
  try
  {
   ifDoc = ifRef.contentDocument.documentElement;
  }
  catch(ee)
  {
  }
 }

 if( ifDoc )
 {
  ifRef.height = 1;
  ifRef.height = ifDoc.scrollHeight;

  /* For width resize, enable below.  */

  ifRef.width = 1;
  ifRef.width = ifDoc.scrollWidth;
 }
}
</script>
<footer id="footer">
<div id="print-logo">
<div class="container-fluid">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/dainikshiksha-logo.png?var=3.3.32" alt="dainikshiksha logo">
</div>
</div>
<div class="clearfix pt-5"></div>
<div class="container-fluid" id="pinned">
<p class="h3 mb-3">বাছাইকৃত সংবাদঃ</p>
<div class="row">
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/ছেলের-চেয়ারে-বসলেন-অশ্রুসিক্ত-মা/201879/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2021/01/MotherofMizanur_2-640x360.jpg" alt="ছেলের চেয়ারে বসলেন অশ্রুসিক্ত মা - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>ছেলের চেয়ারে বসলেন অশ্রুসিক্ত মা</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/এমপিওবঞ্চিত-নিম্ন-মাধ্যমিক-শিক্ষকদের-তথ্য-চেয়েছে-মন্ত্রণালয়/201797/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2020/06/Secondary-24.6-640x360.jpg" alt="এমপিওবঞ্চিত নিম্ন-মাধ্যমিক শিক্ষকদের তথ্য চেয়েছে মন্ত্রণালয় - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>এমপিওবঞ্চিত নিম্ন-মাধ্যমিক শিক্ষকদের তথ্য চেয়েছে মন্ত্রণালয়</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/শিক্ষকদের-টাইমস্কেলের-টাকা-ফেরত-চেয়ে-অর্থ-মন্ত্রণালয়ের-/201842/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/old_files/2019/10/courtnew840_480-640x360-640x360-640x360.jpg" alt="শিক্ষকদের টাইমস্কেলের টাকা ফেরত চেয়ে অর্থ মন্ত্রণালয়ের চিঠি নিয়ে রিট নিষ্পত্তির নির্দেশ - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>শিক্ষকদের টাইমস্কেলের টাকা ফেরত চেয়ে অর্থ মন্ত্রণালয়ের চিঠি নিয়ে রিট নিষ্পত্তির নির্দেশ</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/এমপিওভুক্ত-হলো-আরও-একটি-প্রতিষ্ঠান/201825/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2020/09/MPO-17.9-640x360-640x360-640x360-640x360-mod-640x360-640x360-640x360-640x360.jpg" alt="এমপিওভুক্ত হলো আরও একটি প্রতিষ্ঠান - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>এমপিওভুক্ত হলো আরও একটি প্রতিষ্ঠান</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/সরকারিকরণ-অ্যাডহক-নিয়োগ-পেলেন-২৪-শিক্ষক-কর্মচারী/201800/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2020/10/nationalization-4.10-640x360-640x360-640x360.jpg" alt="সরকারিকরণ : অ্যাডহক নিয়োগ পেলেন ২৪ শিক্ষক-কর্মচারী - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>সরকারিকরণ : অ্যাডহক নিয়োগ পেলেন ২৪ শিক্ষক-কর্মচারী</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/আরও-তিন-মাস-অ্যাসাইনমেন্ট-করতে-হবে-শিক্ষার্থীদের/201776/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2020/11/teachertransfer-8.11-640x360-640x360-640x360-640x360-640x360.jpg" alt="আরও তিন মাস অ্যাসাইনমেন্ট করতে হবে শিক্ষার্থীদের - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>আরও তিন মাস অ্যাসাইনমেন্ট করতে হবে শিক্ষার্থীদের</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/উপবৃত্তির-টাকা-পেতে-শিক্ষা-প্রতিষ্ঠানের-তথ্য-হালনাগাদ-২১-জানুয়ারির-মধ্যে/201799/" style="border-color: #000000">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2020/12/opobitti-25.12-640x360-640x360.jpg" alt="উপবৃত্তির টাকা পেতে শিক্ষা প্রতিষ্ঠানের তথ্য হালনাগাদ ২১ জানুয়ারির মধ্যে - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font style='color:#000000'>উপবৃত্তির টাকা পেতে শিক্ষা প্রতিষ্ঠানের তথ্য হালনাগাদ ২১ জানুয়ারির মধ্যে</font> </h5>
</div>
</a>
</div>
 <div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/জেডিসি-পরীক্ষার-বিষয়-কাঠামো-ও-নম্বর-বিভাজন/201714/" style="border-color: #000000">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2020/09/madrasastudent-5.9-640x360-640x360.jpg" alt="জেডিসি পরীক্ষার বিষয় কাঠামো ও নম্বর বিভাজন - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font style='color:#000000'>জেডিসি পরীক্ষার বিষয় কাঠামো ও নম্বর বিভাজন</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/‘দেশে-কোনও-বেসরকারি-শিক্ষা-প্রতিষ্ঠান-থাকবে-না’/201740/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2021/01/samimmp-640x360.jpg" alt="‘দেশে কোনও বেসরকারি শিক্ষা প্রতিষ্ঠান থাকবে না’ - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>‘দেশে কোনও বেসরকারি শিক্ষা প্রতিষ্ঠান থাকবে না’</font> </h5>
</div>
</a>
</div>
</div>
</div>
<div class="clearfix pt-5"></div>
<div class="text-center">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<div id='beacon_3f3aa16582' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=0&amp;campaignid=0&amp;zoneid=13&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A7%25AA%25E0%25A7%25A7-%25E0%25A6%2593-%25E0%25A7%25AA%25E0%25A7%25A8%25E0%25A6%25A4%25E0%25A6%25AE-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25B8%25E0%25A6%25BF%25E0%25A6%258F%25E0%25A6%25B8-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%25B2%25E0%25A6%25BF%25E0%25A6%25AE%25E0%25A6%25BF%25E0%25A6%25A8%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%25A4%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%2596-%25E0%25A6%2598%25E0%25A7%258B%25E0%25A6%25B7%25E0%25A6%25A3%25E0%25A6%25BE%2F201863%2F&amp;cb=3f3aa16582' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="footer-brand">
<div class="container-fluid">
<div class="row">
<div class="col-sm-4">
<a href="https://www.dainikshiksha.com/" class="footer-logo">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/dainikshiksha-logo-footer.png" alt="dainikshiksha" />
</a>
</div>
<div class="col-sm-8 text-right">
<small>ডাটা সেভ করতে এখনি অ্যাপস ডাউনলোড করুন</small>
<a data-toggle="modal" data-target="#playstore" href="#">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/playstore.png" alt="dainikshiksha app">
</a>
<a data-toggle="modal" data-target="#playstore" href="#">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/appstore.png" alt="dainikshiksha app">
 </a>
</div>
</div>
</div>
</div>
<div class="footer-address">
<div class="container-fluid">
<div class="row">
<div class="col-md-7">
<p class="pt-4">© সর্বস্বত্ব সংরক্ষিত ২০১০-২০২০
<br />
<small>এই ওয়েবসাইটের কোনো লেখা, ভিডিও বা ছবি অনুমতি ছাড়া কোথাও প্রকাশ করা সম্পূর্ণ বেআইনি</small></p>
<p class="small">
<a class="text-light" href="https://www.dainikshiksha.com/privacy-policy/11/">Privacy Policy</a>
</p>
</div>
<div class="col-md-5">
<div class="footer-address-content small">
<strong>সম্পাদক:</strong>
<span>সিদ্দিকুর রহমান খান </span>
<div class="clearfix"></div>
<strong>সম্পাদকীয় যোগাযোগ:  </strong>
<span>বাড়ি নং-১৩ (১ম তলা) নিউ ইস্কাটন, গাউসনগর, ঢাকা- ১০০০।
<br>ফোন: +88-02-9344440(নিউজ)+88-01757-513287(নিউজ) এবং +88-01752-443015 (বিজ্ঞাপন)</span>
<div class="clearfix"></div>
<strong>ই-মেইলঃ</strong>
<span><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="4e272028210e2a2f272027253d2627253d262f602d2123">[email&#160;protected]</a> (নিউজ)</span>
<div class="clearfix"></div>
<strong>বিজ্ঞাপনঃ</strong>
<span> +88-01757-514061(বিকাশ)
ই-মেইল- <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="dcbdb8afbdb0b9af9cb8bdb5b2b5b7afb4b5b7afb4bdf2bfb3b1">[email&#160;protected]</a></span>
<div class="clearfix"></div> </div>
</div>
</div>
</div>
</div>

<div id="extra">


<div class="modal fade subscribemodal" id="subscribe" tabindex="-1" role="dialog" aria-hidden="true">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-header">
<h5 class="modal-title text-center" id="subscribeModalLongTitle">দৈনিকশিক্ষা সাবস্ক্রাইব ফর্ম</h5>
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<span aria-hidden="true">&times;</span>
</button>
</div>
<div class="modal-body">
শীঘ্রই আসছে। </div>
</div>
</div>
</div>

<div class="modal fade appdownloadmodal" id="playstore" tabindex="-1" role="dialog" aria-hidden="true">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-header">
<h5 class="modal-title text-center" id="playstoreModalLongTitle">দৈনিকশিক্ষা মোবাইল অ্যাপ</h5>
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<span aria-hidden="true">&times;</span>
</button>
</div>
<div class="modal-body">
<img class="float-left" src='https://chart.googleapis.com/chart?cht=qr&chl=https%3A%2F%2Fplay.google.com%2Fstore%2Fapps%2Fdetails%3Fid%3Dcom.dainikshiksha.app.android&chs=250x250&choe=UTF-8&chld=L|2' alt=''>
<a href="https://play.google.com/store/apps/details?id=com.dainikshiksha.app.android" target="_blank" class="btn btn-lg btn-dark">
Google Playstore থেকে ডাউনলোড করুন। </a>
</div>
</div>
</div>
</div>
<div id="reveal-on-scroll">

<div id="fb" class="card">
<div class="fb-box">
<div class="fb-page" data-href="https://www.facebook.com/dainikshiksha" data-tabs="timeline, messages" data-height="400px" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/dainikshiksha" class="fb-xfbml-parse-ignore">
<a href="https://www.facebook.com/dainikshiksha">DainikShiksha</a>
</blockquote>
</div>
</div>
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/facebook.png" class="fb-opener" />
<a href="#" class="fb-closer">
Close
</a>
</div>

<div id="scrolltotop">
<a class="arrow-up">
<span class="left-arm"></span>
<span class="right-arm"></span>
</a>
</div>
</div>

</div>
</footer>

<div class="popupad" style="display:none">
<div class="popup-overlay">
<div class="popup">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<div id='beacon_f7c2fbef42' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=0&amp;campaignid=0&amp;zoneid=53&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A7%25AA%25E0%25A7%25A7-%25E0%25A6%2593-%25E0%25A7%25AA%25E0%25A7%25A8%25E0%25A6%25A4%25E0%25A6%25AE-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25B8%25E0%25A6%25BF%25E0%25A6%258F%25E0%25A6%25B8-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%25B2%25E0%25A6%25BF%25E0%25A6%25AE%25E0%25A6%25BF%25E0%25A6%25A8%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%25A4%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%2596-%25E0%25A6%2598%25E0%25A7%258B%25E0%25A6%25B7%25E0%25A6%25A3%25E0%25A6%25BE%2F201863%2F&amp;cb=f7c2fbef42' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> <a href="javascript:;" class="close">Close</a>
</div>
</div>
</div>
<marquee id="bottom-bar" behavior="scroll" direction="left" onmouseover="this.stop();" onmouseout="this.start();">
<a href="https://www.dainikshiksha.com/%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%95%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%9F%E0%A6%BE%E0%A6%87%E0%A6%AE-%E0%A6%B8%E0%A7%8D%E0%A6%95%E0%A7%87%E0%A6%B2-%E0%A6%AC%E0%A6%BF%E0%A6%B7%E0%A7%9F%E0%A7%87-%E0%A6%85%E0%A6%B0%E0%A7%8D%E0%A6%A5-%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%A3%E0%A6%BE%E0%A6%B2%E0%A7%9F%E0%A7%87%E0%A6%B0-%E0%A6%9A%E0%A6%BF%E0%A6%A0%E0%A6%BF/201842/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="শিক্ষকদের টাইম স্কেল বিষয়ে অর্থ মন্ত্রণালয়ের চিঠি সংক্রান্ত রিট নিষ্পত্তির নির্দেশ - dainik shiksha" />
<span>শিক্ষকদের টাইম স্কেল বিষয়ে অর্থ মন্ত্রণালয়ের চিঠি সংক্রান্ত রিট নিষ্পত্তির নির্দেশ</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%8F%E0%A6%AE%E0%A6%AA%E0%A6%BF%E0%A6%93%E0%A6%AC%E0%A6%9E%E0%A7%8D%E0%A6%9A%E0%A6%BF%E0%A6%A4-%E0%A6%A8%E0%A6%BF%E0%A6%AE%E0%A7%8D%E0%A6%A8-%E0%A6%AE%E0%A6%BE%E0%A6%A7%E0%A7%8D%E0%A6%AF%E0%A6%AE%E0%A6%BF%E0%A6%95-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%95%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%A4%E0%A6%A5%E0%A7%8D%E0%A6%AF-%E0%A6%9A%E0%A7%87%E0%A7%9F%E0%A7%87%E0%A6%9B%E0%A7%87-%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%A3%E0%A6%BE%E0%A6%B2%E0%A7%9F/201797/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="এমপিওবঞ্চিত নিম্ন-মাধ্যমিক শিক্ষকদের তথ্য চেয়েছে মন্ত্রণালয় - dainik shiksha" />
<span>এমপিওবঞ্চিত নিম্ন-মাধ্যমিক শিক্ষকদের তথ্য চেয়েছে মন্ত্রণালয়</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%8F%E0%A6%AE%E0%A6%AA%E0%A6%BF%E0%A6%93%E0%A6%AD%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4-%E0%A6%B9%E0%A6%B2%E0%A7%8B-%E0%A6%86%E0%A6%B0%E0%A6%93-%E0%A6%8F%E0%A6%95%E0%A6%9F%E0%A6%BF-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BF%E0%A6%B7%E0%A7%8D%E0%A6%A0%E0%A6%BE%E0%A6%A8/201825/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="এমপিওভুক্ত হলো আরও একটি প্রতিষ্ঠান - dainik shiksha" />
<span>এমপিওভুক্ত হলো আরও একটি প্রতিষ্ঠান</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%87%E0%A6%B7-%E0%A6%AE%E0%A6%9E%E0%A7%8D%E0%A6%9C%E0%A7%81%E0%A6%B0%E0%A7%80%E0%A6%B0-%E0%A6%9F%E0%A6%BE%E0%A6%95%E0%A6%BE-%E0%A6%AA%E0%A7%87%E0%A6%A4%E0%A7%87-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%95-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A7%80%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%86%E0%A6%AC%E0%A7%87%E0%A6%A6%E0%A6%A8-%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A6%97%E0%A6%BF%E0%A6%A4/201826/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="বিশেষ মঞ্জুরীর টাকা পেতে শিক্ষক-শিক্ষার্থীদের আবেদন স্থগিত - dainik shiksha" />
<span>বিশেষ মঞ্জুরীর টাকা পেতে শিক্ষক-শিক্ষার্থীদের আবেদন স্থগিত</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%89%E0%A6%AA%E0%A6%AC%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%A4%E0%A6%BF%E0%A6%B0-%E0%A6%9F%E0%A6%BE%E0%A6%95%E0%A6%BE-%E0%A6%AA%E0%A7%87%E0%A6%A4%E0%A7%87-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BF%E0%A6%B7%E0%A7%8D%E0%A6%A0%E0%A6%BE%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%A4%E0%A6%A5%E0%A7%8D%E0%A6%AF-%E0%A6%B9%E0%A6%BE%E0%A6%B2%E0%A6%A8%E0%A6%BE%E0%A6%97%E0%A6%BE%E0%A6%A6-%E0%A7%A8%E0%A7%A7-%E0%A6%9C%E0%A6%BE%E0%A6%A8%E0%A7%81%E0%A7%9F%E0%A6%BE%E0%A6%B0%E0%A6%BF%E0%A6%B0-%E0%A6%AE%E0%A6%A7%E0%A7%8D%E0%A6%AF%E0%A7%87/201799/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="উপবৃত্তির টাকা পেতে শিক্ষা প্রতিষ্ঠানের তথ্য হালনাগাদ ২১ জানুয়ারির মধ্যে - dainik shiksha" />
<span>উপবৃত্তির টাকা পেতে শিক্ষা প্রতিষ্ঠানের তথ্য হালনাগাদ ২১ জানুয়ারির মধ্যে</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%AE%E0%A6%BF%E0%A6%9C%E0%A6%BE%E0%A6%A8%E0%A7%81%E0%A6%B0-%E0%A6%B0%E0%A6%B9%E0%A6%AE%E0%A6%BE%E0%A6%A8-%E0%A6%96%E0%A6%BE%E0%A6%A8-%E0%A6%9B%E0%A6%BF%E0%A6%B2%E0%A7%87%E0%A6%A8-%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6%E0%A7%87%E0%A6%B0-%E0%A6%B0%E0%A6%AC%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%9F-%E0%A6%AB%E0%A6%BF%E0%A6%B8%E0%A7%8D%E0%A6%95/201818/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="মিজানুর রহমান খান ছিলেন বাংলাদেশের রবার্ট ফিস্ক - dainik shiksha" />
<span>মিজানুর রহমান খান ছিলেন বাংলাদেশের রবার্ট ফিস্ক</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%9C%E0%A6%BE%E0%A6%B2%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A6%A4%E0%A6%BF-%E0%A6%95%E0%A6%B0%E0%A7%87-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%95-%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A7%8B%E0%A6%97-%E0%A6%95%E0%A6%B2%E0%A7%87%E0%A6%9C%E0%A7%87%E0%A6%B0-%E0%A6%8F%E0%A6%AE%E0%A6%AA%E0%A6%BF%E0%A6%93-%E0%A6%AC%E0%A6%BE%E0%A6%A4%E0%A6%BF%E0%A6%B2/201811/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="জালিয়াতি করে শিক্ষক নিয়োগ, কলেজের এমপিও বাতিল - dainik shiksha" />
<span>জালিয়াতি করে শিক্ষক নিয়োগ, কলেজের এমপিও বাতিল</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%B6%E0%A7%82%E0%A6%A8%E0%A7%8D%E0%A6%AF%E0%A6%AA%E0%A6%BE%E0%A6%B8%E0%A7%87-%E0%A6%8F%E0%A6%AE%E0%A6%AA%E0%A6%BF%E0%A6%93-%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A7-%E0%A6%B9%E0%A6%93%E0%A7%9F%E0%A6%BE-%E0%A6%B8%E0%A7%8D%E0%A6%95%E0%A7%81%E0%A6%B2%E0%A7%87%E0%A6%B0-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%95%E0%A6%B0%E0%A6%BE-%E0%A6%AB%E0%A7%87%E0%A6%B0-%E0%A6%AC%E0%A7%87%E0%A6%A4%E0%A6%A8-%E0%A6%AA%E0%A6%BE%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87%E0%A6%A8/201804/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="শূন্যপাসে এমপিও বন্ধ হওয়া স্কুলের শিক্ষকরা ফের বেতন পাচ্ছেন - dainik shiksha" />
<span>শূন্যপাসে এমপিও বন্ধ হওয়া স্কুলের শিক্ষকরা ফের বেতন পাচ্ছেন</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A7%A8%E0%A7%AE-%E0%A6%9C%E0%A6%BE%E0%A6%A8%E0%A7%81%E0%A7%9F%E0%A6%BE%E0%A6%B0%E0%A6%BF%E0%A6%B0-%E0%A6%AE%E0%A6%A7%E0%A7%8D%E0%A6%AF%E0%A7%87-%E0%A6%8F%E0%A6%87%E0%A6%9A%E0%A6%8F%E0%A6%B8%E0%A6%B8%E0%A6%BF%E0%A6%B0-%E0%A6%AB%E0%A6%B2/201735/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="২৮ জানুয়ারির মধ্যে এইচএসসির ফল - dainik shiksha" />
<span>২৮ জানুয়ারির মধ্যে এইচএসসির ফল</span>
</a>
</marquee>
<a class="warninglink" href="https://www.dainikshiksha.com" target="_blank">please click here to view dainikshiksha website</a>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><Script>
        var myLazyLoad = new LazyLoad();
</Script>
</body>
</html>