<!DOCTYPE html>
<html class="no-js" lang="en">
<head>
<meta charset="utf-8">
<meta name="description" content="নতুন নির্বাচন কমিশন (ইসি) গঠনের গুরুদায়িত্ব পালনে অনুসন্ধান বা সার্চ কমিটিকে আইন অনুযায়ী স্বচ্ছতা ও নিরপেক্ষতাকে সর্বোচ্চ প্রাধান্য দিতে হবে বলে মত প্রকাশ করেছে ট্রান্সপারেন্সি ইন্টারন্যাশনাল বাংলাদেশ (টিআইবি)।

শনিবার এই কমিটি গঠনের প্রজ্ঞাপন জারি হওয়ার পর এক সংবাদ বিজ্ঞপ্তিতে সংস্থাটির পক্ষ থেকে ব">
<meta name="author" content="Dainikshiksha">
<meta name="viewport" content="width=device-width, initial-scale=1">
<script id="feedify_webscript">
        var feedify = feedify || {};
        window.feedify_options={fedify_url:"https://feedify.net/",pkey:"BCu5jJjxnmfWocLzZqRBkYt6cKGkjTRB1KRL6digfNKSqZ8/fO2UVOkvwMB/eh+9bGYCnlAGFSH0o6ihNCq7mWE="};
        (function (window, document){
        	function addScript( script_url ){
        		var s = document.createElement('script');
        		s.type = 'text/javascript';
        		s.src = script_url;
        		document.getElementsByTagName('head')[0].appendChild(s);
        	}
        	addScript('https://tpcf.feedify.net/uploads/settings/052874e058f2d5327eb1b5c6e98e052f.js?ts='+Math.random());
        	addScript('https://cdn.feedify.net/getjs/feedbackembad-min-3.0.js');
        })(window, document);
    </script>



<script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "Dainikshiksha",
            "url": "http://www.dainikshiksha.com",
            "contactPoint": {
                "@type": "ContactPoint",
                "telephone": "+88029344440",
                "contactType": "Customer service"
            },
            "sameAs": [
                "https://www.facebook.com/dainikshiksha",
                "https://twitter.com/DainikShiksha",
                "https://www.instagram.com/dainikshiksha/"
            ]
        }
    </script>

<script type="text/javascript">
    _atrk_opts = { atrk_acct:"D5Aup1IW1d10fn", domain:"dainikshiksha.com",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=D5Aup1IW1d10fn" style="display:none" height="1" width="1" alt="" /></noscript>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-70138800-1"></script>
<script type="text/JavaScript">
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-70138800-1');

        function inIframe () {
            try {
                return window.self !== window.top;
            } catch (e) {
                return true;
            }
        }

        var app_current_url = 'http://www.dainikshiksha.com/%E2%80%98%E0%A6%87%E0%A6%B8%E0%A6%BF-%E0%A6%97%E0%A6%A0%E0%A6%A8%E0%A7%87-%E0%A6%B8%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%9A-%E0%A6%95%E0%A6%AE%E0%A6%BF%E0%A6%9F%E0%A6%BF%E0%A6%95%E0%A7%87-%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A6%AA%E0%A7%87%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%A4%E0%A6%BE%E0%A6%B0-%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF-%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A6%A4%E0%A7%87-%E0%A6%B9%E0%A6%AC%E0%A7%87%E2%80%99/224067/';
        var app_locale_url = 'http://www.dainikshiksha.com/';
        var app_url = 'http://www.dainikshiksha.com/';
        var app_title = 'Dainikshiksha';
        var app_locale = 'bn';
        var serve_time = 1644080870;
    </script>
<meta property="fb:app_id" content="108479729193136" />
<meta property="og:type" content="website" />
<meta property="og:locale" content="bn_BD" />
<meta property="og:title" content="‘ইসি গঠনে সার্চ কমিটিকে নিরপেক্ষতার নীতি মানতে হবে’ - দৈনিকশিক্ষা" />
<meta property="og:description" content="নতুন নির্বাচন কমিশন (ইসি) গঠনের গুরুদায়িত্ব পালনে অনুসন্ধান বা সার্চ কমিটিকে আইন অনুযায়ী স্বচ্ছতা ও নিরপেক্ষতাকে সর্বোচ্চ প্রাধান্য দিতে হবে বলে মত প্রকাশ করেছে ট্রান্সপারেন্সি ইন্টারন্যাশনাল বাংলাদেশ (টিআইবি)।

শনিবার এই কমিটি গঠনের প্রজ্ঞাপন জারি হওয়ার পর এক সংবাদ বিজ্ঞপ্তিতে সংস্থাটির পক্ষ থেকে ব" />
<meta property="og:url" content="http://www.dainikshiksha.com/%E2%80%98%E0%A6%87%E0%A6%B8%E0%A6%BF-%E0%A6%97%E0%A6%A0%E0%A6%A8%E0%A7%87-%E0%A6%B8%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%9A-%E0%A6%95%E0%A6%AE%E0%A6%BF%E0%A6%9F%E0%A6%BF%E0%A6%95%E0%A7%87-%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A6%AA%E0%A7%87%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%A4%E0%A6%BE%E0%A6%B0-%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF-%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A6%A4%E0%A7%87-%E0%A6%B9%E0%A6%AC%E0%A7%87%E2%80%99/224067/" />
<meta property="og:site_name" content="Dainik shiksha" />

<meta property="og:updated_time" content="2022-02-05 21:44:29" />
<meta property="og:image" content="http://www.dainikshiksha.com/public/uploads/2021/01/TIB-640x360-640x360.jpg" />
<meta property="twitter:account_id" content="4728843926" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@dainikshiksha">
<meta name="twitter:title" content="‘ইসি গঠনে সার্চ কমিটিকে নিরপেক্ষতার নীতি মানতে হবে’ - দৈনিকশিক্ষা" />
<meta name="twitter:description" content="নতুন নির্বাচন কমিশন (ইসি) গঠনের গুরুদায়িত্ব পালনে অনুসন্ধান বা সার্চ কমিটিকে আইন অনুযায়ী স্বচ্ছতা ও নিরপেক্ষতাকে সর্বোচ্চ প্রাধান্য দিতে হবে বলে মত প্রকাশ করেছে ট্রান্সপারেন্সি ইন্টারন্যাশনাল বাংলাদেশ (টিআইবি)।

শনিবার এই কমিটি গঠনের প্রজ্ঞাপন জারি হওয়ার পর এক সংবাদ বিজ্ঞপ্তিতে সংস্থাটির পক্ষ থেকে ব">
<meta name="twitter:app:country" content="BD">
<meta name="twitter:image" content="http://www.dainikshiksha.com/public/uploads/2021/01/TIB-640x360-640x360.jpg" />
<meta name="twitter:creator" content="@dainikshiksha" />
<meta name="twitter:url" content="http://www.dainikshiksha.com/%E2%80%98%E0%A6%87%E0%A6%B8%E0%A6%BF-%E0%A6%97%E0%A6%A0%E0%A6%A8%E0%A7%87-%E0%A6%B8%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%9A-%E0%A6%95%E0%A6%AE%E0%A6%BF%E0%A6%9F%E0%A6%BF%E0%A6%95%E0%A7%87-%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A6%AA%E0%A7%87%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%A4%E0%A6%BE%E0%A6%B0-%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF-%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A6%A4%E0%A7%87-%E0%A6%B9%E0%A6%AC%E0%A7%87%E2%80%99/224067/" />
<link rel="alternate" media="only screen and (max-width: 760px)" href="https://m.dainikshiksha.com/%E2%80%98%E0%A6%87%E0%A6%B8%E0%A6%BF-%E0%A6%97%E0%A6%A0%E0%A6%A8%E0%A7%87-%E0%A6%B8%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%9A-%E0%A6%95%E0%A6%AE%E0%A6%BF%E0%A6%9F%E0%A6%BF%E0%A6%95%E0%A7%87-%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A6%AA%E0%A7%87%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%A4%E0%A6%BE%E0%A6%B0-%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF-%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A6%A4%E0%A7%87-%E0%A6%B9%E0%A6%AC%E0%A7%87%E2%80%99/224067/">
<link rel="canonical" href="https://www.dainikshiksha.com/%E2%80%98%E0%A6%87%E0%A6%B8%E0%A6%BF-%E0%A6%97%E0%A6%A0%E0%A6%A8%E0%A7%87-%E0%A6%B8%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%9A-%E0%A6%95%E0%A6%AE%E0%A6%BF%E0%A6%9F%E0%A6%BF%E0%A6%95%E0%A7%87-%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A6%AA%E0%A7%87%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%A4%E0%A6%BE%E0%A6%B0-%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF-%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A6%A4%E0%A7%87-%E0%A6%B9%E0%A6%AC%E0%A7%87%E2%80%99/224067/">
<meta name="google-site-verification" content="o6dfVZ5_prgeF0qbASUDe0eMSYUyqSjzY0SnjeFPtt0" />
<link rel="publisher" href="https://www.instagram.com/dainikshiksha/" />


<title>
        ‘ইসি গঠনে সার্চ কমিটিকে নিরপেক্ষতার নীতি মানতে হবে’ - বিবিধ - দৈনিকশিক্ষা    </title>

<link rel="shortcut icon" href="https://www.dainikshiksha.com/public/favicon.png">

<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/bangla-font.css?var=3.3.32" rel="stylesheet">
<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/icon-font.css?var=3.3.32" rel="stylesheet">

<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/bootstrap.css?var=3.3.32" rel="stylesheet">
<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/simplelightbox.min.css?var=3.3.32" rel="stylesheet">

<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/core.css?var=3.3.32" rel="stylesheet" media="screen">
<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/responsive.css?var=3.3.32" rel="stylesheet" media="screen">


<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.12.9/umd/popper.min.js"></script>
<script src="https://www.dainikshiksha.com/public/frontend/desktop/assets/js/bootstrap.min.js?var=3.3.32"></script>

<script src="https://www.dainikshiksha.com/public/frontend/desktop/assets/js/simple-lightbox.min.js?var=3.3.32"></script>
<script src="https://www.dainikshiksha.com/public/frontend/desktop/assets/js/fit.min.js?var=3.3.32"></script>
<script src="https://www.dainikshiksha.com/public/frontend/desktop/assets/js/cross-datepicker.js?var=3.3.32"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/vanilla-lazyload/10.4.1/lazyload.min.js"></script>


<script src="https://www.dainikshiksha.com/public/frontend/desktop/assets/js/core.js?var=3.3.32"></script>
<script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=5ab268feb3388300136550cf&product=inline-share-buttons"></script>
<script type="text/javascript">stLight.options({publisher: "5ba6c290-d9c4-466e-965f-0ffe8e595c09", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>

<style>
        .warninglink{
            display: none;
        }
        .iniframe .warninglink {
            display: block;
            margin-top: 200px;
            text-align: center;
        }
        .iniframe .container-fluid,
        .iniframe header,
        .iniframe footer,
        {
            display:none!important;
        }
        .ad * {
            max-width: 100%!important;
        }

        #sidebar .ad-container *{
            display: block;
        }
        #entry-content img[width="512"] {
            height: auto!important;
            width: 100%!important;
            float: none!important;
            display:block!important;
            clear:both;
            margin:1rem auto!important;
        }

        .stButton .stButton_gradient{
                height: 22px!important;
        }
        span.st_fblike_hcount {
            position: relative;
            display: inline-block;
            top: -2px;
        }
        .stButton .chicklets {
            background-size: auto;
        }
        a.lan-switch {
            background: #4267b2;
            color: #fff;
            padding: 0 7px 1px 7px;
            border-radius: 1rem;
            margin-left: 10px;
        }
                .newspage .page-title{
            text-transform: none!important;
        }
    </style>
</head>
<body class="iniframe newspage">

<div id="fb-root"></div>
<script>
        if (inIframe ()) { }else{
            document.body.className = document.body.className.replace("iniframe"," ");
        }
        window.fbAsyncInit = function() {
            FB.init({
            appId      : '321677371587525',
            cookie     : true,
            xfbml      : true,
            version    : 'v2.11'
            });
            
            FB.AppEvents.logPageView();   
            
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "https://connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>

<img style="display:none" src="https://www.dainikshiksha.com/public/favicon.png" />
<header id="header">

<div class="topbar container-fluid">
<div class="dateupdate float-md-left">
ঢাকা - ০৫ ফেব্রুয়ারি, ২০২২ - ২৩ মাঘ, ১৪২৮ <a href="https://www.dainikshiksha.com/en" class="lan-switch">English version</a>
</div>
<ul class="float-md-right list-inline mb-0">
<li class="list-inline-item">
<span class="btn-x">ফেসবুক পেজ &rarr;</span>
</li>
<li class="list-inline-item">
<a href="https://www.facebook.com/dainikshiksha" target="_blank">
<span class="fonticon-facebook"></span>
</a>
</li>
<li class="list-inline-item">
<a href="https://twitter.com/DainikShiksha" target="_blank">
<span class="fonticon-twitter"></span>
</a>
</li>
<li class="list-inline-item">
<a href="https://www.youtube.com/channel/UCzYuZpFhetwYvtNzg00vHQg" target="_blank">
<span class="fonticon-youtube"></span>
</a>
</li>
<li class="list-inline-item">
<a href="https://www.instagram.com/dainikshiksha/" target="_blank">
<span class="fonticon-google"></span>
</a>
</li>
</ul>
<div class="clearfix"></div>
</div>

<div class="ad-space ad-space-top">
<div class="container-fluid">
<div class="row">
<div class="col-3 pxp text-left">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=437__zoneid=1__cb=ec581a5fef__oadest=https%3A%2F%2Fwww.bkash.com%2Fclass11-admission%3Futm_source%3DDainikshiksha%26utm_medium%3DDisplay%26utm_campaign%3DbKash_Class11admission%26utm_term%3DFixed%26utm_content%3DBanner' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/2b4e892910c50324002b97e936f8175f.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_ec581a5fef' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=437&amp;campaignid=1&amp;zoneid=1&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E2%2580%2598%25E0%25A6%2587%25E0%25A6%25B8%25E0%25A6%25BF-%25E0%25A6%2597%25E0%25A6%25A0%25E0%25A6%25A8%25E0%25A7%2587-%25E0%25A6%25B8%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%259A-%25E0%25A6%2595%25E0%25A6%25AE%25E0%25A6%25BF%25E0%25A6%259F%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%2587-%25E0%25A6%25A8%25E0%25A6%25BF%25E0%25A6%25B0%25E0%25A6%25AA%25E0%25A7%2587%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25A4%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%25A8%25E0%25A7%2580%25E0%25A6%25A4%25E0%25A6%25BF-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A6%25A4%25E0%25A7%2587-%25E0%25A6%25B9%25E0%25A6%25AC%25E0%25A7%2587%25E2%2580%2599%2F224067%2F&amp;cb=ec581a5fef' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="col-3 pxp text-center">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=439__zoneid=2__cb=93001a19b1__oadest=https%3A%2F%2Futtoron.academy%2Four-courses%2F' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/20eed11010fbb157c8e6fccc6088e7ea.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_93001a19b1' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=439&amp;campaignid=36&amp;zoneid=2&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E2%2580%2598%25E0%25A6%2587%25E0%25A6%25B8%25E0%25A6%25BF-%25E0%25A6%2597%25E0%25A6%25A0%25E0%25A6%25A8%25E0%25A7%2587-%25E0%25A6%25B8%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%259A-%25E0%25A6%2595%25E0%25A6%25AE%25E0%25A6%25BF%25E0%25A6%259F%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%2587-%25E0%25A6%25A8%25E0%25A6%25BF%25E0%25A6%25B0%25E0%25A6%25AA%25E0%25A7%2587%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25A4%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%25A8%25E0%25A7%2580%25E0%25A6%25A4%25E0%25A6%25BF-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A6%25A4%25E0%25A7%2587-%25E0%25A6%25B9%25E0%25A6%25AC%25E0%25A7%2587%25E2%2580%2599%2F224067%2F&amp;cb=93001a19b1' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="col-3 text-center xxx">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">

<ins data-purplepatch-slotid="54" data-purplepatch-id="53126d71827fcba70ff68055b9a73ca1"></ins>
<script async src="//bgd1.purplepatch.online/payload/async.js"></script><div id='beacon_65084705e5' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=2&amp;campaignid=7&amp;zoneid=10&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E2%2580%2598%25E0%25A6%2587%25E0%25A6%25B8%25E0%25A6%25BF-%25E0%25A6%2597%25E0%25A6%25A0%25E0%25A6%25A8%25E0%25A7%2587-%25E0%25A6%25B8%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%259A-%25E0%25A6%2595%25E0%25A6%25AE%25E0%25A6%25BF%25E0%25A6%259F%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%2587-%25E0%25A6%25A8%25E0%25A6%25BF%25E0%25A6%25B0%25E0%25A6%25AA%25E0%25A7%2587%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25A4%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%25A8%25E0%25A7%2580%25E0%25A6%25A4%25E0%25A6%25BF-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A6%25A4%25E0%25A7%2587-%25E0%25A6%25B9%25E0%25A6%25AC%25E0%25A7%2587%25E2%2580%2599%2F224067%2F&amp;cb=65084705e5' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="col-3 text-right xxx">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="gpt-passback">
<script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
    googletag.defineSlot('/21633305394/Dainik_Shiksha_300x250', [300, 250], 'gpt-passback').addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('gpt-passback');
    });
  </script>
</div><div id='beacon_b85486af2a' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=387&amp;campaignid=36&amp;zoneid=11&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E2%2580%2598%25E0%25A6%2587%25E0%25A6%25B8%25E0%25A6%25BF-%25E0%25A6%2597%25E0%25A6%25A0%25E0%25A6%25A8%25E0%25A7%2587-%25E0%25A6%25B8%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%259A-%25E0%25A6%2595%25E0%25A6%25AE%25E0%25A6%25BF%25E0%25A6%259F%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%2587-%25E0%25A6%25A8%25E0%25A6%25BF%25E0%25A6%25B0%25E0%25A6%25AA%25E0%25A7%2587%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25A4%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%25A8%25E0%25A7%2580%25E0%25A6%25A4%25E0%25A6%25BF-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A6%25A4%25E0%25A7%2587-%25E0%25A6%25B9%25E0%25A6%25AC%25E0%25A7%2587%25E2%2580%2599%2F224067%2F&amp;cb=b85486af2a' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
</div>
</div>
</div>

<div class="container-fluid" id="hero">
<div class="row">
<div class="col-sm-8 day-container">
<img src="https://www.dainikshiksha.com/public/uploads/old_files/2019/04/%E0%A6%A2%E0%A6%BE%E0%A6%AC%E0%A6%BF%E0%A6%B2%E0%A7%8B%E0%A6%97%E0%A7%8B-640x360.jpg" class="float-left mr-3" alt="dainikshiksha">
<small class="hero-info align-container">
<a style="color:#495057; text-decoration:none;" href="https://www.dainikshiksha.com/ঢাবিতে-সশরীরে-চলবে-পরীক্ষা-খোলা-থাকবে-হল/224042/" class="align-middle">
<span style="display:block;"><font style='color:#111010'>ঢাবিতে সশরীরে চলবে পরীক্ষা, খোলা থাকবে হল</font></span>
</a>
</small>
 </div>
<div class="col-sm-4 text-right align-container position-relative">
<a href="https://www.dainikshiksha.com/" class="align-middle header-logo">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/dainikshiksha-logo.png?var=3.3.32" alt="dainikshiksha logo">
</a>
</div>
</div>
</div>
<nav class="navbar navbar-expand-lg navbar-light bg-light">
<div class="container-fluid">
<a class="navbar-brand exclusive-responsive-logo" href="https://www.dainikshiksha.com/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/dainikshiksha-logo.png?var=3.3.32" alt="dainikshiksha logo">
</a>
<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
<span class="navbar-toggler-icon"></span>
</button>
<div class="collapse navbar-collapse" id="navbarSupportedContent">
<ul class="navbar-nav mr-auto">
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/">প্রচ্ছদ</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/পরীক্ষা">পরীক্ষা</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/ভর্তি">ভর্তি</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/কলেজ">কলেজ</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/এমপিও">এমপিও</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/বিশ্ববিদ্যালয়">বিশ্ববিদ্যালয়</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/search/article_type/?s=video">ভিডিও অ্যালবাম</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/স্কুল">স্কুল</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/চাকরির-খবর">চাকরির খবর</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/করোনা আপডেট">করোনা</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/শিক্ষক নিবন্ধন">শিক্ষক নিবন্ধন</a>
</li>
 <li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/বিবিধ">বিবিধ</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/সমিতি-সংবাদ">সমিতি সংবাদ</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/মাদরাসা">মাদরাসা</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/কর্পোরেট-সংবাদ">কর্পোরেট সংবাদ</a>
</li>
</ul>
</div>
</div>
</nav>
</header>

<div class="ad-space ad-space-top  yyy">
<div class="container-fluid">
<div class="row">
<div class="col-3 pxp text-left">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">

<ins data-purplepatch-slotid="54" data-purplepatch-id="53126d71827fcba70ff68055b9a73ca1"></ins>
<script async src="//bgd1.purplepatch.online/payload/async.js"></script><div id='beacon_5b3160ebbd' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=2&amp;campaignid=7&amp;zoneid=10&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E2%2580%2598%25E0%25A6%2587%25E0%25A6%25B8%25E0%25A6%25BF-%25E0%25A6%2597%25E0%25A6%25A0%25E0%25A6%25A8%25E0%25A7%2587-%25E0%25A6%25B8%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%259A-%25E0%25A6%2595%25E0%25A6%25AE%25E0%25A6%25BF%25E0%25A6%259F%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%2587-%25E0%25A6%25A8%25E0%25A6%25BF%25E0%25A6%25B0%25E0%25A6%25AA%25E0%25A7%2587%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25A4%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%25A8%25E0%25A7%2580%25E0%25A6%25A4%25E0%25A6%25BF-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A6%25A4%25E0%25A7%2587-%25E0%25A6%25B9%25E0%25A6%25AC%25E0%25A7%2587%25E2%2580%2599%2F224067%2F&amp;cb=5b3160ebbd' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="col-3 pxp text-right">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="gpt-passback">
<script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
    googletag.defineSlot('/21633305394/Dainik_Shiksha_300x250', [300, 250], 'gpt-passback').addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('gpt-passback');
    });
  </script>
</div><div id='beacon_d4fc8232ea' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=387&amp;campaignid=36&amp;zoneid=11&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E2%2580%2598%25E0%25A6%2587%25E0%25A6%25B8%25E0%25A6%25BF-%25E0%25A6%2597%25E0%25A6%25A0%25E0%25A6%25A8%25E0%25A7%2587-%25E0%25A6%25B8%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%259A-%25E0%25A6%2595%25E0%25A6%25AE%25E0%25A6%25BF%25E0%25A6%259F%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%2587-%25E0%25A6%25A8%25E0%25A6%25BF%25E0%25A6%25B0%25E0%25A6%25AA%25E0%25A7%2587%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25A4%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%25A8%25E0%25A7%2580%25E0%25A6%25A4%25E0%25A6%25BF-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A6%25A4%25E0%25A7%2587-%25E0%25A6%25B9%25E0%25A6%25AC%25E0%25A7%2587%25E2%2580%2599%2F224067%2F&amp;cb=d4fc8232ea' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
</div>
</div>
</div>
<div class="container-fluid" id="content">
<div class="row">
<div class="col-sm">
<article id="article" itemscope itemtype="http://schema.org/Article">
<header>
<h1 class="page-title" itemprop="headline"><font>‘ইসি গঠনে সার্চ কমিটিকে নিরপেক্ষতার নীতি মানতে হবে’</font></h1>
<div class="sub-info">
<span>নিজস্ব প্রতিবেদক</span> |
<time datetime="2022-02-05 21:36:34" itemprop="datePublished">০৫ ফেব্রুয়ারি, ২০২২</time>
<div class="controls float-right">
<span class="fonticon-round-plus" onclick="resizeText(1)"></span>
<span class="fonticon-round-minus" onclick="resizeText(-1)"></span>
<span class="fonticon-printer" onclick="window.print()"></span>
</div>
</div>
<div id="schema">
<meta itemprop="dateModified" content="2022-02-05 21:44:29" />
<meta itemprop="description" content="নতুন নির্বাচন কমিশন (ইসি) গঠনের গুরুদায়িত্ব পালনে অনুসন্ধান বা সার্চ কমিটিকে আইন অনুযায়ী স্বচ্ছতা ও নিরপেক্ষতাকে সর্বোচ্চ প্রাধান্য দিতে হবে বলে মত প্রকাশ করেছে ট্রান্সপারেন্সি ইন্টারন্যাশনাল বাংলাদেশ (টিআইবি)।

শনিবার এই কমিটি গঠনের প্রজ্ঞাপন জারি হওয়ার পর এক সংবাদ বিজ্ঞপ্তিতে সংস্থাটির পক্ষ থেকে ব">
<meta itemprop="image" content="http://www.dainikshiksha.com/public/uploads/2021/01/TIB-640x360-640x360.jpg" />
<div itemprop="author" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="dainikshiksha" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="dainikshiksha" />
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.dainikshiksha.com/public/favicon-640x360.jpg" />
<meta itemprop="width" content="512" />
<meta itemprop="height" content="512" />
</div>
</div>
</div>
</header>
<div class="card">
<div class="entry-content card-body" id="entry-content" itemprop="mainEntityOfPage">
<p style="text-align: justify;">নতুন নির্বাচন কমিশন (ইসি) গঠনের গুরুদায়িত্ব পালনে অনুসন্ধান বা সার্চ কমিটিকে আইন অনুযায়ী স্বচ্ছতা ও নিরপেক্ষতাকে সর্বোচ্চ প্রাধান্য দিতে হবে বলে মত প্রকাশ করেছে ট্রান্সপারেন্সি ইন্টারন্যাশনাল বাংলাদেশ (টিআইবি)।</p>
<p style="text-align: justify;">শনিবার এই কমিটি গঠনের প্রজ্ঞাপন জারি হওয়ার পর এক সংবাদ বিজ্ঞপ্তিতে সংস্থাটির পক্ষ থেকে বলা হয়, একটি নিরপেক্ষ, গ্রহণযোগ্য ও দক্ষ নির্বাচন কমিশন গঠনের পেছনে যে সাংবিধানিক চেতনা অন্তর্নিহিত এবং একে নিয়ে জনগণের যে প্রত্যাশা, তা পূরণে কোনো রকম ব্যত্যয় হওয়ার সুযোগ নেই।<div class="insideadcontainer"><a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=413__zoneid=55__cb=dd6d71feeb__oadest=https%3A%2F%2Fnagad.com.bd%2Fbn%2Fservice%2Fcash-out%2F%3Futm_source%3DLocal-Publisher%26utm_medium%3DShikkha%26utm_campaign%3DCashout-campaign%26utm_content%3DShikkha-101021' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/e7bcd0aa9cf50f9707bdc98ac7553aff.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_dd6d71feeb' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=413&amp;campaignid=1&amp;zoneid=55&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E2%2580%2598%25E0%25A6%2587%25E0%25A6%25B8%25E0%25A6%25BF-%25E0%25A6%2597%25E0%25A6%25A0%25E0%25A6%25A8%25E0%25A7%2587-%25E0%25A6%25B8%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%259A-%25E0%25A6%2595%25E0%25A6%25AE%25E0%25A6%25BF%25E0%25A6%259F%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%2587-%25E0%25A6%25A8%25E0%25A6%25BF%25E0%25A6%25B0%25E0%25A6%25AA%25E0%25A7%2587%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25A4%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%25A8%25E0%25A7%2580%25E0%25A6%25A4%25E0%25A6%25BF-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A6%25A4%25E0%25A7%2587-%25E0%25A6%25B9%25E0%25A6%25AC%25E0%25A7%2587%25E2%2580%2599%2F224067%2F&amp;cb=dd6d71feeb' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div></div>&nbsp; &nbsp;</p>
<p style="text-align: justify;">টিআইবির নির্বাহী পরিচালক ইফতেখারুজ্জামান বলেন, কমিটির সদস্যদের প্রতি শ্রদ্ধাভরে আমরা আবেদন করছি, প্রধান নির্বাচন কমিশনার ও অন্য কমিশনার পদে নিয়োগের জন্য তালিকা প্রণয়নের ক্ষেত্রে তারা যেন এমন ব্যক্তিদের নাম বিবেচনায় নেন, যারা তাদের ব্যক্তি ও পেশাগত জীবনে সততা, দলনিরপেক্ষতা, ন্যায়পরায়ণতা, বস্তুনিষ্ঠতা, সৎসাহস ও গ্রহণযোগ্যতার জন্য সুপরিচিত। একইসঙ্গে মনোনীত ব্যক্তিদের যেন কোনোভাবেই নৈতিক স্খলন, দুর্নীতি, ঋণখেলাপির মতো অপরাধের সঙ্গে সংশ্লিষ্টতা না থাকে, তা নিশ্চিত করা অপরিহার্য।</p>
<p style="text-align: justify;">এছাড়া প্রস্তাবিত নামের পুরো তালিকা জনগণের জ্ঞাতার্থে প্রকাশ করার বিষয়টিও অনুসন্ধান কমিটি নিশ্চিত করবে বলে আশা প্রকাশ করে টিআইবি।</p>
<p style="text-align: justify;">টিআইবির নির্বাহী পরিচালক বলেন, অনুসন্ধান কমিটির কাজ সম্পর্কে আইনে বলা হয়েছে, এই কমিটি স্বচ্ছতা ও নিরপেক্ষতার নীতি অনুসরণ করে দায়িত্ব পালন করবে। সেটা যেন নিশ্চিত করা হয়, টিআইবি তার ওপরেই সবচেয়ে বেশি গুরুত্ব দিচ্ছে। আমরা বিশ্বাস করতে চাই, দেশের সর্বোচ্চ দায়িত্বশীল বিভিন্ন পদে আসীন চারজন এবং দুজন বিশিষ্ট নাগরিকের সমন্বয়ে গঠিত এই কমিটি তাদের পদ ও অবস্থানের সম্মান রক্ষা করেই তাদের ওপর অর্পিত গুরুদায়িত্ব পালন করবেন।</p> </div>
</div>
</article>
<div class="clearfix pt-3"></div>
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=438__zoneid=52__cb=4f2c8d88a7__oadest=https%3A%2F%2Fwww.bkash.com%2Fclass11-admission%3Futm_source%3DDainikshiksha%26utm_medium%3DDisplay%26utm_campaign%3DbKash_Class11admission%26utm_term%3DFixed%26utm_content%3DBanner' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/be97eb3dbca5703f2cd588b2cf212e89.gif' width='970' height='90' alt='' title='' border='0' /></a><div id='beacon_4f2c8d88a7' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=438&amp;campaignid=1&amp;zoneid=52&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E2%2580%2598%25E0%25A6%2587%25E0%25A6%25B8%25E0%25A6%25BF-%25E0%25A6%2597%25E0%25A6%25A0%25E0%25A6%25A8%25E0%25A7%2587-%25E0%25A6%25B8%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%259A-%25E0%25A6%2595%25E0%25A6%25AE%25E0%25A6%25BF%25E0%25A6%259F%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%2587-%25E0%25A6%25A8%25E0%25A6%25BF%25E0%25A6%25B0%25E0%25A6%25AA%25E0%25A7%2587%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25A4%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%25A8%25E0%25A7%2580%25E0%25A6%25A4%25E0%25A6%25BF-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A6%25A4%25E0%25A7%2587-%25E0%25A6%25B9%25E0%25A6%25AC%25E0%25A7%2587%25E2%2580%2599%2F224067%2F&amp;cb=4f2c8d88a7' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div>
<div class="clearfix pt-3"></div>
<div class="jpack-share-top">
<div class="share-before share-filled share-medium" id="share-before-261">

<div class="shareit sharrre"><div class="box"><span class="share text-center">সংবাদটি শেয়ার করতে এখানে ক্লিক করুন</span></div></div>
<div class="sharethis-inline-share-buttons"></div>
</div>
</div> <div class="clearfix pt-5"></div>
<div class="clearfix pt-5"></div>
<div class="card" id="comments">
<div class="entry-content card-body">
<a href="#" data-comment-url="http://www.dainikshiksha.com/public/comments?content_id=224067&language=bn" id="comments-btn" class="h2">পাঠকের মন্তব্য দেখুন</a>
<iframe id="commentboxiframe" src="https://www.dainikshiksha.com/public/comments?content_id=224067&language=bn" class="embed-responsive-item" onload="setIframeHeight( this.id )"></iframe>
</div>
</div> 

<div class="clearfix pt-5"></div>
<div class="ad-space">
<div class="container-fluid">
<div class="row">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5364712960588065" data-ad-slot="8984207761" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
                             (adsbygoogle = window.adsbygoogle || []).push({});
                        </script>
</div>
<div class="row">
<div class="col-4 text-left">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> </div>
<div class="col-4 text-center">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> </div>
<div class="col-4 text-center">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> </div>
</div>
</div>
</div>
</div>

<div class="col-sm" style="max-width: 325px;">
<aside id="sidebar">
<div class="widget mb-0 widget-search">
<form action="https://www.dainikshiksha.com/search/keyword/" method="GET" id="search-form">
<div class="form-group">
<input type="text" class="form-control form-control-sm" id="search-input" name="s" placeholder="কিছু খুঁজতে চান? ">
</div>
<div class="form-group">
<input type="date" class="form-control form-control-sm" id="search-date" name="date">
<small id="datehelp" class="sr-only form-text text-muted">পুরনো সংবাদ খুঁজতে তারিখ নির্বাচন করুন</small>
</div>
<div class="form-group text-right">
<button type="submit" class="btn btn-sm controls btn-primary">খুঁজুন</button>
</div>
</form>
</div>
<div class="widget widget-ad-space">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=422__zoneid=4__cb=555cc7100a__oadest=https%3A%2F%2Fwww.youtube.com%2Fwatch%3Fv%3DmyIbeOWsou8' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/dd6bbaf691cf3c4f1677ca8839cef60a.jpg' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_555cc7100a' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=422&amp;campaignid=33&amp;zoneid=4&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E2%2580%2598%25E0%25A6%2587%25E0%25A6%25B8%25E0%25A6%25BF-%25E0%25A6%2597%25E0%25A6%25A0%25E0%25A6%25A8%25E0%25A7%2587-%25E0%25A6%25B8%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%259A-%25E0%25A6%2595%25E0%25A6%25AE%25E0%25A6%25BF%25E0%25A6%259F%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%2587-%25E0%25A6%25A8%25E0%25A6%25BF%25E0%25A6%25B0%25E0%25A6%25AA%25E0%25A7%2587%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25A4%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%25A8%25E0%25A7%2580%25E0%25A6%25A4%25E0%25A6%25BF-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A6%25A4%25E0%25A7%2587-%25E0%25A6%25B9%25E0%25A6%25AC%25E0%25A7%2587%25E2%2580%2599%2F224067%2F&amp;cb=555cc7100a' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="widget widget-latest">
<h3 class="widget-header">
সর্বশেষ সংবাদ </h3>
<div class="widget-body">
<ul class="list-unstyled">
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2022/01/%E0%A6%AC%E0%A6%BF%E0%A6%8F%E0%A6%A1%E0%A6%AD%E0%A6%B0%E0%A7%8D%E0%A6%A4%E0%A6%BF-640x360-640x360.jpg" alt="১৭ বিএড কলেজে ভর্তি চলছে">
<div class="media-body">
<a href="https://www.dainikshiksha.com/১৭-বিএড-কলেজে-ভর্তি-চলছে/223067/">
<font>১৭ বিএড কলেজে ভর্তি চলছে</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2020/11/BEdAdmission-640x360-640x360.jpg" alt="কলেজ অব এডুকেশন, রিসার্চ এন্ড ট্রেনিং-এ বিএড ভর্তি বিজ্ঞপ্তি">
<div class="media-body">
<a href="https://www.dainikshiksha.com/কলেজ-অব-এডুকেশন-রিসার্চ-এন্ড-ট্রেনিং-এ-বিএড-ভর্তি-বিজ্ঞপ্তি/223084/">
<font style='color:#ff0000'>কলেজ অব এডুকেশন, রিসার্চ এন্ড ট্রেনিং-এ বিএড ভর্তি বিজ্ঞপ্তি</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2022/01/%E0%A6%AD%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%9F%E0%A7%8B%E0%A6%B0%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A6%9F%E0%A6%BF%E0%A6%9A%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%B8%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%A8%E0%A6%BF%E0%A6%82%E0%A6%95%E0%A6%B2%E0%A7%87%E0%A6%9C-640x360.jpg" alt="ভিক্টোরিয়া টিচার্স ট্রেনিং কলেজে বিএড ভর্তি বিজ্ঞপ্তি">
<div class="media-body">
<a href="https://www.dainikshiksha.com/ভিক্টোরিয়া-টিচার্স-ট্রেনিং-কলেজে-বিএড-ভর্তি-বিজ্ঞপ্তি/223087/">
<font>ভিক্টোরিয়া টিচার্স ট্রেনিং কলেজে বিএড ভর্তি বিজ্ঞপ্তি</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2022/01/%E0%A6%95%E0%A6%B2%E0%A6%BE%E0%A6%B0%E0%A7%8B%E0%A7%9F%E0%A6%BE%E0%A6%AC%E0%A6%BF%E0%A6%8F%E0%A6%A1%E0%A7%A7-640x360.jpg" alt="কলারোয়া বিএড-বিপিএড কলেজে বিএড ও বিপিএড কোর্স ভর্তি বিজ্ঞপ্তি">
<div class="media-body">
<a href="https://www.dainikshiksha.com/কলারোয়া-বিএড-বিপিএড-কলেজে-বিএড-ও-বিপিএড-কোর্স-ভর্তি-বিজ্ঞপ্তি/223628/">
<font>কলারোয়া বিএড-বিপিএড কলেজে বিএড ও বিপিএড কোর্স ভর্তি বিজ্ঞপ্তি</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2022/01/%E0%A6%AE%E0%A6%A1%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A8%E0%A6%9F%E0%A6%BF%E0%A6%9A%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%B8%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%A8%E0%A6%BF%E0%A6%82%E0%A6%95%E0%A6%B2%E0%A7%87%E0%A6%9C%E0%A7%87%E0%A7%A8%E0%A7%A6%E0%A7%A8%E0%A7%A8%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%AC%E0%A6%B0%E0%A7%8D%E0%A6%B7%E0%A7%87%E0%A6%AC%E0%A6%BF%E0%A6%8F%E0%A6%A1%E0%A6%95%E0%A7%8B%E0%A6%B0%E0%A7%8D%E0%A6%B8%E0%A7%87%E0%A6%AD%E0%A6%B0%E0%A7%8D%E0%A6%A4%E0%A6%BF-640x360.jpg" alt="মডার্ন টিচার্স ট্রেনিং কলেজে ২০২২ শিক্ষাবর্ষে বিএড কোর্সে ভর্তি চলছে">
<div class="media-body">
<a href="https://www.dainikshiksha.com/মডার্ন-টিচার্স-ট্রেনিং-কলেজে-২০২২-শিক্ষাবর্ষে-বিএড-কোর্সে-ভর্তি-চলছে/223222/">
<font>মডার্ন টিচার্স ট্রেনিং কলেজে ২০২২ শিক্ষাবর্ষে বিএড কোর্সে ভর্তি চলছে</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2022/01/SHEREBANGLATTCOLLEGE-1-640x360.jpg" alt="শেরে বাংলা টিচার্স ট্রেনিং কলেজে বিএড ভর্তি বিজ্ঞপ্তি">
<div class="media-body">
<a href="https://www.dainikshiksha.com/শেরে-বাংলা-টিচার্স-ট্রেনিং-কলেজে-বিএড-ভর্তি-বিজ্ঞপ্তি/223278/">
<font>শেরে বাংলা টিচার্স ট্রেনিং কলেজে বিএড ভর্তি বিজ্ঞপ্তি</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2021/01/TIB-640x360-640x360.jpg" alt="‘ইসি গঠনে সার্চ কমিটিকে নিরপেক্ষতার নীতি মানতে হবে’">
<div class="media-body">
<a href="https://www.dainikshiksha.com/‘ইসি-গঠনে-সার্চ-কমিটিকে-নিরপেক্ষতার-নীতি-মানতে-হবে’/224067/">
<font>‘ইসি গঠনে সার্চ কমিটিকে নিরপেক্ষতার নীতি মানতে হবে’</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2022/01/%E0%A6%9C%E0%A6%AC%E0%A6%BF-640x360.jpg" alt="জগন্নাথ বিশ্ববিধ্যালয়ে প্রতিবছর কমছে সাংস্কৃতিক কার্যক্রমের বাজেট">
<div class="media-body">
 <a href="https://www.dainikshiksha.com/জগন্নাথ-বিশ্ববিধ্যালয়ে-প্রতিবছর-কমছে-সাংস্কৃতিক-কার্যক্রমের-বাজেট/224066/">
<font>জগন্নাথ বিশ্ববিধ্যালয়ে প্রতিবছর কমছে সাংস্কৃতিক কার্যক্রমের বাজেট</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/old_files/2019/04/%E0%A6%A2%E0%A6%BE%E0%A6%AC%E0%A6%BF%E0%A6%B2%E0%A7%8B%E0%A6%97%E0%A7%8B-640x360.jpg" alt="ঢাবির ‘খ’ ইউনিটে আরও ১৪৯ আসন শূন্য, সোমবার সাক্ষাৎকার">
<div class="media-body">
<a href="https://www.dainikshiksha.com/ঢাবির-‘খ’-ইউনিটে-আরও-১৪৯-আসন-শূন্য-সোমবার-সাক্ষাৎকার/224065/">
<font>ঢাবির ‘খ’ ইউনিটে আরও ১৪৯ আসন শূন্য, সোমবার সাক্ষাৎকার</font> </a>
</div>
</li>
</ul>
<a href="https://www.dainikshiksha.com/search/latest/" class="more-link">আরও দেখুন <span>→</span></a>
</div>
</div>
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=174__zoneid=0__cb=fe05f1be0c__oadest=http%3A%2F%2Fmujib100.gov.bd%2Findex.html' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/2cd6d4f2e34848ea8b194cc3796eff87.jpg' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_fe05f1be0c' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=174&amp;campaignid=17&amp;zoneid=0&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E2%2580%2598%25E0%25A6%2587%25E0%25A6%25B8%25E0%25A6%25BF-%25E0%25A6%2597%25E0%25A6%25A0%25E0%25A6%25A8%25E0%25A7%2587-%25E0%25A6%25B8%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%259A-%25E0%25A6%2595%25E0%25A6%25AE%25E0%25A6%25BF%25E0%25A6%259F%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%2587-%25E0%25A6%25A8%25E0%25A6%25BF%25E0%25A6%25B0%25E0%25A6%25AA%25E0%25A7%2587%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25A4%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%25A8%25E0%25A7%2580%25E0%25A6%25A4%25E0%25A6%25BF-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A6%25A4%25E0%25A7%2587-%25E0%25A6%25B9%25E0%25A6%25AC%25E0%25A7%2587%25E2%2580%2599%2F224067%2F&amp;cb=fe05f1be0c' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br><br><script id="ADL407300250" type="text/javascript">
        (function(uniqueid,sizex,sizey,element,document,jslink,adplaceid,siteid) {
          var l = document.createElement(element);
          l.setAttribute("src",jslink);
          l.setAttribute("async",'true');
          l.setAttribute("type","text/javascript");
          var x=document.getElementById(uniqueid);
          x.id =  Math.random().toString(36).substr(2, 9);
          x.appendChild(l, x);
          l.onload = function () {
              ServeAdvertisement(siteid,adplaceid,x,sizex,sizey);
          }
        })("ADL407300250",300,250,"script",document,"https://content.adfinix.com/adfinix.js",269,407)
    </script><div id='beacon_390f3bffa0' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=415&amp;campaignid=37&amp;zoneid=0&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E2%2580%2598%25E0%25A6%2587%25E0%25A6%25B8%25E0%25A6%25BF-%25E0%25A6%2597%25E0%25A6%25A0%25E0%25A6%25A8%25E0%25A7%2587-%25E0%25A6%25B8%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%259A-%25E0%25A6%2595%25E0%25A6%25AE%25E0%25A6%25BF%25E0%25A6%259F%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%2587-%25E0%25A6%25A8%25E0%25A6%25BF%25E0%25A6%25B0%25E0%25A6%25AA%25E0%25A7%2587%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25A4%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%25A8%25E0%25A7%2580%25E0%25A6%25A4%25E0%25A6%25BF-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A6%25A4%25E0%25A7%2587-%25E0%25A6%25B9%25E0%25A6%25AC%25E0%25A7%2587%25E2%2580%2599%2F224067%2F&amp;cb=390f3bffa0' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br><br> </div>
</div> <div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> <div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=322__zoneid=0__cb=da6fd37c33__oadest=https%3A%2F%2Fprokashona.wordpress.com%2F' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/d3d512c2ec099a8f238fffd31e8928dd.png' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_da6fd37c33' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=322&amp;campaignid=17&amp;zoneid=0&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E2%2580%2598%25E0%25A6%2587%25E0%25A6%25B8%25E0%25A6%25BF-%25E0%25A6%2597%25E0%25A6%25A0%25E0%25A6%25A8%25E0%25A7%2587-%25E0%25A6%25B8%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%259A-%25E0%25A6%2595%25E0%25A6%25AE%25E0%25A6%25BF%25E0%25A6%259F%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%2587-%25E0%25A6%25A8%25E0%25A6%25BF%25E0%25A6%25B0%25E0%25A6%25AA%25E0%25A7%2587%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25A4%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%25A8%25E0%25A7%2580%25E0%25A6%25A4%25E0%25A6%25BF-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A6%25A4%25E0%25A7%2587-%25E0%25A6%25B9%25E0%25A6%25AC%25E0%25A7%2587%25E2%2580%2599%2F224067%2F&amp;cb=da6fd37c33' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br><br><a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=382__zoneid=0__cb=fcc72b86f2__oadest=https%3A%2F%2Fsqginternational.com%2F' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/c4ec31a563d799cb155fb17e57123ed6.png' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_fcc72b86f2' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=382&amp;campaignid=23&amp;zoneid=0&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E2%2580%2598%25E0%25A6%2587%25E0%25A6%25B8%25E0%25A6%25BF-%25E0%25A6%2597%25E0%25A6%25A0%25E0%25A6%25A8%25E0%25A7%2587-%25E0%25A6%25B8%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%259A-%25E0%25A6%2595%25E0%25A6%25AE%25E0%25A6%25BF%25E0%25A6%259F%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%2587-%25E0%25A6%25A8%25E0%25A6%25BF%25E0%25A6%25B0%25E0%25A6%25AA%25E0%25A7%2587%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25A4%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%25A8%25E0%25A7%2580%25E0%25A6%25A4%25E0%25A6%25BF-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A6%25A4%25E0%25A7%2587-%25E0%25A6%25B9%25E0%25A6%25AC%25E0%25A7%2587%25E2%2580%2599%2F224067%2F&amp;cb=fcc72b86f2' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br><br> </div>
</div> <div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> <div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> <div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div>
</aside> </div>
</div>

</div>
<style>
    
@media print {
    #header,
    #pinned,
    #content .col-sm:last-child,
    #bottom-bar,
    .footer-brand,
    .footer-address .col-7,
    #extra,
    .jpack-share-top,
    #comments,
    .ad-space, .ad-container,
    .clearfix,
    
    .controls{
        display: none!important;
    }

    .page-title {
        margin-top: 120px!important;
        margin-bottom: 15px!important;
    }
    #content header{
        margin-bottom: 15px;
    }
    #footer .footer-address-content{
        padding: 30px 0;
        background-color: transparent!important;
        color: #000;
    }
    #footer .footer-address-content .clearfix{
        display: block!important;
    }
    #footer .footer-address-content strong{
        color:#000;
        font-weight: bold;
    }
    #footer .col-5{
        flex: 0 0 100%;
    max-width: 100%;
    }
    #print-logo {
        display: block!important;
        position: absolute;
        top: 15px;
        left: 0;
        width: 100%;
    }
    .newspage .page-title small,
    .newspage .page-title font{
        display:block;
    }
    .newspage .page-title small{
        font-size:80%;
    }
}
#st-1 .st-total {
    padding-left: 0!important;
}

.insideadcontainer {
    float: left;
    margin: 10px 15px 10px 0;
}

</style>
<script type="application/javascript">


function setIframeHeight( iframeId ) /** IMPORTANT: All framed documents *must* have a DOCTYPE applied **/
{
 var ifDoc, ifRef = document.getElementById( iframeId );

 try
 {
  ifDoc = ifRef.contentWindow.document.documentElement;
 }
 catch( e )
 {
  try
  {
   ifDoc = ifRef.contentDocument.documentElement;
  }
  catch(ee)
  {
  }
 }

 if( ifDoc )
 {
  ifRef.height = 1;
  ifRef.height = ifDoc.scrollHeight;

  /* For width resize, enable below.  */

  ifRef.width = 1;
  ifRef.width = ifDoc.scrollWidth;
 }
}
</script>
<footer id="footer">
<div id="print-logo">
<div class="container-fluid">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/dainikshiksha-logo.png?var=3.3.32" alt="dainikshiksha logo">
</div>
</div>
<div class="clearfix pt-5"></div>
<div class="container-fluid" id="pinned">
<p class="h3 mb-3">বাছাইকৃত সংবাদঃ</p>
<div class="row">
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/১৭-বিএড-কলেজে-ভর্তি-চলছে/223067/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2022/01/%E0%A6%AC%E0%A6%BF%E0%A6%8F%E0%A6%A1%E0%A6%AD%E0%A6%B0%E0%A7%8D%E0%A6%A4%E0%A6%BF-640x360-640x360.jpg" alt="১৭ বিএড কলেজে ভর্তি চলছে - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>১৭ বিএড কলেজে ভর্তি চলছে</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/মডার্ন-টিচার্স-ট্রেনিং-কলেজে-২০২২-শিক্ষাবর্ষে-বিএড-কোর্সে-ভর্তি-চলছে/223222/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2022/01/%E0%A6%AE%E0%A6%A1%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A8%E0%A6%9F%E0%A6%BF%E0%A6%9A%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%B8%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%A8%E0%A6%BF%E0%A6%82%E0%A6%95%E0%A6%B2%E0%A7%87%E0%A6%9C%E0%A7%87%E0%A7%A8%E0%A7%A6%E0%A7%A8%E0%A7%A8%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%AC%E0%A6%B0%E0%A7%8D%E0%A6%B7%E0%A7%87%E0%A6%AC%E0%A6%BF%E0%A6%8F%E0%A6%A1%E0%A6%95%E0%A7%8B%E0%A6%B0%E0%A7%8D%E0%A6%B8%E0%A7%87%E0%A6%AD%E0%A6%B0%E0%A7%8D%E0%A6%A4%E0%A6%BF-640x360.jpg" alt="মডার্ন টিচার্স ট্রেনিং কলেজে ২০২২ শিক্ষাবর্ষে বিএড কোর্সে ভর্তি চলছে - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>মডার্ন টিচার্স ট্রেনিং কলেজে ২০২২ শিক্ষাবর্ষে বিএড কোর্সে ভর্তি চলছে</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/প্রাথমিক-শিক্ষার-করুণ-অবস্থা/224000/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2022/02/%E0%A6%AE%E0%A6%A8%E0%A7%8B%E0%A7%9F%E0%A6%BE%E0%A6%B0%E0%A7%81%E0%A6%B2%E0%A6%B9%E0%A6%95-640x360.jpg" alt="প্রাথমিক শিক্ষার করুণ অবস্থা - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>প্রাথমিক শিক্ষার করুণ অবস্থা</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/একাদশে-ভর্তি-‘বুঝে-শুনে’-দ্বিতীয়-ধাপে-আবেদনের-পরামর্শ/223958/" style="border-color: #070000">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2022/02/%E2%80%98%E0%A6%AC%E0%A7%81%E0%A6%9D%E0%A7%87-%E0%A6%B6%E0%A7%81%E0%A6%A8%E0%A7%87%E2%80%99%E0%A6%A6%E0%A7%8D%E0%A6%AC%E0%A6%BF%E0%A6%A4%E0%A7%80%E0%A7%9F%E0%A6%A7%E0%A6%BE%E0%A6%AA%E0%A7%87%E0%A6%86%E0%A6%AC%E0%A7%87%E0%A6%A6%E0%A6%A8%E0%A7%87%E0%A6%B0%E0%A6%AA%E0%A6%B0%E0%A6%BE%E0%A6%AE%E0%A6%B0%E0%A7%8D%E0%A6%B61-640x360.jpg" alt="একাদশে ভর্তি : ‘বুঝে-শুনে’ দ্বিতীয় ধাপে আবেদনের পরামর্শ - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font style='color:#070000'>একাদশে ভর্তি : ‘বুঝে-শুনে’ দ্বিতীয় ধাপে আবেদনের পরামর্শ</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/সিনেমার-গান-লিখলেন-ড-জাফর-ইকবাল-গাইলেন-১০-শিল্পী/223974/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/old_files/2018/05/zaforiqbalnew1-640x360-640x360-640x360-640x360-640x360-640x360-640x360-640x360-640x360-640x360-640x360-640x360-640x360-640x360-640x360-mod-640x360.jpg" alt="সিনেমার গান লিখলেন ড. জাফর ইকবাল, গাইলেন ১০ শিল্পী - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>সিনেমার গান লিখলেন ড. জাফর ইকবাল, গাইলেন ১০ শিল্পী</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/মাদরাসা-রক্ষা/223966/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2022/02/%E0%A6%AE%E0%A6%B9%E0%A6%BE%E0%A6%B8%E0%A7%9C%E0%A6%95%E0%A6%85%E0%A6%AC%E0%A6%B0%E0%A7%8B%E0%A6%A7%E0%A6%95%E0%A6%B0%E0%A7%87%E0%A6%AC%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A7%8B%E0%A6%AD-640x360.jpg" alt="মাদরাসা রক্ষার দাবিতে ঢাকা-চট্রগ্রাম মহাসড়কে বিক্ষোভ, মন্ত্রীর অপসারণ দাবি - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>মাদরাসা রক্ষার দাবিতে ঢাকা-চট্রগ্রাম মহাসড়কে বিক্ষোভ, মন্ত্রীর অপসারণ দাবি</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/শিক্ষা-প্রতিষ্ঠানের-ছুটি-২১-ফেব্রুয়ারি-পর্যন্ত/223929/" style="border-color: #000000">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2021/04/%E0%A6%B8%E0%A7%8D%E0%A6%95%E0%A7%81%E0%A6%B2%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A7%E0%A7%A7-640x360.jpg" alt="শিক্ষা প্রতিষ্ঠানের ছুটি ২১ ফেব্রুয়ারি পর্যন্ত - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font style='color:#000000'>শিক্ষা প্রতিষ্ঠানের ছুটি ২১ ফেব্রুয়ারি পর্যন্ত</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/কমিটিবিহীন-মাদরাসায়-নতুন-শি/223914/" style="border-color: #040000">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/old_files/2019/12/Madrassa%26Karigor-640x360-640x360.jpg" alt="কমিটিবিহীন মাদরাসায় নতুন শিক্ষকদের যোগদান-এমপিওর আবেদন যেভাবে - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font style='color:#040000'>কমিটিবিহীন মাদরাসায় নতুন শিক্ষকদের যোগদান-এমপিওর আবেদন যেভাবে</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/স্কুল-কলেজ-শিক্ষকদের-জানুয়ারির-এমপিওর-চেক-ছাড়/223520/" style="border-color: #000000">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2022/01/school-collegempo-640x360.jpg" alt="স্কুল-কলেজ শিক্ষকদের জানুয়ারির এমপিওর চেক ছাড় - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font style='color:#000000'>স্কুল-কলেজ শিক্ষকদের জানুয়ারির এমপিওর চেক ছাড়</font> </h5>
</div>
</a>
</div>
</div>
</div>
<div class="clearfix pt-5"></div>
<div class="text-center">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<div id='beacon_1bc536f1b3' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=0&amp;campaignid=0&amp;zoneid=13&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E2%2580%2598%25E0%25A6%2587%25E0%25A6%25B8%25E0%25A6%25BF-%25E0%25A6%2597%25E0%25A6%25A0%25E0%25A6%25A8%25E0%25A7%2587-%25E0%25A6%25B8%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%259A-%25E0%25A6%2595%25E0%25A6%25AE%25E0%25A6%25BF%25E0%25A6%259F%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%2587-%25E0%25A6%25A8%25E0%25A6%25BF%25E0%25A6%25B0%25E0%25A6%25AA%25E0%25A7%2587%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25A4%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%25A8%25E0%25A7%2580%25E0%25A6%25A4%25E0%25A6%25BF-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A6%25A4%25E0%25A7%2587-%25E0%25A6%25B9%25E0%25A6%25AC%25E0%25A7%2587%25E2%2580%2599%2F224067%2F&amp;cb=1bc536f1b3' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="footer-brand">
<div class="container-fluid">
<div class="row">
<div class="col-sm-4">
<a href="https://www.dainikshiksha.com/" class="footer-logo">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/dainikshiksha-logo-footer.png" alt="dainikshiksha" />
</a>
</div>
<div class="col-sm-8 text-right">
<small>ডাটা সেভ করতে এখনি অ্যাপস ডাউনলোড করুন</small>
<a data-toggle="modal" data-target="#playstore" href="#">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/playstore.png" alt="dainikshiksha app">
</a>
<a data-toggle="modal" data-target="#playstore" href="#">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/appstore.png" alt="dainikshiksha app">
</a>
</div>
</div>
</div>
</div>
<div class="footer-address">
<div class="container-fluid">
<div class="row">
<div class="col-md-7">
<p class="pt-4">© সর্বস্বত্ব সংরক্ষিত ২০১০-২০২১
<br />
<small>এই ওয়েবসাইটের কোনো লেখা, ভিডিও বা ছবি অনুমতি ছাড়া কোথাও প্রকাশ করা সম্পূর্ণ বেআইনি</small></p>
<p class="small">
<a class="text-light" href="https://www.dainikshiksha.com/privacy-policy/11/">Privacy Policy</a>
</p>
</div>
<div class="col-md-5">
<div class="footer-address-content small">
<strong>সম্পাদক:</strong>
<span>সিদ্দিকুর রহমান খান </span>
<div class="clearfix"></div>
<strong>যোগাযোগ:  </strong>
<span> অফিস: ১২, শহীদ সাংবাদিক সেলিনা পারভীন সড়ক, মগবাজার প্লাজা (তৃতীয় তলা), মগবাজার, ঢাকা ১২১৭।
<br>ফোন: +88-02-2222224057 (নিউজ);+88-01757-513287(নিউজ) +88-01752-443015 (বিজ্ঞাপন)</span>
<div class="clearfix"></div>
<strong>ই-মেইলঃ</strong>
<span> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="dfbbbeb6b1b6b4acb7b6b4acb7be9fb8b2beb6b3f1bcb0b2">[email&#160;protected]</a>(নিউজ) <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="6608031115070b07020314040714120726010b070f0a4805090b">[email&#160;protected]</a></span>
<div class="clearfix"></div>
<strong>বিজ্ঞাপনঃ</strong>
<span> +88-01757-514061(বিকাশ)
ই-মেইল- <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="92f3f6bcf6f3fbfcfbf9e1fafbf9e1faf3d2f5fff3fbfebcf1fdff">[email&#160;protected]</a></span>
<div class="clearfix"></div> </div>
</div>
</div>
</div>
</div>

<div id="extra">


<div class="modal fade subscribemodal" id="subscribe" tabindex="-1" role="dialog" aria-hidden="true">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-header">
<h5 class="modal-title text-center" id="subscribeModalLongTitle">দৈনিকশিক্ষা সাবস্ক্রাইব ফর্ম</h5>
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<span aria-hidden="true">&times;</span>
</button>
</div>
<div class="modal-body">
শীঘ্রই আসছে। </div>
</div>
</div>
</div>

<div class="modal fade appdownloadmodal" id="playstore" tabindex="-1" role="dialog" aria-hidden="true">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-header">
<h5 class="modal-title text-center" id="playstoreModalLongTitle">দৈনিকশিক্ষা মোবাইল অ্যাপ</h5>
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<span aria-hidden="true">&times;</span>
</button>
</div>
<div class="modal-body">
<img class="float-left" src='https://chart.googleapis.com/chart?cht=qr&chl=https%3A%2F%2Fplay.google.com%2Fstore%2Fapps%2Fdetails%3Fid%3Dcom.dainikshiksha.app.android&chs=250x250&choe=UTF-8&chld=L|2' alt=''>
<a href="https://play.google.com/store/apps/details?id=com.dainikshiksha.app.android" target="_blank" class="btn btn-lg btn-dark">
Google Playstore থেকে ডাউনলোড করুন। </a>
</div>
</div>
</div>
</div>
<div id="reveal-on-scroll">

<div id="fb" class="card">
<div class="fb-box">
<div class="fb-page" data-href="https://www.facebook.com/dainikshiksha" data-tabs="timeline, messages" data-height="400px" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/dainikshiksha" class="fb-xfbml-parse-ignore">
<a href="https://www.facebook.com/dainikshiksha">DainikShiksha</a>
</blockquote>
</div>
</div>
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/facebook.png" class="fb-opener" />
<a href="#" class="fb-closer">
Close
</a>
</div>

<div id="scrolltotop">
<a class="arrow-up">
<span class="left-arm"></span>
<span class="right-arm"></span>
</a>
</div>
</div>

</div>
</footer>

<div class="popupad" style="display:none">
<div class="popup-overlay">
<div class="popup">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<div id='beacon_66f00a9f6a' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=0&amp;campaignid=0&amp;zoneid=53&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E2%2580%2598%25E0%25A6%2587%25E0%25A6%25B8%25E0%25A6%25BF-%25E0%25A6%2597%25E0%25A6%25A0%25E0%25A6%25A8%25E0%25A7%2587-%25E0%25A6%25B8%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%259A-%25E0%25A6%2595%25E0%25A6%25AE%25E0%25A6%25BF%25E0%25A6%259F%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%2587-%25E0%25A6%25A8%25E0%25A6%25BF%25E0%25A6%25B0%25E0%25A6%25AA%25E0%25A7%2587%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25A4%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%25A8%25E0%25A7%2580%25E0%25A6%25A4%25E0%25A6%25BF-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A6%25A4%25E0%25A7%2587-%25E0%25A6%25B9%25E0%25A6%25AC%25E0%25A7%2587%25E2%2580%2599%2F224067%2F&amp;cb=66f00a9f6a' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> <a href="javascript:;" class="close">Close</a>
</div>
</div>
</div>
<marquee id="bottom-bar" behavior="scroll" direction="left" onmouseover="this.stop();" onmouseout="this.start();">
<a href="https://www.dainikshiksha.com/%E0%A6%B8%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%BF-%E0%A6%B9%E0%A6%BE%E0%A6%87%E0%A6%B8%E0%A7%8D%E0%A6%95%E0%A7%81%E0%A6%B2-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%95-%E0%A6%AA%E0%A6%A6%E0%A6%BE%E0%A7%9F%E0%A6%A8%E0%A7%87-%E2%80%98%E0%A6%B9-%E0%A6%AF-%E0%A6%AC-%E0%A6%B0-%E0%A6%B2%E2%80%99/224004/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="সরকারি হাইস্কুল শিক্ষক পদায়নে ‘হ-য-ব-র-ল’ - dainik shiksha" />
<span>সরকারি হাইস্কুল শিক্ষক পদায়নে ‘হ-য-ব-র-ল’</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BF%E0%A6%B7%E0%A7%8D%E0%A6%A0%E0%A6%BE%E0%A6%A8%E0%A7%87-%E0%A6%9A%E0%A6%B2%E0%A6%AC%E0%A7%87-%E0%A6%85%E0%A6%A8%E0%A6%B2%E0%A6%BE%E0%A6%87%E0%A6%A8-%E0%A6%95%E0%A7%8D%E0%A6%B2%E0%A6%BE%E0%A6%B8-%E0%A6%A1%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B6%E0%A6%AC%E0%A7%8B%E0%A6%B0%E0%A7%8D%E0%A6%A1%E0%A7%87-%E0%A6%A4%E0%A6%A5%E0%A7%8D%E0%A6%AF-%E0%A6%8F%E0%A6%A8%E0%A7%8D%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A6%BF%E0%A6%B0-%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A7%8D%E0%A6%A6%E0%A7%87%E0%A6%B6/223972/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="শিক্ষা প্রতিষ্ঠানে চলবে অনলাইন ক্লাস, ড্যাশবোর্ডে তথ্য এন্ট্রির নির্দেশ - dainik shiksha" />
<span>শিক্ষা প্রতিষ্ঠানে চলবে অনলাইন ক্লাস, ড্যাশবোর্ডে তথ্য এন্ট্রির নির্দেশ</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%B8%E0%A6%BF%E0%A6%A8%E0%A7%87%E0%A6%AE%E0%A6%BE%E0%A6%B0-%E0%A6%97%E0%A6%BE%E0%A6%A8-%E0%A6%B2%E0%A6%BF%E0%A6%96%E0%A6%B2%E0%A7%87%E0%A6%A8-%E0%A6%A1-%E0%A6%9C%E0%A6%BE%E0%A6%AB%E0%A6%B0-%E0%A6%87%E0%A6%95%E0%A6%AC%E0%A6%BE%E0%A6%B2-%E0%A6%97%E0%A6%BE%E0%A6%87%E0%A6%B2%E0%A7%87%E0%A6%A8-%E0%A7%A7%E0%A7%A6-%E0%A6%B6%E0%A6%BF%E0%A6%B2%E0%A7%8D%E0%A6%AA%E0%A7%80/223974/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="সিনেমার গান লিখলেন ড. জাফর ইকবাল, গাইলেন ১০ শিল্পী - dainik shiksha" />
<span>সিনেমার গান লিখলেন ড. জাফর ইকবাল, গাইলেন ১০ শিল্পী</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%A6%E0%A6%BF%E0%A6%B2%E0%A7%8D%E0%A6%B2%E0%A6%BF%E0%A6%A4%E0%A7%87-%E0%A6%B8%E0%A7%8D%E0%A6%95%E0%A7%81%E0%A6%B2-%E0%A6%95%E0%A6%B2%E0%A7%87%E0%A6%9C-%E0%A6%96%E0%A7%81%E0%A6%B2%E0%A6%9B%E0%A7%87/223999/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="দিল্লিতে স্কুল-কলেজ খুলছে - dainik shiksha" />
<span>দিল্লিতে স্কুল-কলেজ খুলছে</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%A1%E0%A6%BF%E0%A6%9C%E0%A6%BF%E0%A6%9F%E0%A6%BE%E0%A6%B2-%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A6%A8%E0%A7%8D%E0%A6%A5%E0%A6%BE%E0%A6%97%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%85%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A7%80%E0%A6%95%E0%A6%BE%E0%A6%B0-%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%89%E0%A6%A6%E0%A6%AF%E0%A6%BE%E0%A6%AA%E0%A6%A8-%E0%A6%B9%E0%A6%AC%E0%A7%87-%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A6%A8%E0%A7%8D%E0%A6%A5%E0%A6%BE%E0%A6%97%E0%A6%BE%E0%A6%B0-%E0%A6%A6%E0%A6%BF%E0%A6%AC%E0%A6%B8/223989/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="ডিজিটাল গ্রন্থাগারের অঙ্গীকার নিয়ে উদযাপন হবে গ্রন্থাগার দিবস - dainik shiksha" />
<span>ডিজিটাল গ্রন্থাগারের অঙ্গীকার নিয়ে উদযাপন হবে গ্রন্থাগার দিবস</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%97%E0%A6%A4%E0%A6%AC%E0%A6%9B%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%9C%E0%A7%87%E0%A6%8F%E0%A6%B8%E0%A6%B8%E0%A6%BF-%E0%A6%AA%E0%A6%B0%E0%A7%80%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A7%80%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%B0%E0%A7%87%E0%A6%9C%E0%A6%BF%E0%A6%B8%E0%A7%8D%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%B6%E0%A6%A8-%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A1-%E0%A6%AC%E0%A6%BF%E0%A6%A4%E0%A6%B0%E0%A6%A3-%E0%A6%B6%E0%A7%81%E0%A6%B0%E0%A7%81-%E0%A6%B0%E0%A7%8B%E0%A6%AC%E0%A6%AC%E0%A6%BE%E0%A6%B0/224009/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="গতবছরের জেএসসি পরীক্ষার্থীদের রেজিস্ট্রেশন কার্ড বিতরণ শুরু রোববার - dainik shiksha" />
<span>গতবছরের জেএসসি পরীক্ষার্থীদের রেজিস্ট্রেশন কার্ড বিতরণ শুরু রোববার</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%AE%E0%A6%BE%E0%A6%A6%E0%A6%B0%E0%A6%BE%E0%A6%B8%E0%A6%BE-%E0%A6%B0%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE/223966/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="মাদরাসা রক্ষার দাবিতে ঢাকা-চট্রগ্রাম মহাসড়কে বিক্ষোভ, মন্ত্রীর অপসারণ দাবি - dainik shiksha" />
<span>মাদরাসা রক্ষার দাবিতে ঢাকা-চট্রগ্রাম মহাসড়কে বিক্ষোভ, মন্ত্রীর অপসারণ দাবি</span>
</a>
</marquee>
<a class="warninglink" href="https://www.dainikshiksha.com" target="_blank">please click here to view dainikshiksha website</a>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><Script>
        var myLazyLoad = new LazyLoad();
</Script>
</body>
</html>