<!DOCTYPE html>
<html class="no-js" lang="en">
<head>
<meta charset="utf-8">
<meta name="description" content="২ হাজার ৫৭৫ কোটি ৪২ লাখ টাকা ব্যয়ে ১০টি প্রকল্প অনুমোদন করেছে জাতীয় অর্থনৈতিক পরিষদের নির্বাহী কমিটি (একনেক)। বুধবার (২৮ জুলাই) প্রধানমন্ত্রী ও একনেক চেয়ারপারসন শেখ হাসিনার সভাপতিত্বে অনুষ্ঠিত একনেক সভায় এসব প্রকল্প অনুমোদন দেয়া হয়।">
<meta name="author" content="Dainikshiksha">
<meta name="viewport" content="width=device-width, initial-scale=1">
<script id="feedify_webscript">
        var feedify = feedify || {};
        window.feedify_options={fedify_url:"https://feedify.net/",pkey:"BCu5jJjxnmfWocLzZqRBkYt6cKGkjTRB1KRL6digfNKSqZ8/fO2UVOkvwMB/eh+9bGYCnlAGFSH0o6ihNCq7mWE="};
        (function (window, document){
        	function addScript( script_url ){
        		var s = document.createElement('script');
        		s.type = 'text/javascript';
        		s.src = script_url;
        		document.getElementsByTagName('head')[0].appendChild(s);
        	}
        	addScript('https://tpcf.feedify.net/uploads/settings/052874e058f2d5327eb1b5c6e98e052f.js?ts='+Math.random());
        	addScript('https://cdn.feedify.net/getjs/feedbackembad-min-3.0.js');
        })(window, document);
    </script>



<script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "Dainikshiksha",
            "url": "http://www.dainikshiksha.com",
            "contactPoint": {
                "@type": "ContactPoint",
                "telephone": "+88029344440",
                "contactType": "Customer service"
            },
            "sameAs": [
                "https://www.facebook.com/dainikshiksha",
                "https://twitter.com/DainikShiksha",
                "https://www.instagram.com/dainikshiksha/"
            ]
        }
    </script>

<script type="text/javascript">
    _atrk_opts = { atrk_acct:"D5Aup1IW1d10fn", domain:"dainikshiksha.com",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=D5Aup1IW1d10fn" style="display:none" height="1" width="1" alt="" /></noscript>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-70138800-1"></script>
<script type="text/JavaScript">
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-70138800-1');

        function inIframe () {
            try {
                return window.self !== window.top;
            } catch (e) {
                return true;
            }
        }

        var app_current_url = 'http://www.dainikshiksha.com/%E0%A6%86%E0%A7%9C%E0%A6%BE%E0%A6%87-%E0%A6%B9%E0%A6%BE%E0%A6%9C%E0%A6%BE%E0%A6%B0-%E0%A6%95%E0%A7%8B%E0%A6%9F%E0%A6%BF-%E0%A6%9F%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A6%B0-%E0%A7%A7%E0%A7%A6-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%95%E0%A6%B2%E0%A7%8D%E0%A6%AA-%E0%A6%8F%E0%A6%95%E0%A6%A8%E0%A7%87%E0%A6%95%E0%A7%87-%E0%A6%85%E0%A6%A8%E0%A7%81%E0%A6%AE%E0%A7%8B%E0%A6%A6%E0%A6%A8/213089/';
        var app_locale_url = 'http://www.dainikshiksha.com/';
        var app_url = 'http://www.dainikshiksha.com/';
        var app_title = 'Dainikshiksha';
        var app_locale = 'bn';
        var serve_time = 1627486463;
    </script>
<meta property="fb:app_id" content="108479729193136" />
<meta property="og:type" content="website" />
<meta property="og:locale" content="bn_BD" />
<meta property="og:title" content="আড়াই হাজার কোটি টাকার ১০ প্রকল্প একনেকে অনুমোদন - দৈনিকশিক্ষা" />
<meta property="og:description" content="২ হাজার ৫৭৫ কোটি ৪২ লাখ টাকা ব্যয়ে ১০টি প্রকল্প অনুমোদন করেছে জাতীয় অর্থনৈতিক পরিষদের নির্বাহী কমিটি (একনেক)। বুধবার (২৮ জুলাই) প্রধানমন্ত্রী ও একনেক চেয়ারপারসন শেখ হাসিনার সভাপতিত্বে অনুষ্ঠিত একনেক সভায় এসব প্রকল্প অনুমোদন দেয়া হয়।" />
<meta property="og:url" content="http://www.dainikshiksha.com/%E0%A6%86%E0%A7%9C%E0%A6%BE%E0%A6%87-%E0%A6%B9%E0%A6%BE%E0%A6%9C%E0%A6%BE%E0%A6%B0-%E0%A6%95%E0%A7%8B%E0%A6%9F%E0%A6%BF-%E0%A6%9F%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A6%B0-%E0%A7%A7%E0%A7%A6-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%95%E0%A6%B2%E0%A7%8D%E0%A6%AA-%E0%A6%8F%E0%A6%95%E0%A6%A8%E0%A7%87%E0%A6%95%E0%A7%87-%E0%A6%85%E0%A6%A8%E0%A7%81%E0%A6%AE%E0%A7%8B%E0%A6%A6%E0%A6%A8/213089/" />
<meta property="og:site_name" content="Dainik shiksha" />

<meta property="og:updated_time" content="2021-07-28 19:53:46" />
<meta property="og:image" content="http://www.dainikshiksha.com/public/uploads/2021/07/%E0%A6%8F%E0%A6%95%E0%A6%A8%E0%A7%87%E0%A6%95%E0%A7%87%E0%A6%86%E0%A7%9C%E0%A6%BE%E0%A6%87%E0%A6%B9%E0%A6%BE%E0%A6%9C%E0%A6%BE%E0%A6%B0%E0%A6%95%E0%A7%8B%E0%A6%9F%E0%A6%BF%E0%A6%9F%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A7%A7%E0%A7%A6%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%95%E0%A6%B2%E0%A7%8D%E0%A6%AA%E0%A6%85%E0%A6%A8%E0%A7%81%E0%A6%AE%E0%A7%8B%E0%A6%A6%E0%A6%A8-640x360.jpg" />
<meta property="twitter:account_id" content="4728843926" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@dainikshiksha">
<meta name="twitter:title" content="আড়াই হাজার কোটি টাকার ১০ প্রকল্প একনেকে অনুমোদন - দৈনিকশিক্ষা" />
<meta name="twitter:description" content="২ হাজার ৫৭৫ কোটি ৪২ লাখ টাকা ব্যয়ে ১০টি প্রকল্প অনুমোদন করেছে জাতীয় অর্থনৈতিক পরিষদের নির্বাহী কমিটি (একনেক)। বুধবার (২৮ জুলাই) প্রধানমন্ত্রী ও একনেক চেয়ারপারসন শেখ হাসিনার সভাপতিত্বে অনুষ্ঠিত একনেক সভায় এসব প্রকল্প অনুমোদন দেয়া হয়।">
<meta name="twitter:app:country" content="BD">
<meta name="twitter:image" content="http://www.dainikshiksha.com/public/uploads/2021/07/%E0%A6%8F%E0%A6%95%E0%A6%A8%E0%A7%87%E0%A6%95%E0%A7%87%E0%A6%86%E0%A7%9C%E0%A6%BE%E0%A6%87%E0%A6%B9%E0%A6%BE%E0%A6%9C%E0%A6%BE%E0%A6%B0%E0%A6%95%E0%A7%8B%E0%A6%9F%E0%A6%BF%E0%A6%9F%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A7%A7%E0%A7%A6%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%95%E0%A6%B2%E0%A7%8D%E0%A6%AA%E0%A6%85%E0%A6%A8%E0%A7%81%E0%A6%AE%E0%A7%8B%E0%A6%A6%E0%A6%A8-640x360.jpg" />
<meta name="twitter:creator" content="@dainikshiksha" />
<meta name="twitter:url" content="http://www.dainikshiksha.com/%E0%A6%86%E0%A7%9C%E0%A6%BE%E0%A6%87-%E0%A6%B9%E0%A6%BE%E0%A6%9C%E0%A6%BE%E0%A6%B0-%E0%A6%95%E0%A7%8B%E0%A6%9F%E0%A6%BF-%E0%A6%9F%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A6%B0-%E0%A7%A7%E0%A7%A6-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%95%E0%A6%B2%E0%A7%8D%E0%A6%AA-%E0%A6%8F%E0%A6%95%E0%A6%A8%E0%A7%87%E0%A6%95%E0%A7%87-%E0%A6%85%E0%A6%A8%E0%A7%81%E0%A6%AE%E0%A7%8B%E0%A6%A6%E0%A6%A8/213089/" />
<link rel="alternate" media="only screen and (max-width: 760px)" href="https://m.dainikshiksha.com/%E0%A6%86%E0%A7%9C%E0%A6%BE%E0%A6%87-%E0%A6%B9%E0%A6%BE%E0%A6%9C%E0%A6%BE%E0%A6%B0-%E0%A6%95%E0%A7%8B%E0%A6%9F%E0%A6%BF-%E0%A6%9F%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A6%B0-%E0%A7%A7%E0%A7%A6-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%95%E0%A6%B2%E0%A7%8D%E0%A6%AA-%E0%A6%8F%E0%A6%95%E0%A6%A8%E0%A7%87%E0%A6%95%E0%A7%87-%E0%A6%85%E0%A6%A8%E0%A7%81%E0%A6%AE%E0%A7%8B%E0%A6%A6%E0%A6%A8/213089/">
<link rel="canonical" href="https://www.dainikshiksha.com/%E0%A6%86%E0%A7%9C%E0%A6%BE%E0%A6%87-%E0%A6%B9%E0%A6%BE%E0%A6%9C%E0%A6%BE%E0%A6%B0-%E0%A6%95%E0%A7%8B%E0%A6%9F%E0%A6%BF-%E0%A6%9F%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A6%B0-%E0%A7%A7%E0%A7%A6-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%95%E0%A6%B2%E0%A7%8D%E0%A6%AA-%E0%A6%8F%E0%A6%95%E0%A6%A8%E0%A7%87%E0%A6%95%E0%A7%87-%E0%A6%85%E0%A6%A8%E0%A7%81%E0%A6%AE%E0%A7%8B%E0%A6%A6%E0%A6%A8/213089/">
<meta name="google-site-verification" content="o6dfVZ5_prgeF0qbASUDe0eMSYUyqSjzY0SnjeFPtt0" />
<link rel="publisher" href="https://www.instagram.com/dainikshiksha/" />


<title>
        আড়াই হাজার কোটি টাকার ১০ প্রকল্প একনেকে অনুমোদন - বিবিধ - দৈনিকশিক্ষা    </title>

<link rel="shortcut icon" href="https://www.dainikshiksha.com/public/favicon.png">

<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/bangla-font.css?var=3.3.32" rel="stylesheet">
<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/icon-font.css?var=3.3.32" rel="stylesheet">

<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/bootstrap.css?var=3.3.32" rel="stylesheet">
<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/simplelightbox.min.css?var=3.3.32" rel="stylesheet">

<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/core.css?var=3.3.32" rel="stylesheet" media="screen">
<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/responsive.css?var=3.3.32" rel="stylesheet" media="screen">


<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.12.9/umd/popper.min.js"></script>
<script src="https://www.dainikshiksha.com/public/frontend/desktop/assets/js/bootstrap.min.js?var=3.3.32"></script>

<script src="https://www.dainikshiksha.com/public/frontend/desktop/assets/js/simple-lightbox.min.js?var=3.3.32"></script>
<script src="https://www.dainikshiksha.com/public/frontend/desktop/assets/js/fit.min.js?var=3.3.32"></script>
<script src="https://www.dainikshiksha.com/public/frontend/desktop/assets/js/cross-datepicker.js?var=3.3.32"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/vanilla-lazyload/10.4.1/lazyload.min.js"></script>


<script src="https://www.dainikshiksha.com/public/frontend/desktop/assets/js/core.js?var=3.3.32"></script>
<script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=5ab268feb3388300136550cf&product=inline-share-buttons"></script>
<script type="text/javascript">stLight.options({publisher: "5ba6c290-d9c4-466e-965f-0ffe8e595c09", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>

<style>
        .warninglink{
            display: none;
        }
        .iniframe .warninglink {
            display: block;
            margin-top: 200px;
            text-align: center;
        }
        .iniframe .container-fluid,
        .iniframe header,
        .iniframe footer,
        {
            display:none!important;
        }
        .ad * {
            max-width: 100%!important;
        }

        #sidebar .ad-container *{
            display: block;
        }
        #entry-content img[width="512"] {
            height: auto!important;
            width: 100%!important;
            float: none!important;
            display:block!important;
            clear:both;
            margin:1rem auto!important;
        }

        .stButton .stButton_gradient{
                height: 22px!important;
        }
        span.st_fblike_hcount {
            position: relative;
            display: inline-block;
            top: -2px;
        }
        .stButton .chicklets {
            background-size: auto;
        }
        a.lan-switch {
            background: #4267b2;
            color: #fff;
            padding: 0 7px 1px 7px;
            border-radius: 1rem;
            margin-left: 10px;
        }
                .newspage .page-title{
            text-transform: none!important;
        }
    </style>
</head>
<body class="iniframe newspage">

<div id="fb-root"></div>
<script>
        if (inIframe ()) { }else{
            document.body.className = document.body.className.replace("iniframe"," ");
        }
        window.fbAsyncInit = function() {
            FB.init({
            appId      : '321677371587525',
            cookie     : true,
            xfbml      : true,
            version    : 'v2.11'
            });
            
            FB.AppEvents.logPageView();   
            
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "https://connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>

<img style="display:none" src="https://www.dainikshiksha.com/public/favicon.png" />
<header id="header">

<div class="topbar container-fluid">
<div class="dateupdate float-md-left">
ঢাকা - ২৮ জুলাই, ২০২১ - ১৩ শ্রাবণ, ১৪২৮ <a href="https://www.dainikshiksha.com/en" class="lan-switch">English version</a>
</div>
<ul class="float-md-right list-inline mb-0">
<li class="list-inline-item">
<span class="btn-x">ফেসবুক পেজ &rarr;</span>
</li>
<li class="list-inline-item">
<a href="https://www.facebook.com/dainikshiksha" target="_blank">
<span class="fonticon-facebook"></span>
</a>
</li>
<li class="list-inline-item">
<a href="https://twitter.com/DainikShiksha" target="_blank">
<span class="fonticon-twitter"></span>
</a>
</li>
<li class="list-inline-item">
<a href="https://www.youtube.com/channel/UCzYuZpFhetwYvtNzg00vHQg" target="_blank">
<span class="fonticon-youtube"></span>
</a>
</li>
<li class="list-inline-item">
<a href="https://www.instagram.com/dainikshiksha/" target="_blank">
<span class="fonticon-google"></span>
</a>
</li>
</ul>
<div class="clearfix"></div>
</div>

<div class="ad-space ad-space-top">
<div class="container-fluid">
<div class="row">
<div class="col-3 pxp text-left">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=357__zoneid=1__cb=aa7d5d891b__oadest=https%3A%2F%2Fbka.sh%2Fwpo05%3Futm_source%3Dlocal%26utm_medium%3Dbanner%26utm_campaign%3Dwelcome_pack%26utm_term%3Dcpm%26utm_content%3Ddainikshiksha' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/33224632c1fc17a52a732622a1145d3a.jpg' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_aa7d5d891b' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=357&amp;campaignid=1&amp;zoneid=1&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%2586%25E0%25A7%259C%25E0%25A6%25BE%25E0%25A6%2587-%25E0%25A6%25B9%25E0%25A6%25BE%25E0%25A6%259C%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%2595%25E0%25A7%258B%25E0%25A6%259F%25E0%25A6%25BF-%25E0%25A6%259F%25E0%25A6%25BE%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A7%25A7%25E0%25A7%25A6-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%2595%25E0%25A6%25B2%25E0%25A7%258D%25E0%25A6%25AA-%25E0%25A6%258F%25E0%25A6%2595%25E0%25A6%25A8%25E0%25A7%2587%25E0%25A6%2595%25E0%25A7%2587-%25E0%25A6%2585%25E0%25A6%25A8%25E0%25A7%2581%25E0%25A6%25AE%25E0%25A7%258B%25E0%25A6%25A6%25E0%25A6%25A8%2F213089%2F&amp;cb=aa7d5d891b' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="col-3 pxp text-center">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=363__zoneid=2__cb=665fc9908f__oadest=https%3A%2F%2Fudvash.com%2Fprograms' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/74e2227923d7f5ca236c7c549c65f219.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_665fc9908f' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=363&amp;campaignid=26&amp;zoneid=2&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%2586%25E0%25A7%259C%25E0%25A6%25BE%25E0%25A6%2587-%25E0%25A6%25B9%25E0%25A6%25BE%25E0%25A6%259C%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%2595%25E0%25A7%258B%25E0%25A6%259F%25E0%25A6%25BF-%25E0%25A6%259F%25E0%25A6%25BE%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A7%25A7%25E0%25A7%25A6-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%2595%25E0%25A6%25B2%25E0%25A7%258D%25E0%25A6%25AA-%25E0%25A6%258F%25E0%25A6%2595%25E0%25A6%25A8%25E0%25A7%2587%25E0%25A6%2595%25E0%25A7%2587-%25E0%25A6%2585%25E0%25A6%25A8%25E0%25A7%2581%25E0%25A6%25AE%25E0%25A7%258B%25E0%25A6%25A6%25E0%25A6%25A8%2F213089%2F&amp;cb=665fc9908f' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="col-3 text-center xxx">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">

<ins data-purplepatch-slotid="54" data-purplepatch-id="53126d71827fcba70ff68055b9a73ca1"></ins>
<script async src="//bgd1.purplepatch.online/payload/async.js"></script><div id='beacon_8126bc8d21' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=2&amp;campaignid=7&amp;zoneid=10&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%2586%25E0%25A7%259C%25E0%25A6%25BE%25E0%25A6%2587-%25E0%25A6%25B9%25E0%25A6%25BE%25E0%25A6%259C%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%2595%25E0%25A7%258B%25E0%25A6%259F%25E0%25A6%25BF-%25E0%25A6%259F%25E0%25A6%25BE%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A7%25A7%25E0%25A7%25A6-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%2595%25E0%25A6%25B2%25E0%25A7%258D%25E0%25A6%25AA-%25E0%25A6%258F%25E0%25A6%2595%25E0%25A6%25A8%25E0%25A7%2587%25E0%25A6%2595%25E0%25A7%2587-%25E0%25A6%2585%25E0%25A6%25A8%25E0%25A7%2581%25E0%25A6%25AE%25E0%25A7%258B%25E0%25A6%25A6%25E0%25A6%25A8%2F213089%2F&amp;cb=8126bc8d21' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="col-3 text-right xxx">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=362__zoneid=11__cb=f3dc712442__oadest=https%3A%2F%2Fnagad.com.bd%2Fbn%2Foffer%2Flabh-beshi%2F%3Futm_source%3DLocal-Publisher%26utm_medium%3DBanner%26utm_campaign%3DBBC%26utm_content%3DBBC-010721' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/829488ba3fcd05b10e20a079db9854f9.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_f3dc712442' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=362&amp;campaignid=34&amp;zoneid=11&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%2586%25E0%25A7%259C%25E0%25A6%25BE%25E0%25A6%2587-%25E0%25A6%25B9%25E0%25A6%25BE%25E0%25A6%259C%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%2595%25E0%25A7%258B%25E0%25A6%259F%25E0%25A6%25BF-%25E0%25A6%259F%25E0%25A6%25BE%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A7%25A7%25E0%25A7%25A6-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%2595%25E0%25A6%25B2%25E0%25A7%258D%25E0%25A6%25AA-%25E0%25A6%258F%25E0%25A6%2595%25E0%25A6%25A8%25E0%25A7%2587%25E0%25A6%2595%25E0%25A7%2587-%25E0%25A6%2585%25E0%25A6%25A8%25E0%25A7%2581%25E0%25A6%25AE%25E0%25A7%258B%25E0%25A6%25A6%25E0%25A6%25A8%2F213089%2F&amp;cb=f3dc712442' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
</div>
</div>
</div>

<div class="container-fluid" id="hero">
<div class="row">
<div class="col-sm-8 day-container">
<img src="https://www.dainikshiksha.com/public/uploads/old_files/2018/11/madrasastudentnew-640x360-640x360.jpg" class="float-left mr-3" alt="dainikshiksha">
<small class="hero-info align-container">
<a style="color:#495057; text-decoration:none;" href="https://www.dainikshiksha.com/এবারের-আলিম-পরীক্ষার্থীদের-দুই-সপ্তাহের-অ্যাসাইনমেন্ট-প্রকাশ/213031/" class="align-middle">
<span style="display:block;"><font style='color:#080000'>এবারের আলিম পরীক্ষার্থীদের দুই সপ্তাহের অ্যাসাইনমেন্ট প্রকাশ</font></span>
</a>
</small>
</div>
<div class="col-sm-4 text-right align-container position-relative">
<a href="https://www.dainikshiksha.com/" class="align-middle header-logo">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/dainikshiksha-logo.png?var=3.3.32" alt="dainikshiksha logo">
</a>
</div>
</div>
</div>
<nav class="navbar navbar-expand-lg navbar-light bg-light">
<div class="container-fluid">
<a class="navbar-brand exclusive-responsive-logo" href="https://www.dainikshiksha.com/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/dainikshiksha-logo.png?var=3.3.32" alt="dainikshiksha logo">
</a>
<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
<span class="navbar-toggler-icon"></span>
</button>
<div class="collapse navbar-collapse" id="navbarSupportedContent">
<ul class="navbar-nav mr-auto">
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/">প্রচ্ছদ</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/পরীক্ষা">পরীক্ষা</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/ভর্তি">ভর্তি</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/কলেজ">কলেজ</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/এমপিও">এমপিও</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/বিশ্ববিদ্যালয়">বিশ্ববিদ্যালয়</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/search/article_type/?s=video">ভিডিও অ্যালবাম</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/স্কুল">স্কুল</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/চাকরির-খবর">চাকরির খবর</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/করোনা আপডেট">করোনা</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/শিক্ষক নিবন্ধন">শিক্ষক নিবন্ধন</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/বিবিধ">বিবিধ</a>
</li>
<li class="nav-item">
 <a class="nav-link" href="https://www.dainikshiksha.com/news/সমিতি-সংবাদ">সমিতি সংবাদ</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/মাদরাসা">মাদরাসা</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/কর্পোরেট-সংবাদ">কর্পোরেট সংবাদ</a>
</li>
</ul>
</div>
</div>
</nav>
</header>

<div class="ad-space ad-space-top  yyy">
<div class="container-fluid">
<div class="row">
<div class="col-3 pxp text-left">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">

<ins data-purplepatch-slotid="54" data-purplepatch-id="53126d71827fcba70ff68055b9a73ca1"></ins>
<script async src="//bgd1.purplepatch.online/payload/async.js"></script><div id='beacon_bcd4146545' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=2&amp;campaignid=7&amp;zoneid=10&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%2586%25E0%25A7%259C%25E0%25A6%25BE%25E0%25A6%2587-%25E0%25A6%25B9%25E0%25A6%25BE%25E0%25A6%259C%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%2595%25E0%25A7%258B%25E0%25A6%259F%25E0%25A6%25BF-%25E0%25A6%259F%25E0%25A6%25BE%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A7%25A7%25E0%25A7%25A6-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%2595%25E0%25A6%25B2%25E0%25A7%258D%25E0%25A6%25AA-%25E0%25A6%258F%25E0%25A6%2595%25E0%25A6%25A8%25E0%25A7%2587%25E0%25A6%2595%25E0%25A7%2587-%25E0%25A6%2585%25E0%25A6%25A8%25E0%25A7%2581%25E0%25A6%25AE%25E0%25A7%258B%25E0%25A6%25A6%25E0%25A6%25A8%2F213089%2F&amp;cb=bcd4146545' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="col-3 pxp text-right">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=362__zoneid=11__cb=3c172ef21d__oadest=https%3A%2F%2Fnagad.com.bd%2Fbn%2Foffer%2Flabh-beshi%2F%3Futm_source%3DLocal-Publisher%26utm_medium%3DBanner%26utm_campaign%3DBBC%26utm_content%3DBBC-010721' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/829488ba3fcd05b10e20a079db9854f9.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_3c172ef21d' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=362&amp;campaignid=34&amp;zoneid=11&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%2586%25E0%25A7%259C%25E0%25A6%25BE%25E0%25A6%2587-%25E0%25A6%25B9%25E0%25A6%25BE%25E0%25A6%259C%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%2595%25E0%25A7%258B%25E0%25A6%259F%25E0%25A6%25BF-%25E0%25A6%259F%25E0%25A6%25BE%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A7%25A7%25E0%25A7%25A6-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%2595%25E0%25A6%25B2%25E0%25A7%258D%25E0%25A6%25AA-%25E0%25A6%258F%25E0%25A6%2595%25E0%25A6%25A8%25E0%25A7%2587%25E0%25A6%2595%25E0%25A7%2587-%25E0%25A6%2585%25E0%25A6%25A8%25E0%25A7%2581%25E0%25A6%25AE%25E0%25A7%258B%25E0%25A6%25A6%25E0%25A6%25A8%2F213089%2F&amp;cb=3c172ef21d' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
</div>
</div>
</div>
<div class="container-fluid" id="content">
<div class="row">
 <div class="col-sm">
<article id="article" itemscope itemtype="http://schema.org/Article">
<header>
<h1 class="page-title" itemprop="headline"><font>আড়াই হাজার কোটি টাকার ১০ প্রকল্প একনেকে অনুমোদন</font></h1>
<div class="sub-info">
<span>নিজস্ব প্রতিবেদক</span> |
<time datetime="2021-07-28 19:49:01" itemprop="datePublished">২৮ জুলাই, ২০২১</time>
<div class="controls float-right">
<span class="fonticon-round-plus" onclick="resizeText(1)"></span>
<span class="fonticon-round-minus" onclick="resizeText(-1)"></span>
<span class="fonticon-printer" onclick="window.print()"></span>
</div>
</div>
<div id="schema">
<meta itemprop="dateModified" content="2021-07-28 19:53:46" />
<meta itemprop="description" content="২ হাজার ৫৭৫ কোটি ৪২ লাখ টাকা ব্যয়ে ১০টি প্রকল্প অনুমোদন করেছে জাতীয় অর্থনৈতিক পরিষদের নির্বাহী কমিটি (একনেক)। বুধবার (২৮ জুলাই) প্রধানমন্ত্রী ও একনেক চেয়ারপারসন শেখ হাসিনার সভাপতিত্বে অনুষ্ঠিত একনেক সভায় এসব প্রকল্প অনুমোদন দেয়া হয়।">
<meta itemprop="image" content="http://www.dainikshiksha.com/public/uploads/2021/07/%E0%A6%8F%E0%A6%95%E0%A6%A8%E0%A7%87%E0%A6%95%E0%A7%87%E0%A6%86%E0%A7%9C%E0%A6%BE%E0%A6%87%E0%A6%B9%E0%A6%BE%E0%A6%9C%E0%A6%BE%E0%A6%B0%E0%A6%95%E0%A7%8B%E0%A6%9F%E0%A6%BF%E0%A6%9F%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A7%A7%E0%A7%A6%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%95%E0%A6%B2%E0%A7%8D%E0%A6%AA%E0%A6%85%E0%A6%A8%E0%A7%81%E0%A6%AE%E0%A7%8B%E0%A6%A6%E0%A6%A8-640x360.jpg" />
<div itemprop="author" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="dainikshiksha" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="dainikshiksha" />
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.dainikshiksha.com/public/favicon-640x360.jpg" />
<meta itemprop="width" content="512" />
<meta itemprop="height" content="512" />
</div>
</div>
</div>
</header>
<div class="card">
<div class="entry-content card-body" id="entry-content" itemprop="mainEntityOfPage">
<div style="text-align: justify;">২ হাজার ৫৭৫ কোটি ৪২ লাখ টাকা ব্যয়ে ১০টি প্রকল্প অনুমোদন করেছে জাতীয় অর্থনৈতিক পরিষদের নির্বাহী কমিটি (একনেক)। বুধবার (২৮ জুলাই) প্রধানমন্ত্রী ও একনেক চেয়ারপারসন শেখ হাসিনার সভাপতিত্বে অনুষ্ঠিত একনেক সভায় এসব প্রকল্প অনুমোদন দেয়া হয়।</div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;">গণভবন থেকে ভিডিও কনফারেন্সিংয়ের মাধ্যমে শেরেবাংলা নগরে এনইসি সম্মেলন কক্ষে অনুষ্ঠিত এ সভায় অংশ নেন তিনি। এসব প্রকল্পের মধ্যে সরকারি অর্থায়ন ২ হাজার ১৫০ কোটি ৪২ লাখ টাকা এবং বৈদেশিক উৎস থেকে ঋণ নেয়া হবে ৪২৫ কোটি টাকা।&nbsp;<div class="insideadcontainer"><a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=362__zoneid=55__cb=7d3aaf2d1a__oadest=https%3A%2F%2Fnagad.com.bd%2Fbn%2Foffer%2Flabh-beshi%2F%3Futm_source%3DLocal-Publisher%26utm_medium%3DBanner%26utm_campaign%3DBBC%26utm_content%3DBBC-010721' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/829488ba3fcd05b10e20a079db9854f9.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_7d3aaf2d1a' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=362&amp;campaignid=34&amp;zoneid=55&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%2586%25E0%25A7%259C%25E0%25A6%25BE%25E0%25A6%2587-%25E0%25A6%25B9%25E0%25A6%25BE%25E0%25A6%259C%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%2595%25E0%25A7%258B%25E0%25A6%259F%25E0%25A6%25BF-%25E0%25A6%259F%25E0%25A6%25BE%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A7%25A7%25E0%25A7%25A6-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%2595%25E0%25A6%25B2%25E0%25A7%258D%25E0%25A6%25AA-%25E0%25A6%258F%25E0%25A6%2595%25E0%25A6%25A8%25E0%25A7%2587%25E0%25A6%2595%25E0%25A7%2587-%25E0%25A6%2585%25E0%25A6%25A8%25E0%25A7%2581%25E0%25A6%25AE%25E0%25A7%258B%25E0%25A6%25A6%25E0%25A6%25A8%2F213089%2F&amp;cb=7d3aaf2d1a' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div></div></div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;">পাঁচ সপ্তাহ পর জাতীয় অর্থনৈতিক পরিষদের নির্বাহী কমিটির (একনেক) বৈঠক শুরু হয়েছে। এর আগে ২২ জুন সবশেষ একনেক সভা অনুষ্ঠিত হয়েছিল।</div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;"><strong>একনেকে উপস্থাপিত প্রকল্পগুলো হলো</strong></div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;">৫৮৬ কোটি ৯৩ লাখ টাকা ব্যয়ে &lsquo;ঢাকা-চট্টগ্রাম জাতীয় মহাসড়কে তিনটি আন্ডারপাস ও পদুয়ারবাজার ইন্টারসেকশনে ইউলুপ নির্মাণ&rsquo; প্রকল্প, ১১১ কোটি ৫৮ লাখ টাকা ব্যয়ে &lsquo;জেলা মহাসড়ক যথাযথ মান ও প্রশস্ততায় উন্নীতকরণ (ময়মনসিংহ জোন)&rsquo; প্রথম সংশোধিত প্রকল্প, ১৪৬ কোটি ৮৭ লাখ টাকা ব্যয়ে &lsquo;ক্যানবেরায় বাংলাদেশ চ্যান্সারি ভবন নির্মাণ&rsquo; প্রকল্প, বিজ্ঞান ও প্রযুক্তি মন্ত্রণালয়ের ১৭৩ কোটি ৮০ লাখ টাকা ব্যয়ে &lsquo;ইনস্টিটিউট অব টিস্যু ব্যাংকিং অ্যান্ড বায়োমেটেরিয়াল রিসার্চের সেবা ও গবেষণা সুবিধাদির আধুনিকায়ন ও সম্প্রসারণ&rsquo; প্রকল্প, মহিলা ও শিশুবিষয়ক মন্ত্রণালয়ের ৩১ কোটি ৮২ লাখ টাকা ব্যয়ে &lsquo;জেলাভিত্তিক মহিলা কম্পিউটার প্রশিক্ষণ (৬৪ জেলা)&rsquo; তৃতীয় সংশোধিত প্রকল্প, ৭২ কোটি ৯ লাখ টাকা ব্যয়ে ব্যয়ে &lsquo;বঙ্গবন্ধু শেখ মুজিব মেডিকেল বিশ্ববিদ্যালয়ে পূর্ণাঙ্গ শিশু কার্ডিওলজি ও শিশু কার্ডিয়াক সার্জারি ইউনিট স্থাপন&rsquo; প্রকল্প, ৪৯৮ কোটি ৩০ লাখ টাকা ব্যয়ে &lsquo;দেশের দক্ষিণাঞ্চলে আয়রন ব্রিজ পুনঃনির্মাণ বা পুনর্বাসন&rsquo; প্রথম সংশোধন প্রকল্প, ৪৪৬ কোটি ১২ লাখ টাকা ব্যয়ে &lsquo;পদ্মা বহুমুখী সেতুর ভাটিতে মুন্সীগঞ্জ জেলার লৌহজং ও টংগিবাড়ী উপজেলাধীন বিভিন্ন স্থানে পদ্মা নদীর বাম তীর সংরক্ষণ&rsquo; প্রকল্প, ৪২৭ কোটি ৩০ লাখ টাকা ব্যয়ে প্রবাসী কল্যাণ ও বৈদেশিক কর্মসংস্থান মন্ত্রণালয়ের &lsquo;প্রত্যাগত অভিবাসী কর্মীদের পুনঃএকত্রীকরণের লক্ষ্যে অনানুষ্ঠানিক খাতে কর্মসংস্থান সৃজনে সহায়ক&rsquo; প্রকল্প ও ৯৮ কোটি ৬১ লাখ টাকা ব্যয়ে শিল্প মন্ত্রণালয়ের &lsquo;বিসিক খাদ্য প্রক্রিয়াজাতকরণ শিল্পনগরী, ঠাকুরগাঁও&rsquo; প্রকল্প।</div> </div>
</div>
</article>
<div class="clearfix pt-3"></div>
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=358__zoneid=52__cb=186af43dad__oadest=https%3A%2F%2Fbka.sh%2Fwpo05%3Futm_source%3Dlocal%26utm_medium%3Dbanner%26utm_campaign%3Dwelcome_pack%26utm_term%3Dcpm%26utm_content%3Ddainikshiksha' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/dd451ca56438e279bb5d8dfdc914e6dc.jpg' width='970' height='90' alt='' title='' border='0' /></a><div id='beacon_186af43dad' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=358&amp;campaignid=1&amp;zoneid=52&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%2586%25E0%25A7%259C%25E0%25A6%25BE%25E0%25A6%2587-%25E0%25A6%25B9%25E0%25A6%25BE%25E0%25A6%259C%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%2595%25E0%25A7%258B%25E0%25A6%259F%25E0%25A6%25BF-%25E0%25A6%259F%25E0%25A6%25BE%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A7%25A7%25E0%25A7%25A6-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%2595%25E0%25A6%25B2%25E0%25A7%258D%25E0%25A6%25AA-%25E0%25A6%258F%25E0%25A6%2595%25E0%25A6%25A8%25E0%25A7%2587%25E0%25A6%2595%25E0%25A7%2587-%25E0%25A6%2585%25E0%25A6%25A8%25E0%25A7%2581%25E0%25A6%25AE%25E0%25A7%258B%25E0%25A6%25A6%25E0%25A6%25A8%2F213089%2F&amp;cb=186af43dad' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div>
<div class="clearfix pt-3"></div>
<div class="jpack-share-top">
<div class="share-before share-filled share-medium" id="share-before-261">

<div class="shareit sharrre"><div class="box"><span class="share text-center">সংবাদটি শেয়ার করতে এখানে ক্লিক করুন</span></div></div>
<div class="sharethis-inline-share-buttons"></div>
</div>
</div> <div class="clearfix pt-5"></div>
<div class="clearfix pt-5"></div>
<div class="card" id="comments">
<div class="entry-content card-body">
<a href="#" data-comment-url="http://www.dainikshiksha.com/public/comments?content_id=213089&language=bn" id="comments-btn" class="h2">পাঠকের মন্তব্য দেখুন</a>
<iframe id="commentboxiframe" src="https://www.dainikshiksha.com/public/comments?content_id=213089&language=bn" class="embed-responsive-item" onload="setIframeHeight( this.id )"></iframe>
</div>
</div> 

<div class="clearfix pt-5"></div>
<div class="ad-space">
<div class="container-fluid">
<div class="row">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5364712960588065" data-ad-slot="8984207761" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
                             (adsbygoogle = window.adsbygoogle || []).push({});
                        </script>
</div>
<div class="row">
<div class="col-4 text-left">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> </div>
<div class="col-4 text-center">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> </div>
<div class="col-4 text-center">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> </div>
</div>
</div>
</div>
</div>

<div class="col-sm" style="max-width: 325px;">
<aside id="sidebar">
<div class="widget mb-0 widget-search">
<form action="https://www.dainikshiksha.com/search/keyword/" method="GET" id="search-form">
<div class="form-group">
<input type="text" class="form-control form-control-sm" id="search-input" name="s" placeholder="কিছু খুঁজতে চান? ">
</div>
<div class="form-group">
<input type="date" class="form-control form-control-sm" id="search-date" name="date">
<small id="datehelp" class="sr-only form-text text-muted">পুরনো সংবাদ খুঁজতে তারিখ নির্বাচন করুন</small>
</div>
<div class="form-group text-right">
<button type="submit" class="btn btn-sm controls btn-primary">খুঁজুন</button>
</div>
</form>
</div>
<div class="widget widget-ad-space">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=261__zoneid=4__cb=5cb972fb22__oadest=https%3A%2F%2Fweb.facebook.com%2FDutchBanglaBankLimited%3F_rdc%3D1%26_rdr' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/69d360ec295d9e8fc29f4373cdc55c41.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_5cb972fb22' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=261&amp;campaignid=33&amp;zoneid=4&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%2586%25E0%25A7%259C%25E0%25A6%25BE%25E0%25A6%2587-%25E0%25A6%25B9%25E0%25A6%25BE%25E0%25A6%259C%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%2595%25E0%25A7%258B%25E0%25A6%259F%25E0%25A6%25BF-%25E0%25A6%259F%25E0%25A6%25BE%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A7%25A7%25E0%25A7%25A6-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%2595%25E0%25A6%25B2%25E0%25A7%258D%25E0%25A6%25AA-%25E0%25A6%258F%25E0%25A6%2595%25E0%25A6%25A8%25E0%25A7%2587%25E0%25A6%2595%25E0%25A7%2587-%25E0%25A6%2585%25E0%25A6%25A8%25E0%25A7%2581%25E0%25A6%25AE%25E0%25A7%258B%25E0%25A6%25A6%25E0%25A6%25A8%2F213089%2F&amp;cb=5cb972fb22' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="widget widget-latest">
<h3 class="widget-header">
সর্বশেষ সংবাদ </h3>
<div class="widget-body">
<ul class="list-unstyled">
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2021/07/%E0%A6%AE%E0%A7%8B%E0%A6%B9%E0%A6%BE%E0%A6%AE%E0%A7%8D%E0%A6%AE%E0%A6%A6%E0%A6%AA%E0%A7%81%E0%A6%B0%E0%A6%AE%E0%A6%B9%E0%A6%BF%E0%A6%B2%E0%A6%BE%E0%A6%95%E0%A6%B2%E0%A7%87%E0%A6%9C%E0%A7%87%E0%A6%85%E0%A6%A8%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%B8%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A5%E0%A6%AE%E0%A6%AC%E0%A6%B0%E0%A7%8D%E0%A6%B7%E0%A7%87%E0%A6%AD%E0%A6%B0%E0%A7%8D%E0%A6%A4%E0%A6%BF%E0%A6%AC%E0%A6%BF%E0%A6%9C%E0%A7%8D%E0%A6%9E%E0%A6%AA%E0%A7%8D%E0%A6%A4%E0%A6%BF1-640x360.jpg" alt="মোহাম্মদপুর মহিলা কলেজে অনার্স প্রথম বর্ষে ভর্তি বিজ্ঞপ্তি">
<div class="media-body">
<a href="https://www.dainikshiksha.com/মোহাম্মদপুর-মহিলা-কলেজে-অনার্স-প্রথম-বর্ষে-ভর্তি-বিজ্ঞপ্তি/213075/">
<font>মোহাম্মদপুর মহিলা কলেজে অনার্স প্রথম বর্ষে ভর্তি বিজ্ঞপ্তি</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2020/12/Education-primary-1.1-640x360-640x360.jpg" alt="১১ আগস্টের মধ্যে প্রাথমিক শিক্ষা সংশ্লিষ্টদের টিকা গ্রহণের নির্দেশ">
<div class="media-body">
<a href="https://www.dainikshiksha.com/১১-আগস্টের-মধ্যে-প্রাথমিক-শিক্ষা-সংশ্লিষ্টদের-টিকা-গ্রহণের-নির্দেশ/213095/">
<font>১১ আগস্টের মধ্যে প্রাথমিক শিক্ষা সংশ্লিষ্টদের টিকা গ্রহণের নির্দেশ</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2020/12/%E0%A6%A4%E0%A6%A5%E0%A7%8D%E0%A6%AF%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80-640x360-640x360.jpg" alt="‘শিক্ষাঙ্গনে সন্ত্রাস-নৈরাজ্যের বিষয়ে জিরো টলারেন্স নীতি গ্রহণ করেছে সরকার’">
<div class="media-body">
<a href="https://www.dainikshiksha.com/‘শিক্ষাঙ্গনে-সন্ত্রাস-নৈরাজ্যের-বিষয়ে-জিরো-টলারেন্স-নীতি-গ্রহণ-করেছে-সরকার’/213099/">
<font>‘শিক্ষাঙ্গনে সন্ত্রাস-নৈরাজ্যের বিষয়ে জিরো টলারেন্স নীতি গ্রহণ করেছে সরকার’</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2021/07/%E0%A6%AE%E0%A7%8B%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A6%BE%E0%A6%AB%E0%A6%BE%E0%A6%9C%E0%A6%AC%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%B0-640x360.jpg" alt="১২ হাজারের বেশি ফ্রি ওয়াইফাই জোন হবে শিক্ষাপ্রতিষ্ঠানে : মোস্তাফা জব্বার">
<div class="media-body">
<a href="https://www.dainikshiksha.com/১২-হাজারের-বেশি-ফ্রি-ওয়াইফাই-জোন-হবে-শিক্ষাপ্রতিষ্ঠানে-মোস্তাফা-জব্বার/213098/">
<font>১২ হাজারের বেশি ফ্রি ওয়াইফাই জোন হবে শিক্ষাপ্রতিষ্ঠানে : মোস্তাফা জব্বার</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2021/07/%E0%A6%9B%E0%A6%BE%E0%A6%97%E0%A6%B2-640x360.jpg" alt="ছাগল ধর্ষণ-হত্যার অভিযোগে পাকিস্তানে পাঁচ জনের বিরুদ্ধে মামলা">
<div class="media-body">
<a href="https://www.dainikshiksha.com/ছাগল-ধর্ষণ-হত্যার-অভিযোগে-পাকিস্তানে-পাঁচ-জনের-বিরুদ্ধে-মামলা/213097/">
<font>ছাগল ধর্ষণ-হত্যার অভিযোগে পাকিস্তানে পাঁচ জনের বিরুদ্ধে মামলা</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2021/07/%E0%A6%AE%E0%A7%81%E0%A6%B0%E0%A6%BE%E0%A6%A6%E0%A6%B9%E0%A6%BE%E0%A6%B8%E0%A6%BE%E0%A6%A8-640x360.jpg" alt="‘জয়ের নেতৃত্বের অপেক্ষায় আগামীর বাংলাদেশ’">
<div class="media-body">
<a href="https://www.dainikshiksha.com/‘জয়ের-নেতৃত্বের-অপেক্ষায়-আগামীর-বাংলাদেশ’/213096/">
<font>‘জয়ের নেতৃত্বের অপেক্ষায় আগামীর বাংলাদেশ’</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2021/07/%E0%A6%96%E0%A7%8B%E0%A6%B0%E0%A6%B6%E0%A7%87%E0%A6%A6%E0%A6%86%E0%A6%B2%E0%A6%AE-640x360.jpg" alt="বাংলাদেশ ব্যাংকের সাবেক গভর্নর খোরশেদ আলম মারা গেছেন">
<div class="media-body">
<a href="https://www.dainikshiksha.com/বাংলাদেশ-ব্যাংকের-সাবেক-গভর্নর-খোরশেদ-আলম-মারা-গেছেন/213094/">
<font>বাংলাদেশ ব্যাংকের সাবেক গভর্নর খোরশেদ আলম মারা গেছেন</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/old_files/2016/02/pscnew-640x360-640x360.jpg" alt="বৃহস্পতিবার হতে পারে ৪১তম বিসিএস প্রিলির ফল">
<div class="media-body">
<a href="https://www.dainikshiksha.com/বৃহস্পতিবার-হতে-পারে-৪১তম-বিসিএস-প্রিলির-ফল/213093/">
<font>বৃহস্পতিবার হতে পারে ৪১তম বিসিএস প্রিলির ফল</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2021/06/%E0%A6%96%E0%A7%8B%E0%A6%95%E0%A6%A8-640x360-640x360.jpg" alt="সাবেক মেয়র সাঈদ খোকনের ব্যাংক অ্যাকাউন্ট তলব">
<div class="media-body">
<a href="https://www.dainikshiksha.com/সাবেক-মেয়র-সাঈদ-খোকনের-ব্যাংক-অ্যাকাউন্ট-তলব/213092/">
<font>সাবেক মেয়র সাঈদ খোকনের ব্যাংক অ্যাকাউন্ট তলব</font> </a>
</div>
</li>
</ul>
<a href="https://www.dainikshiksha.com/search/latest/" class="more-link">আরও দেখুন <span>→</span></a>
</div>
</div>
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=174__zoneid=0__cb=5715031d5c__oadest=http%3A%2F%2Fmujib100.gov.bd%2Findex.html' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/2cd6d4f2e34848ea8b194cc3796eff87.jpg' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_5715031d5c' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=174&amp;campaignid=17&amp;zoneid=0&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%2586%25E0%25A7%259C%25E0%25A6%25BE%25E0%25A6%2587-%25E0%25A6%25B9%25E0%25A6%25BE%25E0%25A6%259C%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%2595%25E0%25A7%258B%25E0%25A6%259F%25E0%25A6%25BF-%25E0%25A6%259F%25E0%25A6%25BE%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A7%25A7%25E0%25A7%25A6-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%2595%25E0%25A6%25B2%25E0%25A7%258D%25E0%25A6%25AA-%25E0%25A6%258F%25E0%25A6%2595%25E0%25A6%25A8%25E0%25A7%2587%25E0%25A6%2595%25E0%25A7%2587-%25E0%25A6%2585%25E0%25A6%25A8%25E0%25A7%2581%25E0%25A6%25AE%25E0%25A7%258B%25E0%25A6%25A6%25E0%25A6%25A8%2F213089%2F&amp;cb=5715031d5c' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br><br> </div>
</div> <div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=324__zoneid=0__cb=87a344576b__oadest=https%3A%2F%2Fwww.al-arafahbank.com%2F' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/791b390eedf4880bb791796a7317a913.gif' width='300' height='100' alt='' title='' border='0' /></a><div id='beacon_87a344576b' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=324&amp;campaignid=23&amp;zoneid=0&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%2586%25E0%25A7%259C%25E0%25A6%25BE%25E0%25A6%2587-%25E0%25A6%25B9%25E0%25A6%25BE%25E0%25A6%259C%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%2595%25E0%25A7%258B%25E0%25A6%259F%25E0%25A6%25BF-%25E0%25A6%259F%25E0%25A6%25BE%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A7%25A7%25E0%25A7%25A6-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%2595%25E0%25A6%25B2%25E0%25A7%258D%25E0%25A6%25AA-%25E0%25A6%258F%25E0%25A6%2595%25E0%25A6%25A8%25E0%25A7%2587%25E0%25A6%2595%25E0%25A7%2587-%25E0%25A6%2585%25E0%25A6%25A8%25E0%25A7%2581%25E0%25A6%25AE%25E0%25A7%258B%25E0%25A6%25A6%25E0%25A6%25A8%2F213089%2F&amp;cb=87a344576b' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br><br> </div>
</div> <div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=322__zoneid=0__cb=67a5ead48e__oadest=https%3A%2F%2Fprokashona.wordpress.com%2F' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/d3d512c2ec099a8f238fffd31e8928dd.png' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_67a5ead48e' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=322&amp;campaignid=17&amp;zoneid=0&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%2586%25E0%25A7%259C%25E0%25A6%25BE%25E0%25A6%2587-%25E0%25A6%25B9%25E0%25A6%25BE%25E0%25A6%259C%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%2595%25E0%25A7%258B%25E0%25A6%259F%25E0%25A6%25BF-%25E0%25A6%259F%25E0%25A6%25BE%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A7%25A7%25E0%25A7%25A6-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%2595%25E0%25A6%25B2%25E0%25A7%258D%25E0%25A6%25AA-%25E0%25A6%258F%25E0%25A6%2595%25E0%25A6%25A8%25E0%25A7%2587%25E0%25A6%2595%25E0%25A7%2587-%25E0%25A6%2585%25E0%25A6%25A8%25E0%25A7%2581%25E0%25A6%25AE%25E0%25A7%258B%25E0%25A6%25A6%25E0%25A6%25A8%2F213089%2F&amp;cb=67a5ead48e' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br><br><iframe width="300" height="250" src="https://www.youtube.com/embed/P_2p-GeorNA" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe><div id='beacon_f29c320fb9' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=181&amp;campaignid=24&amp;zoneid=0&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%2586%25E0%25A7%259C%25E0%25A6%25BE%25E0%25A6%2587-%25E0%25A6%25B9%25E0%25A6%25BE%25E0%25A6%259C%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%2595%25E0%25A7%258B%25E0%25A6%259F%25E0%25A6%25BF-%25E0%25A6%259F%25E0%25A6%25BE%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A7%25A7%25E0%25A7%25A6-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%2595%25E0%25A6%25B2%25E0%25A7%258D%25E0%25A6%25AA-%25E0%25A6%258F%25E0%25A6%2595%25E0%25A6%25A8%25E0%25A7%2587%25E0%25A6%2595%25E0%25A7%2587-%25E0%25A6%2585%25E0%25A6%25A8%25E0%25A7%2581%25E0%25A6%25AE%25E0%25A7%258B%25E0%25A6%25A6%25E0%25A6%25A8%2F213089%2F&amp;cb=f29c320fb9' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br><br> </div>
</div> <div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> <div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> <div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div>
</aside> </div>
</div>

</div>
<style>
    
@media print {
    #header,
    #pinned,
    #content .col-sm:last-child,
    #bottom-bar,
    .footer-brand,
    .footer-address .col-7,
    #extra,
    .jpack-share-top,
    #comments,
    .ad-space, .ad-container,
    .clearfix,
    
    .controls{
        display: none!important;
    }

    .page-title {
        margin-top: 120px!important;
        margin-bottom: 15px!important;
    }
    #content header{
        margin-bottom: 15px;
    }
    #footer .footer-address-content{
        padding: 30px 0;
        background-color: transparent!important;
        color: #000;
    }
    #footer .footer-address-content .clearfix{
        display: block!important;
    }
    #footer .footer-address-content strong{
        color:#000;
        font-weight: bold;
    }
    #footer .col-5{
        flex: 0 0 100%;
    max-width: 100%;
    }
    #print-logo {
        display: block!important;
        position: absolute;
        top: 15px;
        left: 0;
        width: 100%;
    }
    .newspage .page-title small,
    .newspage .page-title font{
        display:block;
    }
    .newspage .page-title small{
        font-size:80%;
    }
}
#st-1 .st-total {
    padding-left: 0!important;
}

.insideadcontainer {
    float: left;
    margin: 10px 15px 10px 0;
}

</style>
<script type="application/javascript">


function setIframeHeight( iframeId ) /** IMPORTANT: All framed documents *must* have a DOCTYPE applied **/
{
 var ifDoc, ifRef = document.getElementById( iframeId );

 try
 {
  ifDoc = ifRef.contentWindow.document.documentElement;
 }
 catch( e )
 {
  try
  {
   ifDoc = ifRef.contentDocument.documentElement;
  }
  catch(ee)
  {
  }
 }

 if( ifDoc )
 {
  ifRef.height = 1;
  ifRef.height = ifDoc.scrollHeight;

  /* For width resize, enable below.  */

  ifRef.width = 1;
  ifRef.width = ifDoc.scrollWidth;
 }
}
</script>
<footer id="footer">
<div id="print-logo">
<div class="container-fluid">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/dainikshiksha-logo.png?var=3.3.32" alt="dainikshiksha logo">
</div>
</div>
<div class="clearfix pt-5"></div>
<div class="container-fluid" id="pinned">
<p class="h3 mb-3">বাছাইকৃত সংবাদঃ</p>
<div class="row">
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/বাংলাদেশ-ইনস্টিটিউট-অব-ম্যানেজ/213044/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2021/07/%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6%E0%A6%87%E0%A6%A8%E0%A6%B8%E0%A7%8D%E0%A6%9F%E0%A6%BF%E0%A6%9F%E0%A6%BF%E0%A6%89%E0%A6%9F%E0%A6%85%E0%A6%AC%E0%A6%AE%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%A8%E0%A7%87%E0%A6%9C%E0%A6%AE%E0%A7%87%E0%A6%A8%E0%A7%8D%E0%A6%9F%E0%A7%A8-640x360.jpg" alt="বাংলাদেশ ইনস্টিটিউট অব ম্যানেজমেন্টকে বিশ্ববিদ্যালয়ে রূপান্তর করার আবেদন - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>বাংলাদেশ ইনস্টিটিউট অব ম্যানেজমেন্টকে বিশ্ববিদ্যালয়ে রূপান্তর করার আবেদন</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
 <a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/দৈনিক-আমাদের-বার্তায়-শিক্ষা-প্রতিষ্ঠানের-বিজ্ঞাপনে-৩০-শতাংশ-ছাড়/206574/" style="border-color: #000000">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2021/04/%E0%A6%86%E0%A6%AE%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B0%E0%A6%AC%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A4%E0%A6%BE-1-640x360.jpg" alt="দৈনিক আমাদের বার্তায় শিক্ষা প্রতিষ্ঠানের বিজ্ঞাপনে ৩০ শতাংশ ছাড় - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font style='color:#000000'>দৈনিক আমাদের বার্তায় শিক্ষা প্রতিষ্ঠানের বিজ্ঞাপনে ৩০ শতাংশ ছাড়</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/কারিগরি-শিক্ষা-বোর্ডের-ভারপ্রাপ্ত-চেয়ারম্যান-আবদুল্লাহ-জামান/213053/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2021/07/%E0%A6%86%E0%A6%AC%E0%A6%A6%E0%A7%81%E0%A6%B2%E0%A7%8D%E0%A6%B2%E0%A6%BE%E0%A6%B9%E0%A6%9C%E0%A6%BE%E0%A6%AE%E0%A6%BE%E0%A6%A8-640x360.jpg" alt="কারিগরি শিক্ষা বোর্ডের ভারপ্রাপ্ত চেয়ারম্যান আবদুল্লাহ জামান - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>কারিগরি শিক্ষা বোর্ডের ভারপ্রাপ্ত চেয়ারম্যান আবদুল্লাহ জামান</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/করোনার-টিকা-বেসরকারি-/213041/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/old_files/2018/10/ugcnew-640x360.jpg" alt="করোনার টিকা : বেসরকারি বিশ্ববিদ্যালয়ের শিক্ষার্থীদের তালিকা চেয়েছে ইউজিসি - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>করোনার টিকা : বেসরকারি বিশ্ববিদ্যালয়ের শিক্ষার্থীদের তালিকা চেয়েছে ইউজিসি</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/এবারের-এইচএসসি-পরীক্ষার্থীদের-অ্যাসাইনমেন্ট-প্রকাশ/212968/" style="border-color: #080000">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2021/06/%E0%A6%8F%E0%A6%87%E0%A6%9A%E0%A6%8F%E0%A6%B8%E0%A6%B8%E0%A6%BF%E0%A6%AA%E0%A6%B0%E0%A7%80%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A7%A7-640x360.jpg" alt="এবারের এইচএসসি পরীক্ষার্থীদের অ্যাসাইনমেন্ট প্রকাশ - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font style='color:#080000'>এবারের এইচএসসি পরীক্ষার্থীদের অ্যাসাইনমেন্ট প্রকাশ</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/এসএসসি-এইচএসসি-পরীক্ষা-৩-বিষয়ে/212966/" style="border-color: #000000">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2021/06/%E0%A6%8F%E0%A6%87%E0%A6%9A%E0%A6%8F%E0%A6%B8%E0%A6%B8%E0%A6%BF%E0%A6%AA%E0%A6%B0%E0%A7%80%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE-640x360.jpg" alt="এসএসসি-এইচএসসি পরীক্ষা ৩ বিষয়ে - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font style='color:#000000'>এসএসসি-এইচএসসি পরীক্ষা ৩ বিষয়ে</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/চাটুকারিতার-মহোৎসবে-বিলম্বিত-প্রাথমিক-শিক্ষার-উন্নয়ন/212956/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/old_files/2019/03/siddiqsirnew2-640x360-640x360.jpg" alt="চাটুকারিতার মহোৎসবে বিলম্বিত প্রাথমিক শিক্ষার উন্নয়ন - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>চাটুকারিতার মহোৎসবে বিলম্বিত প্রাথমিক শিক্ষার উন্নয়ন</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/পাঁচ-কোটি-টাকা-আয়ের-লক্ষ্যে-৬০-হাজার-শিক্ষার্থী-ফেল/213024/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2021/07/%E0%A6%9F%E0%A6%BE%E0%A6%95%E0%A6%BE-640x360.jpg" alt="পাঁচ কোটি টাকা আয়ের লক্ষ্যে ৬০ হাজার শিক্ষার্থী ফেল! - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>পাঁচ কোটি টাকা আয়ের লক্ষ্যে ৬০ হাজার শিক্ষার্থী ফেল!</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/সরকারি-চাকরিজীবীরা-সম্পদের-হিসাব-না-দিলে-বিভাগীয়-মামলা/212978/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2020/04/govtnew840%2A480-640x360.jpg" alt="সরকারি চাকরিজীবীরা সম্পদের হিসাব না দিলে বিভাগীয় মামলা - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>সরকারি চাকরিজীবীরা সম্পদের হিসাব না দিলে বিভাগীয় মামলা</font> </h5>
</div>
</a>
</div>
</div>
</div>
<div class="clearfix pt-5"></div>
<div class="text-center">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<div id='beacon_81451dedf8' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=0&amp;campaignid=0&amp;zoneid=13&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%2586%25E0%25A7%259C%25E0%25A6%25BE%25E0%25A6%2587-%25E0%25A6%25B9%25E0%25A6%25BE%25E0%25A6%259C%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%2595%25E0%25A7%258B%25E0%25A6%259F%25E0%25A6%25BF-%25E0%25A6%259F%25E0%25A6%25BE%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A7%25A7%25E0%25A7%25A6-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%2595%25E0%25A6%25B2%25E0%25A7%258D%25E0%25A6%25AA-%25E0%25A6%258F%25E0%25A6%2595%25E0%25A6%25A8%25E0%25A7%2587%25E0%25A6%2595%25E0%25A7%2587-%25E0%25A6%2585%25E0%25A6%25A8%25E0%25A7%2581%25E0%25A6%25AE%25E0%25A7%258B%25E0%25A6%25A6%25E0%25A6%25A8%2F213089%2F&amp;cb=81451dedf8' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="footer-brand">
<div class="container-fluid">
<div class="row">
<div class="col-sm-4">
<a href="https://www.dainikshiksha.com/" class="footer-logo">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/dainikshiksha-logo-footer.png" alt="dainikshiksha" />
</a>
</div>
<div class="col-sm-8 text-right">
<small>ডাটা সেভ করতে এখনি অ্যাপস ডাউনলোড করুন</small>
<a data-toggle="modal" data-target="#playstore" href="#">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/playstore.png" alt="dainikshiksha app">
</a>
<a data-toggle="modal" data-target="#playstore" href="#">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/appstore.png" alt="dainikshiksha app">
</a>
</div>
</div>
</div>
</div>
<div class="footer-address">
<div class="container-fluid">
<div class="row">
<div class="col-md-7">
<p class="pt-4">© সর্বস্বত্ব সংরক্ষিত ২০১০-২০২১
<br />
<small>এই ওয়েবসাইটের কোনো লেখা, ভিডিও বা ছবি অনুমতি ছাড়া কোথাও প্রকাশ করা সম্পূর্ণ বেআইনি</small></p>
<p class="small">
<a class="text-light" href="https://www.dainikshiksha.com/privacy-policy/11/">Privacy Policy</a>
</p>
</div>
<div class="col-md-5">
<div class="footer-address-content small">
<strong>সম্পাদক:</strong>
<span>সিদ্দিকুর রহমান খান </span>
<div class="clearfix"></div>
<strong>সম্পাদকীয় যোগাযোগ:  </strong>
<span>বাড়ি নং-১৩ (১ম তলা) নিউ ইস্কাটন, গাউসনগর, ঢাকা- ১০০০।
<br>ফোন: +88-02-9344440(নিউজ)+88-01757-513287(নিউজ) এবং +88-01752-443015 (বিজ্ঞাপন)</span>
<div class="clearfix"></div>
<strong>ই-মেইলঃ</strong>
<span> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="711510181f181a0219181a02191031161c10181d5f121e1c">[email&#160;protected]</a>(নিউজ)</span>
<div class="clearfix"></div>
<strong>বিজ্ঞাপনঃ</strong>
<span> +88-01757-514061(বিকাশ)
ই-মেইল- <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="b0d1d49ed4d1d9ded9dbc3d8d9dbc3d8d1f0d7ddd1d9dc9ed3dfdd">[email&#160;protected]</a></span>
<div class="clearfix"></div> </div>
</div>
</div>
</div>
</div>

<div id="extra">


<div class="modal fade subscribemodal" id="subscribe" tabindex="-1" role="dialog" aria-hidden="true">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-header">
<h5 class="modal-title text-center" id="subscribeModalLongTitle">দৈনিকশিক্ষা সাবস্ক্রাইব ফর্ম</h5>
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<span aria-hidden="true">&times;</span>
</button>
</div>
<div class="modal-body">
শীঘ্রই আসছে। </div>
</div>
</div>
</div>

<div class="modal fade appdownloadmodal" id="playstore" tabindex="-1" role="dialog" aria-hidden="true">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-header">
<h5 class="modal-title text-center" id="playstoreModalLongTitle">দৈনিকশিক্ষা মোবাইল অ্যাপ</h5>
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<span aria-hidden="true">&times;</span>
</button>
</div>
<div class="modal-body">
<img class="float-left" src='https://chart.googleapis.com/chart?cht=qr&chl=https%3A%2F%2Fplay.google.com%2Fstore%2Fapps%2Fdetails%3Fid%3Dcom.dainikshiksha.app.android&chs=250x250&choe=UTF-8&chld=L|2' alt=''>
<a href="https://play.google.com/store/apps/details?id=com.dainikshiksha.app.android" target="_blank" class="btn btn-lg btn-dark">
Google Playstore থেকে ডাউনলোড করুন। </a>
</div>
</div>
</div>
</div>
<div id="reveal-on-scroll">

<div id="fb" class="card">
<div class="fb-box">
<div class="fb-page" data-href="https://www.facebook.com/dainikshiksha" data-tabs="timeline, messages" data-height="400px" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/dainikshiksha" class="fb-xfbml-parse-ignore">
<a href="https://www.facebook.com/dainikshiksha">DainikShiksha</a>
</blockquote>
</div>
</div>
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/facebook.png" class="fb-opener" />
<a href="#" class="fb-closer">
Close
</a>
</div>

<div id="scrolltotop">
<a class="arrow-up">
<span class="left-arm"></span>
<span class="right-arm"></span>
</a>
</div>
</div>

</div>
</footer>

<div class="popupad" style="display:none">
<div class="popup-overlay">
<div class="popup">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=364__zoneid=53__cb=1746ac1c31__oadest=https%3A%2F%2Fbka.sh%2Fwpo05%3Futm_source%3Dlocal%26utm_medium%3Dbanner%26utm_campaign%3Dwelcome_pack%26utm_term%3Dcpm%26utm_content%3Ddainikshiksha' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/b4e03068109a28fb17c98589605f5de3.jpg' width='660' height='440' alt='' title='' border='0' /></a><div id='beacon_1746ac1c31' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=364&amp;campaignid=1&amp;zoneid=53&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%2586%25E0%25A7%259C%25E0%25A6%25BE%25E0%25A6%2587-%25E0%25A6%25B9%25E0%25A6%25BE%25E0%25A6%259C%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%2595%25E0%25A7%258B%25E0%25A6%259F%25E0%25A6%25BF-%25E0%25A6%259F%25E0%25A6%25BE%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A7%25A7%25E0%25A7%25A6-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%2595%25E0%25A6%25B2%25E0%25A7%258D%25E0%25A6%25AA-%25E0%25A6%258F%25E0%25A6%2595%25E0%25A6%25A8%25E0%25A7%2587%25E0%25A6%2595%25E0%25A7%2587-%25E0%25A6%2585%25E0%25A6%25A8%25E0%25A7%2581%25E0%25A6%25AE%25E0%25A7%258B%25E0%25A6%25A6%25E0%25A6%25A8%2F213089%2F&amp;cb=1746ac1c31' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> <a href="javascript:;" class="close">Close</a>
</div>
</div>
</div>
<marquee id="bottom-bar" behavior="scroll" direction="left" onmouseover="this.stop();" onmouseout="this.start();">
<a href="https://www.dainikshiksha.com/%E0%A6%AF%E0%A6%A4-%E0%A6%9F%E0%A6%BE%E0%A6%95%E0%A6%BE-%E0%A6%B2%E0%A6%BE%E0%A6%97%E0%A7%81%E0%A6%95-%E0%A6%B8%E0%A6%AC%E0%A6%BE%E0%A6%87%E0%A6%95%E0%A7%87-%E0%A6%AD%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%95%E0%A6%B8%E0%A6%BF%E0%A6%A8-%E0%A6%A6%E0%A7%87%E0%A6%AC%E0%A7%8B-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A7%E0%A6%BE%E0%A6%A8%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80/212998/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="যত টাকা লাগুক সবাইকে ভ্যাকসিন দেবো : প্রধানমন্ত্রী - dainik shiksha" />
<span>যত টাকা লাগুক সবাইকে ভ্যাকসিন দেবো : প্রধানমন্ত্রী</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%8F%E0%A6%B8%E0%A6%8F%E0%A6%B8%E0%A6%B8%E0%A6%BF-%E0%A6%8F%E0%A6%87%E0%A6%9A%E0%A6%8F%E0%A6%B8%E0%A6%B8%E0%A6%BF-%E0%A6%AA%E0%A6%B0%E0%A7%80%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE-%E0%A7%A9-%E0%A6%AC%E0%A6%BF%E0%A6%B7%E0%A7%9F%E0%A7%87/212966/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="এসএসসি-এইচএসসি পরীক্ষা ৩ বিষয়ে - dainik shiksha" />
<span>এসএসসি-এইচএসসি পরীক্ষা ৩ বিষয়ে</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%B8%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%BF-%E0%A6%9A%E0%A6%BE%E0%A6%95%E0%A6%B0%E0%A6%BF%E0%A6%9C%E0%A7%80%E0%A6%AC%E0%A7%80%E0%A6%B0%E0%A6%BE-%E0%A6%B8%E0%A6%AE%E0%A7%8D%E0%A6%AA%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%B9%E0%A6%BF%E0%A6%B8%E0%A6%BE%E0%A6%AC-%E0%A6%A8%E0%A6%BE-%E0%A6%A6%E0%A6%BF%E0%A6%B2%E0%A7%87-%E0%A6%AC%E0%A6%BF%E0%A6%AD%E0%A6%BE%E0%A6%97%E0%A7%80%E0%A7%9F-%E0%A6%AE%E0%A6%BE%E0%A6%AE%E0%A6%B2%E0%A6%BE/212978/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="সরকারি চাকরিজীবীরা সম্পদের হিসাব না দিলে বিভাগীয় মামলা - dainik shiksha" />
<span>সরকারি চাকরিজীবীরা সম্পদের হিসাব না দিলে বিভাগীয় মামলা</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%B8%E0%A6%BE%E0%A6%A4%E0%A6%AE%E0%A6%BE%E0%A6%B8-%E0%A6%AD%E0%A6%BE%E0%A6%A4%E0%A6%BE-%E0%A6%AA%E0%A6%BE%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87%E0%A6%A8-%E0%A6%A8%E0%A6%BE-%E0%A6%AE%E0%A6%BE%E0%A6%89%E0%A6%B6%E0%A6%BF%E0%A6%B0-%E0%A6%B8%E0%A6%BE%E0%A6%AC%E0%A7%87%E0%A6%95-%E0%A6%AE%E0%A6%B9%E0%A6%BE%E0%A6%AA%E0%A6%B0%E0%A6%BF%E0%A6%9A%E0%A6%BE%E0%A6%B2%E0%A6%95%E0%A6%B8%E0%A6%B9-%E0%A6%85%E0%A6%B0%E0%A7%8D%E0%A6%A7%E0%A6%B6%E0%A6%A4-%E0%A6%AC%E0%A7%80%E0%A6%B0-%E0%A6%AE%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%BF%E0%A6%AF%E0%A7%8B%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A6%BE/212985/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="সাতমাস ভাতা পাচ্ছেন না মাউশির সাবেক মহাপরিচালকসহ অর্ধশত বীর মুক্তিযোদ্ধা - dainik shiksha" />
<span>সাতমাস ভাতা পাচ্ছেন না মাউশির সাবেক মহাপরিচালকসহ অর্ধশত বীর মুক্তিযোদ্ধা</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%8F%E0%A6%AC%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%8F%E0%A6%87%E0%A6%9A%E0%A6%8F%E0%A6%B8%E0%A6%B8%E0%A6%BF-%E0%A6%AA%E0%A6%B0%E0%A7%80%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A7%80%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%85%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B8%E0%A6%BE%E0%A6%87%E0%A6%A8%E0%A6%AE%E0%A7%87%E0%A6%A8%E0%A7%8D%E0%A6%9F-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B6/212968/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="এবারের এইচএসসি পরীক্ষার্থীদের অ্যাসাইনমেন্ট প্রকাশ - dainik shiksha" />
<span>এবারের এইচএসসি পরীক্ষার্থীদের অ্যাসাইনমেন্ট প্রকাশ</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%9A%E0%A6%BE%E0%A6%9F%E0%A7%81%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%BF%E0%A6%A4%E0%A6%BE%E0%A6%B0-%E0%A6%AE%E0%A6%B9%E0%A7%8B%E0%A7%8E%E0%A6%B8%E0%A6%AC%E0%A7%87-%E0%A6%AC%E0%A6%BF%E0%A6%B2%E0%A6%AE%E0%A7%8D%E0%A6%AC%E0%A6%BF%E0%A6%A4-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%A5%E0%A6%AE%E0%A6%BF%E0%A6%95-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%B0-%E0%A6%89%E0%A6%A8%E0%A7%8D%E0%A6%A8%E0%A7%9F%E0%A6%A8/212956/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="চাটুকারিতার মহোৎসবে বিলম্বিত প্রাথমিক শিক্ষার উন্নয়ন - dainik shiksha" />
<span>চাটুকারিতার মহোৎসবে বিলম্বিত প্রাথমিক শিক্ষার উন্নয়ন</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%A6%E0%A7%88%E0%A6%A8%E0%A6%BF%E0%A6%95-%E0%A6%86%E0%A6%AE%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%AC%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A4%E0%A6%BE%E0%A7%9F-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BF%E0%A6%B7%E0%A7%8D%E0%A6%A0%E0%A6%BE%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%AC%E0%A6%BF%E0%A6%9C%E0%A7%8D%E0%A6%9E%E0%A6%BE%E0%A6%AA%E0%A6%A8%E0%A7%87-%E0%A7%A9%E0%A7%A6-%E0%A6%B6%E0%A6%A4%E0%A6%BE%E0%A6%82%E0%A6%B6-%E0%A6%9B%E0%A6%BE%E0%A7%9C/206574/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="দৈনিক আমাদের বার্তায় শিক্ষা প্রতিষ্ঠানের বিজ্ঞাপনে ৩০ শতাংশ ছাড় - dainik shiksha" />
<span>দৈনিক আমাদের বার্তায় শিক্ষা প্রতিষ্ঠানের বিজ্ঞাপনে ৩০ শতাংশ ছাড়</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%B6%E0%A6%B9%E0%A7%80%E0%A6%A6-%E0%A6%AE%E0%A6%BF%E0%A6%A8%E0%A6%BE%E0%A6%B0-%E0%A6%A5%E0%A6%BE%E0%A6%95%E0%A6%BE-%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B2%E0%A7%9F%E0%A7%87%E0%A6%B0-%E0%A6%A4%E0%A6%BE%E0%A6%B2%E0%A6%BF%E0%A6%95%E0%A6%BE-%E0%A6%9A%E0%A7%87%E0%A7%9F%E0%A7%87%E0%A6%9B%E0%A7%87-%E0%A6%B8%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B0/212914/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="শহীদ মিনার থাকা বিদ্যালয়ের তালিকা চেয়েছে সরকার - dainik shiksha" />
<span>শহীদ মিনার থাকা বিদ্যালয়ের তালিকা চেয়েছে সরকার</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%AA%E0%A6%BF%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A6%B2-%E0%A6%B0%E0%A7%87%E0%A6%96%E0%A7%87-%E0%A6%98%E0%A7%81%E0%A6%AE%E0%A6%BE%E0%A6%A4%E0%A6%BE%E0%A6%AE-%E0%A6%AC%E0%A6%BE%E0%A6%9A%E0%A7%8D%E0%A6%9A%E0%A6%BE%E0%A6%95%E0%A7%87-%E0%A6%A6%E0%A7%87%E0%A6%B6%E0%A6%9B%E0%A6%BE%E0%A7%9C%E0%A6%BE-%E0%A6%95%E0%A6%B0%E0%A6%AE%E0%A7%81-%E0%A6%AD%E0%A6%BF%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A7%81%E0%A6%A8%E0%A6%A8%E0%A6%BF%E0%A6%B8%E0%A6%BE-%E0%A6%85%E0%A6%A7%E0%A7%8D%E0%A6%AF%E0%A6%95%E0%A7%8D%E0%A6%B7-%E0%A6%AC%E0%A6%9A%E0%A6%A8%E0%A7%87-%E0%A6%B9%E0%A6%87%E0%A6%9A%E0%A6%87/212909/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="..পিস্তল রেখে ঘুমাতাম, ..বাচ্চাকে দেশছাড়া করমু: ভিকারুননিসা অধ্যক্ষ বচনে হইচই - dainik shiksha" />
<span>..পিস্তল রেখে ঘুমাতাম, ..বাচ্চাকে দেশছাড়া করমু: ভিকারুননিসা অধ্যক্ষ বচনে হইচই</span>
</a>
</marquee>
<a class="warninglink" href="https://www.dainikshiksha.com" target="_blank">please click here to view dainikshiksha website</a>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><Script>
        var myLazyLoad = new LazyLoad();
</Script>
</body>
</html>