<!DOCTYPE html>
<html class="no-js" lang="en">
<head>
<meta charset="utf-8">
<meta name="description" content="পূর্ণ পরীক্ষা না দিয়েই স্নাতকোত্তর পাসের সনদ পেয়েছেন ঢাকা বিশ্ববিদ্যালয় অধিভুক্ত ঢাকা কলেজের এক শিক্ষার্থী। খোদ ঢাকা বিশ্ববিদ্যালয় থেকে তাকে এই সনদ দেয়া হয়েছে।">
<meta name="author" content="Dainikshiksha">
<meta name="viewport" content="width=device-width, initial-scale=1">
<script id="feedify_webscript">
        var feedify = feedify || {};
        window.feedify_options={fedify_url:"https://feedify.net/",pkey:"BCu5jJjxnmfWocLzZqRBkYt6cKGkjTRB1KRL6digfNKSqZ8/fO2UVOkvwMB/eh+9bGYCnlAGFSH0o6ihNCq7mWE="};
        (function (window, document){
        	function addScript( script_url ){
        		var s = document.createElement('script');
        		s.type = 'text/javascript';
        		s.src = script_url;
        		document.getElementsByTagName('head')[0].appendChild(s);
        	}
        	addScript('https://tpcf.feedify.net/uploads/settings/052874e058f2d5327eb1b5c6e98e052f.js?ts='+Math.random());
        	addScript('https://cdn.feedify.net/getjs/feedbackembad-min-3.0.js');
        })(window, document);
    </script>



<script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "Dainikshiksha",
            "url": "http://www.dainikshiksha.com",
            "contactPoint": {
                "@type": "ContactPoint",
                "telephone": "+88029344440",
                "contactType": "Customer service"
            },
            "sameAs": [
                "https://www.facebook.com/dainikshiksha",
                "https://twitter.com/DainikShiksha",
                "https://www.instagram.com/dainikshiksha/"
            ]
        }
    </script>

<script type="text/javascript">
    _atrk_opts = { atrk_acct:"D5Aup1IW1d10fn", domain:"dainikshiksha.com",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=D5Aup1IW1d10fn" style="display:none" height="1" width="1" alt="" /></noscript>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-70138800-1"></script>
<script type="text/JavaScript">
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-70138800-1');

        function inIframe () {
            try {
                return window.self !== window.top;
            } catch (e) {
                return true;
            }
        }

        var app_current_url = 'http://www.dainikshiksha.com/%E0%A6%8F%E0%A6%95-%E0%A6%AC%E0%A6%BF%E0%A6%B7%E0%A7%9F%E0%A7%87-%E0%A6%AA%E0%A6%B0%E0%A7%80%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE-%E0%A6%A8%E0%A6%BE-%E0%A6%A6%E0%A6%BF%E0%A7%9F%E0%A7%87%E0%A6%87-%E0%A6%A2%E0%A6%BE%E0%A6%AC%E0%A6%BF%E0%A6%B0-%E0%A6%B8%E0%A6%A8%E0%A6%A6/227309/';
        var app_locale_url = 'http://www.dainikshiksha.com/';
        var app_url = 'http://www.dainikshiksha.com/';
        var app_title = 'Dainikshiksha';
        var app_locale = 'bn';
        var serve_time = 1648566206;
    </script>
<meta property="fb:app_id" content="108479729193136" />
<meta property="og:type" content="website" />
<meta property="og:locale" content="bn_BD" />
<meta property="og:title" content="এক বিষয়ে পরীক্ষা না দিয়েই ঢাবির সনদ! - দৈনিকশিক্ষা" />
<meta property="og:description" content="পূর্ণ পরীক্ষা না দিয়েই স্নাতকোত্তর পাসের সনদ পেয়েছেন ঢাকা বিশ্ববিদ্যালয় অধিভুক্ত ঢাকা কলেজের এক শিক্ষার্থী। খোদ ঢাকা বিশ্ববিদ্যালয় থেকে তাকে এই সনদ দেয়া হয়েছে।" />
<meta property="og:url" content="http://www.dainikshiksha.com/%E0%A6%8F%E0%A6%95-%E0%A6%AC%E0%A6%BF%E0%A6%B7%E0%A7%9F%E0%A7%87-%E0%A6%AA%E0%A6%B0%E0%A7%80%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE-%E0%A6%A8%E0%A6%BE-%E0%A6%A6%E0%A6%BF%E0%A7%9F%E0%A7%87%E0%A6%87-%E0%A6%A2%E0%A6%BE%E0%A6%AC%E0%A6%BF%E0%A6%B0-%E0%A6%B8%E0%A6%A8%E0%A6%A6/227309/" />
<meta property="og:site_name" content="Dainik shiksha" />

<meta property="og:updated_time" content="2022-03-29 20:04:36" />
<meta property="og:image" content="http://www.dainikshiksha.com/public/uploads/old/sevencollegenew-640x360-640x360.jpg" />
<meta property="twitter:account_id" content="4728843926" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@dainikshiksha">
<meta name="twitter:title" content="এক বিষয়ে পরীক্ষা না দিয়েই ঢাবির সনদ! - দৈনিকশিক্ষা" />
<meta name="twitter:description" content="পূর্ণ পরীক্ষা না দিয়েই স্নাতকোত্তর পাসের সনদ পেয়েছেন ঢাকা বিশ্ববিদ্যালয় অধিভুক্ত ঢাকা কলেজের এক শিক্ষার্থী। খোদ ঢাকা বিশ্ববিদ্যালয় থেকে তাকে এই সনদ দেয়া হয়েছে।">
<meta name="twitter:app:country" content="BD">
<meta name="twitter:image" content="http://www.dainikshiksha.com/public/uploads/old/sevencollegenew-640x360-640x360.jpg" />
<meta name="twitter:creator" content="@dainikshiksha" />
<meta name="twitter:url" content="http://www.dainikshiksha.com/%E0%A6%8F%E0%A6%95-%E0%A6%AC%E0%A6%BF%E0%A6%B7%E0%A7%9F%E0%A7%87-%E0%A6%AA%E0%A6%B0%E0%A7%80%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE-%E0%A6%A8%E0%A6%BE-%E0%A6%A6%E0%A6%BF%E0%A7%9F%E0%A7%87%E0%A6%87-%E0%A6%A2%E0%A6%BE%E0%A6%AC%E0%A6%BF%E0%A6%B0-%E0%A6%B8%E0%A6%A8%E0%A6%A6/227309/" />
<link rel="alternate" media="only screen and (max-width: 760px)" href="https://m.dainikshiksha.com/%E0%A6%8F%E0%A6%95-%E0%A6%AC%E0%A6%BF%E0%A6%B7%E0%A7%9F%E0%A7%87-%E0%A6%AA%E0%A6%B0%E0%A7%80%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE-%E0%A6%A8%E0%A6%BE-%E0%A6%A6%E0%A6%BF%E0%A7%9F%E0%A7%87%E0%A6%87-%E0%A6%A2%E0%A6%BE%E0%A6%AC%E0%A6%BF%E0%A6%B0-%E0%A6%B8%E0%A6%A8%E0%A6%A6/227309/">
<link rel="canonical" href="https://www.dainikshiksha.com/%E0%A6%8F%E0%A6%95-%E0%A6%AC%E0%A6%BF%E0%A6%B7%E0%A7%9F%E0%A7%87-%E0%A6%AA%E0%A6%B0%E0%A7%80%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE-%E0%A6%A8%E0%A6%BE-%E0%A6%A6%E0%A6%BF%E0%A7%9F%E0%A7%87%E0%A6%87-%E0%A6%A2%E0%A6%BE%E0%A6%AC%E0%A6%BF%E0%A6%B0-%E0%A6%B8%E0%A6%A8%E0%A6%A6/227309/">
<meta name="google-site-verification" content="o6dfVZ5_prgeF0qbASUDe0eMSYUyqSjzY0SnjeFPtt0" />
<link rel="publisher" href="https://www.instagram.com/dainikshiksha/" />


<title>
        এক বিষয়ে পরীক্ষা না দিয়েই ঢাবির সনদ! - কলেজ - দৈনিকশিক্ষা    </title>

<link rel="shortcut icon" href="https://www.dainikshiksha.com/public/favicon.png">

<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/bangla-font.css?var=3.3.32" rel="stylesheet">
<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/icon-font.css?var=3.3.32" rel="stylesheet">

<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/bootstrap.css?var=3.3.32" rel="stylesheet">
<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/simplelightbox.min.css?var=3.3.32" rel="stylesheet">

<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/core.css?var=3.3.32" rel="stylesheet" media="screen">
<link href="https://www.dainikshiksha.com/public/frontend/desktop/assets/css/responsive.css?var=3.3.32" rel="stylesheet" media="screen">


<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.12.9/umd/popper.min.js"></script>
<script src="https://www.dainikshiksha.com/public/frontend/desktop/assets/js/bootstrap.min.js?var=3.3.32"></script>

<script src="https://www.dainikshiksha.com/public/frontend/desktop/assets/js/simple-lightbox.min.js?var=3.3.32"></script>
<script src="https://www.dainikshiksha.com/public/frontend/desktop/assets/js/fit.min.js?var=3.3.32"></script>
<script src="https://www.dainikshiksha.com/public/frontend/desktop/assets/js/cross-datepicker.js?var=3.3.32"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/vanilla-lazyload/10.4.1/lazyload.min.js"></script>


<script src="https://www.dainikshiksha.com/public/frontend/desktop/assets/js/core.js?var=3.3.32"></script>
<script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=5ab268feb3388300136550cf&product=inline-share-buttons"></script>
<script type="text/javascript">stLight.options({publisher: "5ba6c290-d9c4-466e-965f-0ffe8e595c09", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>

<style>
        .warninglink{
            display: none;
        }
        .iniframe .warninglink {
            display: block;
            margin-top: 200px;
            text-align: center;
        }
        .iniframe .container-fluid,
        .iniframe header,
        .iniframe footer,
        {
            display:none!important;
        }
        .ad * {
            max-width: 100%!important;
        }

        #sidebar .ad-container *{
            display: block;
        }
        #entry-content img[width="512"] {
            height: auto!important;
            width: 100%!important;
            float: none!important;
            display:block!important;
            clear:both;
            margin:1rem auto!important;
        }

        .stButton .stButton_gradient{
                height: 22px!important;
        }
        span.st_fblike_hcount {
            position: relative;
            display: inline-block;
            top: -2px;
        }
        .stButton .chicklets {
            background-size: auto;
        }
        a.lan-switch {
            background: #4267b2;
            color: #fff;
            padding: 0 7px 1px 7px;
            border-radius: 1rem;
            margin-left: 10px;
        }
                .newspage .page-title{
            text-transform: none!important;
        }
    </style>
</head>
<body class="iniframe newspage">

<div id="fb-root"></div>
<script>
        if (inIframe ()) { }else{
            document.body.className = document.body.className.replace("iniframe"," ");
        }
        window.fbAsyncInit = function() {
            FB.init({
            appId      : '321677371587525',
            cookie     : true,
            xfbml      : true,
            version    : 'v2.11'
            });
            
            FB.AppEvents.logPageView();   
            
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "https://connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>

<img style="display:none" src="https://www.dainikshiksha.com/public/favicon.png" />
<header id="header">

<div class="topbar container-fluid">
<div class="dateupdate float-md-left">
ঢাকা - ২৯ মার্চ, ২০২২ - ১৪ চৈত্র, ১৪২৮ <a href="https://www.dainikshiksha.com/en" class="lan-switch">English version</a>
</div>
<ul class="float-md-right list-inline mb-0">
<li class="list-inline-item">
<span class="btn-x">ফেসবুক পেজ &rarr;</span>
</li>
<li class="list-inline-item">
<a href="https://www.facebook.com/dainikshiksha" target="_blank">
<span class="fonticon-facebook"></span>
</a>
</li>
<li class="list-inline-item">
<a href="https://twitter.com/DainikShiksha" target="_blank">
<span class="fonticon-twitter"></span>
</a>
</li>
<li class="list-inline-item">
<a href="https://www.youtube.com/channel/UCzYuZpFhetwYvtNzg00vHQg" target="_blank">
<span class="fonticon-youtube"></span>
</a>
</li>
<li class="list-inline-item">
<a href="https://www.instagram.com/dainikshiksha/" target="_blank">
<span class="fonticon-google"></span>
</a>
</li>
</ul>
<div class="clearfix"></div>
</div>

<div class="ad-space ad-space-top">
<div class="container-fluid">
<div class="row">
<div class="col-3 pxp text-left">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=445__zoneid=1__cb=db79410313__oadest=https%3A%2F%2Fwww.bkash.com%2Fapp%2F%3Freferrer%3Duuid%253D73c4162f-dbbf-470d-b2b0-33fcc75fb3d9' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/d07f30ad54046634dd20c70eefd53f9d.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_db79410313' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=445&amp;campaignid=1&amp;zoneid=1&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%258F%25E0%25A6%2595-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25B7%25E0%25A7%259F%25E0%25A7%2587-%25E0%25A6%25AA%25E0%25A6%25B0%25E0%25A7%2580%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25BE-%25E0%25A6%25A8%25E0%25A6%25BE-%25E0%25A6%25A6%25E0%25A6%25BF%25E0%25A7%259F%25E0%25A7%2587%25E0%25A6%2587-%25E0%25A6%25A2%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%25B8%25E0%25A6%25A8%25E0%25A6%25A6%2F227309%2F&amp;cb=db79410313' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="col-3 pxp text-center">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=451__zoneid=2__cb=93de791155__oadest=https%3A%2F%2Futtoron.academy%2Four-courses%2F' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/86de7576b8fb39dfa95258dc13a9f983.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_93de791155' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=451&amp;campaignid=26&amp;zoneid=2&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%258F%25E0%25A6%2595-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25B7%25E0%25A7%259F%25E0%25A7%2587-%25E0%25A6%25AA%25E0%25A6%25B0%25E0%25A7%2580%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25BE-%25E0%25A6%25A8%25E0%25A6%25BE-%25E0%25A6%25A6%25E0%25A6%25BF%25E0%25A7%259F%25E0%25A7%2587%25E0%25A6%2587-%25E0%25A6%25A2%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%25B8%25E0%25A6%25A8%25E0%25A6%25A6%2F227309%2F&amp;cb=93de791155' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="col-3 text-center xxx">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">

<ins data-purplepatch-slotid="54" data-purplepatch-id="53126d71827fcba70ff68055b9a73ca1"></ins>
<script async src="//bgd1.purplepatch.online/payload/async.js"></script><div id='beacon_0275ab42f9' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=2&amp;campaignid=7&amp;zoneid=10&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%258F%25E0%25A6%2595-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25B7%25E0%25A7%259F%25E0%25A7%2587-%25E0%25A6%25AA%25E0%25A6%25B0%25E0%25A7%2580%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25BE-%25E0%25A6%25A8%25E0%25A6%25BE-%25E0%25A6%25A6%25E0%25A6%25BF%25E0%25A7%259F%25E0%25A7%2587%25E0%25A6%2587-%25E0%25A6%25A2%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%25B8%25E0%25A6%25A8%25E0%25A6%25A6%2F227309%2F&amp;cb=0275ab42f9' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="col-3 text-right xxx">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=444__zoneid=11__cb=6f5ffd03d0__oadest=https%3A%2F%2Ftinyurl.com%2Frocketdbbl' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/79c3c8d156bb048095d7bb797e580dcb.png' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_6f5ffd03d0' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=444&amp;campaignid=33&amp;zoneid=11&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%258F%25E0%25A6%2595-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25B7%25E0%25A7%259F%25E0%25A7%2587-%25E0%25A6%25AA%25E0%25A6%25B0%25E0%25A7%2580%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25BE-%25E0%25A6%25A8%25E0%25A6%25BE-%25E0%25A6%25A6%25E0%25A6%25BF%25E0%25A7%259F%25E0%25A7%2587%25E0%25A6%2587-%25E0%25A6%25A2%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%25B8%25E0%25A6%25A8%25E0%25A6%25A6%2F227309%2F&amp;cb=6f5ffd03d0' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
</div>
</div>
</div>

<div class="container-fluid" id="hero">
<div class="row">
<div class="col-sm-8 day-container">
<img src="https://www.dainikshiksha.com/public/uploads/2021/10/%E0%A6%A4%E0%A6%BE%E0%A6%9C%E0%A6%AE%E0%A6%B9%E0%A6%B2-640x360.jpg" class="float-left mr-3" alt="dainikshiksha">
<small class="hero-info align-container">
<a style="color:#495057; text-decoration:none;" href="https://www.dainikshiksha.com/ভ্রমণ-ভিসায়-সড়কপথে-ভারতে-যাওয়া-যাবে/227288/" class="align-middle">
<span style="display:block;"><font style='color:#070000'>ভ্রমণ ভিসায় সড়কপথে ভারতে যাওয়া যাবে</font></span>
</a>
</small>
</div>
<div class="col-sm-4 text-right align-container position-relative">
<a href="https://www.dainikshiksha.com/" class="align-middle header-logo">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/dainikshiksha-logo.png?var=3.3.32" alt="dainikshiksha logo">
</a>
</div>
</div>
</div>
<nav class="navbar navbar-expand-lg navbar-light bg-light">
<div class="container-fluid">
<a class="navbar-brand exclusive-responsive-logo" href="https://www.dainikshiksha.com/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/dainikshiksha-logo.png?var=3.3.32" alt="dainikshiksha logo">
</a>
<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
<span class="navbar-toggler-icon"></span>
</button>
<div class="collapse navbar-collapse" id="navbarSupportedContent">
<ul class="navbar-nav mr-auto">
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/">প্রচ্ছদ</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/পরীক্ষা">পরীক্ষা</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/ভর্তি">ভর্তি</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/কলেজ">কলেজ</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/এমপিও">এমপিও</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/বিশ্ববিদ্যালয়">বিশ্ববিদ্যালয়</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/search/article_type/?s=video">ভিডিও অ্যালবাম</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/স্কুল">স্কুল</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/চাকরির-খবর">চাকরির খবর</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/করোনা আপডেট">করোনা</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/শিক্ষক নিবন্ধন">শিক্ষক নিবন্ধন</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/বিবিধ">বিবিধ</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/সমিতি-সংবাদ">সমিতি সংবাদ</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/মাদরাসা">মাদরাসা</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.dainikshiksha.com/news/কর্পোরেট-সংবাদ">কর্পোরেট সংবাদ</a>
</li>
</ul>
</div>
</div>
</nav>
</header>

<div class="ad-space ad-space-top  yyy">
<div class="container-fluid">
<div class="row">
<div class="col-3 pxp text-left">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">

<ins data-purplepatch-slotid="54" data-purplepatch-id="53126d71827fcba70ff68055b9a73ca1"></ins>
<script async src="//bgd1.purplepatch.online/payload/async.js"></script><div id='beacon_00709dcd29' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=2&amp;campaignid=7&amp;zoneid=10&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%258F%25E0%25A6%2595-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25B7%25E0%25A7%259F%25E0%25A7%2587-%25E0%25A6%25AA%25E0%25A6%25B0%25E0%25A7%2580%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25BE-%25E0%25A6%25A8%25E0%25A6%25BE-%25E0%25A6%25A6%25E0%25A6%25BF%25E0%25A7%259F%25E0%25A7%2587%25E0%25A6%2587-%25E0%25A6%25A2%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%25B8%25E0%25A6%25A8%25E0%25A6%25A6%2F227309%2F&amp;cb=00709dcd29' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="col-3 pxp text-right">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=444__zoneid=11__cb=fd7354c24e__oadest=https%3A%2F%2Ftinyurl.com%2Frocketdbbl' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/79c3c8d156bb048095d7bb797e580dcb.png' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_fd7354c24e' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=444&amp;campaignid=33&amp;zoneid=11&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%258F%25E0%25A6%2595-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25B7%25E0%25A7%259F%25E0%25A7%2587-%25E0%25A6%25AA%25E0%25A6%25B0%25E0%25A7%2580%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25BE-%25E0%25A6%25A8%25E0%25A6%25BE-%25E0%25A6%25A6%25E0%25A6%25BF%25E0%25A7%259F%25E0%25A7%2587%25E0%25A6%2587-%25E0%25A6%25A2%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%25B8%25E0%25A6%25A8%25E0%25A6%25A6%2F227309%2F&amp;cb=fd7354c24e' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
</div>
</div>
</div>
<div class="container-fluid" id="content">
<div class="row">
<div class="col-sm">
<article id="article" itemscope itemtype="http://schema.org/Article">
<header>
<h1 class="page-title" itemprop="headline"><font>এক বিষয়ে পরীক্ষা না দিয়েই ঢাবির সনদ!</font></h1>
<div class="sub-info">
<span>ঢাবি প্রতিনিধি</span> |
<time datetime="2022-03-29 20:01:02" itemprop="datePublished">২৯ মার্চ, ২০২২</time>
<div class="controls float-right">
<span class="fonticon-round-plus" onclick="resizeText(1)"></span>
<span class="fonticon-round-minus" onclick="resizeText(-1)"></span>
<span class="fonticon-printer" onclick="window.print()"></span>
</div>
</div>
<div id="schema">
<meta itemprop="dateModified" content="2022-03-29 20:04:36" />
<meta itemprop="description" content="পূর্ণ পরীক্ষা না দিয়েই স্নাতকোত্তর পাসের সনদ পেয়েছেন ঢাকা বিশ্ববিদ্যালয় অধিভুক্ত ঢাকা কলেজের এক শিক্ষার্থী। খোদ ঢাকা বিশ্ববিদ্যালয় থেকে তাকে এই সনদ দেয়া হয়েছে।">
<meta itemprop="image" content="http://www.dainikshiksha.com/public/uploads/old/sevencollegenew-640x360-640x360.jpg" />
<div itemprop="author" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="dainikshiksha" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="dainikshiksha" />
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.dainikshiksha.com/public/favicon-640x360.jpg" />
<meta itemprop="width" content="512" />
<meta itemprop="height" content="512" />
</div>
</div>
</div>
</header>
<div class="card">
<div class="entry-content card-body" id="entry-content" itemprop="mainEntityOfPage">
<p style="text-align: justify;">পূর্ণ পরীক্ষা না দিয়েই স্নাতকোত্তর পাসের সনদ পেয়েছেন ঢাকা বিশ্ববিদ্যালয় অধিভুক্ত ঢাকা কলেজের এক শিক্ষার্থী। খোদ ঢাকা বিশ্ববিদ্যালয় থেকে তাকে এই সনদ দেয়া হয়েছে।</p>
<p style="text-align: justify;">ঢাকা কলেজের রাষ্ট্রবিজ্ঞান বিভাগের স্নাতকোত্তর (সেশন ২০১৬-১৭) শ্রেণির ছাত্র সানাউল্লাহ। ২০২১ খ্রিষ্টাব্দে ঢাকা বিশ্ববিদ্যালয়ের অধীনে মাস্টার্স ফাইনাল পরীক্ষায় অংশ নেন তিনি। পরীক্ষা চলাকালীন গত বছরের (২০২১ খ্রিষ্টাব্দের) ২৯ জানুয়ারি সানাউল্লাহর মা মারা যান। এসময় তিনি তার গ্রামের বাড়িতে ছিলেন। ফলে ৩০ জানুয়ারি অনুষ্ঠিত &#39;ভূরাজনীতি ও বাংলাদেশ&#39; বিষয়ের পরীক্ষায় অংশ নিতে পারেননি তিনি। পরে ঢাকায় ফিরে বাকি পরীক্ষায় অংশ নেন সানাউল্লাহ। তিনি নিশ্চিত ছিলেন যে পরের বছর পরীক্ষা দিয়ে তাকে পাস করতে হবে। তবে, ফল প্রকাশের পর দেখা যায় সানাউল্লাহ পরীক্ষায় পাস করেছেন। ঢাকা বিশ্ববিদ্যালয় থেকে তার নামে মূল একাডেমিক ট্রান্সক্রিপ্ট এবং সাময়িক সনদপত্র ঢাকা কলেজে পৌঁছেছে।<div class="insideadcontainer"><a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=443__zoneid=55__cb=5b2127c7d7__oadest=https%3A%2F%2Fnagad.com.bd%2Fbn%2Fcampaigns%2Fcampaign%2F%3Fcampaign%3Dbdt-50-instant-cashback-on-selected-educational-institution-fee-payment' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/4b86a8aba51eb30cccf24e3aed6a50ca.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_5b2127c7d7' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=443&amp;campaignid=1&amp;zoneid=55&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%258F%25E0%25A6%2595-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25B7%25E0%25A7%259F%25E0%25A7%2587-%25E0%25A6%25AA%25E0%25A6%25B0%25E0%25A7%2580%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25BE-%25E0%25A6%25A8%25E0%25A6%25BE-%25E0%25A6%25A6%25E0%25A6%25BF%25E0%25A7%259F%25E0%25A7%2587%25E0%25A6%2587-%25E0%25A6%25A2%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%25B8%25E0%25A6%25A8%25E0%25A6%25A6%2F227309%2F&amp;cb=5b2127c7d7' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div></div></p>
<p style="text-align: justify;">এরপর সানাউল্লাহ যোগাযোগ করেন ঢাকা বিশ্ববিদ্যালয়ের রেজিস্ট্রার অফিসে। সেখান থেকে বলা হয় পরের বছর বিশেষ পরীক্ষায় অংশ নিয়ে পাস করতে হবে তাকে।</p>
<p style="text-align: justify;">সানাউল্লাহ বলেন, আমি তো একটি বিষয়ের পরীক্ষায় অংশই নেইনি। পরে দেখি আমি পাস করেছি। আমার সন্দেহ হয়, এরপর আমি ঢাবিতে যোগাযোগ করি। সেখান থেকে বলা হয় বিশেষ পরীক্ষায় অংশ নিতে। কিছুদিন আগে আমি ওই বিষয়ের পরীক্ষায় অংশ নিয়েছি। এখনও ফল প্রকাশ হয়নি।</p>
<p style="text-align: justify;">গত ২০ মার্চ ওই বিষয়ে বিশেষ মানোন্নয়ন পরীক্ষায় অংশ নেন সানাউলাহ। যদিও তার পাসের সনদ ঢাকা কলেজে!</p>
<p style="text-align: justify;">এই পরীক্ষা কমিটির সভাপতি ছিলেন ঢাকা বিশ্ববিদ্যালয়ের রাষ্ট্রবিজ্ঞান বিভাগের অধ্যাপক ড. স ম আলী রেজা। তিনি একই সঙ্গে এ পরীক্ষার টেবুলেটর ছিলেন। তার সঙ্গে ছিলেন একই বিভাগের সহযোগী অধ্যাপক মোহাম্মদ আইনুল ইসলাম। পরীক্ষা কমিটির সভাপতি বলেন, ওটা একটু ভুল হয়ে গেছে। হাজার হাজার পরীক্ষার্থীর মধ্যে তো এরকম ভুল মাঝে মধ্যে হয়৷ আমরা এটা সংশোধন করি। কন্ট্রোলার অফিস অসতর্কতায় মার্কসিট প্রোভাইড করে ফেলেছে। একটা ভুল হয়েছে, ওটা এখন উইথড্র করতে হবে।<div class="insideadcontainer"><a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=445__zoneid=14__cb=237e02ab94__oadest=https%3A%2F%2Fwww.bkash.com%2Fapp%2F%3Freferrer%3Duuid%253D73c4162f-dbbf-470d-b2b0-33fcc75fb3d9' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/d07f30ad54046634dd20c70eefd53f9d.gif' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_237e02ab94' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=445&amp;campaignid=1&amp;zoneid=14&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%258F%25E0%25A6%2595-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25B7%25E0%25A7%259F%25E0%25A7%2587-%25E0%25A6%25AA%25E0%25A6%25B0%25E0%25A7%2580%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25BE-%25E0%25A6%25A8%25E0%25A6%25BE-%25E0%25A6%25A6%25E0%25A6%25BF%25E0%25A7%259F%25E0%25A7%2587%25E0%25A6%2587-%25E0%25A6%25A2%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%25B8%25E0%25A6%25A8%25E0%25A6%25A6%2F227309%2F&amp;cb=237e02ab94' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div></div></p>
<p style="text-align: justify;">ওই শিক্ষার্থীর কাগজপত্র ঘেঁটে দেখা যায়, স্নাতকোত্তর পরীক্ষায় অংশ নেয়ার প্রবেশপত্রে মোট ৯টি বিষয়ের নাম উল্লেখ আছে। এদিকে বিশ্ববিদ্যালয় থেকে পাঠানো মূল গ্রেড সার্টিফিকেটে মোট ৮টি বিষয়ের নাম উল্লেখ করা আছে। সানাউলাহ যে বিষয়ের পরীক্ষায় অংশ নেননি সেই বিষয়ের নাম উল্লেখ নেই। বাকি আটটি বিষয় উল্লেখ করেই ফল পাস আর জিপিএ ২ দশমিক ৭০ দেখানো হয়েছে। আর ঢাকা বিশ্ববিদ্যালয়ের প্রশাসনিক ভবন থেকে সাময়িক সনদপত্রটি ২০২১ খ্রিষ্টাব্দের ৫ সেপ্টেম্বর তারিখে ইস্যু হয়েছে।</p>
<p style="text-align: justify;">এই ঘটনার দায় কার?- এমন প্রশ্নের জবাবে ওই পরীক্ষা কমিটির টেবুলেটর ও বিশ্ববিদ্যালয়ের রাষ্ট্রবিজ্ঞান বিভাগের সহকারী অধ্যাপক মোহাম্মদ আইনুল ইসলাম বলেন, একটু ভুল তো হয়েছেই ডেফিনেটলি। এরকমটা আসলে বিভিন্ন ডিপার্টমেন্টে বা আমাদেরও রেগুলার যেগুলো আছে এগুলোতে টুকটাক হয়ে থাকে। পরে আমরা সংশোধন করে দেই। একটা ভুল হতেই পারে। সেটা আমরা সংশোধন করে দিয়েছি।</p>
<p style="text-align: justify;">ঢাকা বিশ্ববিদ্যালয়ের অধিভুক্ত সাত সরকারি কলেজের প্রধান সমন্বয়কারী ও ঢাবির উপ উপাচার্য (শিক্ষা) অধ্যাপক ড. এ এস এম মাকসুদ কামাল বলেন, বিষয়টা আমরা পর্যবেক্ষণ করে দেখছি। ভুল কোথায়? যাদের মাধ্যমে ভুল হয়েছে বিশ্ববিদ্যালয়ের প্রচলিত নিয়ম অনুযায়ী আমরা ব্যবস্থা গ্রহণ করবো।</p>
<p style="text-align: justify;">ঢাকা বিশ্ববিদ্যালয়ের উপাচার্য ড. মো. আখতারুজ্জামান বলেন, এ ধরনের ভুল হওয়া কোনোভাবেই কাম্য নয়। কারা ফল তৈরি করলো, সংশ্লিষ্ট কে কে আছেন, এগুলো দেখার সুযোগ আছে। তাদের বিরুদ্ধে ব্যবস্থা নেয়া হবে।</p> </div>
</div>
</article>
<div class="clearfix pt-3"></div>
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=446__zoneid=52__cb=37c32e3f02__oadest=https%3A%2F%2Fbka.sh%2Fnext%3Fc%3Dmkt01%26referrer%3Duuid%253D880b1e24-d471-4954-ba8c-7d7ce94fe75a' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/a80585b442d81d4dc366ab8dc2d4f070.gif' width='970' height='90' alt='' title='' border='0' /></a><div id='beacon_37c32e3f02' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=446&amp;campaignid=1&amp;zoneid=52&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%258F%25E0%25A6%2595-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25B7%25E0%25A7%259F%25E0%25A7%2587-%25E0%25A6%25AA%25E0%25A6%25B0%25E0%25A7%2580%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25BE-%25E0%25A6%25A8%25E0%25A6%25BE-%25E0%25A6%25A6%25E0%25A6%25BF%25E0%25A7%259F%25E0%25A7%2587%25E0%25A6%2587-%25E0%25A6%25A2%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%25B8%25E0%25A6%25A8%25E0%25A6%25A6%2F227309%2F&amp;cb=37c32e3f02' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div>
<div class="clearfix pt-3"></div>
<div class="jpack-share-top">
<div class="share-before share-filled share-medium" id="share-before-261">

<div class="shareit sharrre"><div class="box"><span class="share text-center">সংবাদটি শেয়ার করতে এখানে ক্লিক করুন</span></div></div>
<div class="sharethis-inline-share-buttons"></div>
</div>
</div> <div class="clearfix pt-5"></div>
<div class="clearfix pt-5"></div>
<div class="card" id="comments">
<div class="entry-content card-body">
<a href="#" data-comment-url="http://www.dainikshiksha.com/public/comments?content_id=227309&language=bn" id="comments-btn" class="h2">পাঠকের মন্তব্য দেখুন</a>
<iframe id="commentboxiframe" src="https://www.dainikshiksha.com/public/comments?content_id=227309&language=bn" class="embed-responsive-item" onload="setIframeHeight( this.id )"></iframe>
</div>
</div> 

<div class="clearfix pt-5"></div>
<div class="ad-space">
<div class="container-fluid">
<div class="row">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5364712960588065" data-ad-slot="8984207761" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
                             (adsbygoogle = window.adsbygoogle || []).push({});
                        </script>
</div>
<div class="row">
<div class="col-4 text-left">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> </div>
<div class="col-4 text-center">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> </div>
<div class="col-4 text-center">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> </div>
</div>
</div>
</div>
</div>

<div class="col-sm" style="max-width: 325px;">
<aside id="sidebar">
<div class="widget mb-0 widget-search">
<form action="https://www.dainikshiksha.com/search/keyword/" method="GET" id="search-form">
<div class="form-group">
<input type="text" class="form-control form-control-sm" id="search-input" name="s" placeholder="কিছু খুঁজতে চান? ">
</div>
<div class="form-group">
<input type="date" class="form-control form-control-sm" id="search-date" name="date">
<small id="datehelp" class="sr-only form-text text-muted">পুরনো সংবাদ খুঁজতে তারিখ নির্বাচন করুন</small>
</div>
<div class="form-group text-right">
<button type="submit" class="btn btn-sm controls btn-primary">খুঁজুন</button>
</div>
</form>
</div>
<div class="widget widget-ad-space">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<div id='beacon_493a0084ed' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=0&amp;campaignid=0&amp;zoneid=4&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%258F%25E0%25A6%2595-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25B7%25E0%25A7%259F%25E0%25A7%2587-%25E0%25A6%25AA%25E0%25A6%25B0%25E0%25A7%2580%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25BE-%25E0%25A6%25A8%25E0%25A6%25BE-%25E0%25A6%25A6%25E0%25A6%25BF%25E0%25A7%259F%25E0%25A7%2587%25E0%25A6%2587-%25E0%25A6%25A2%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%25B8%25E0%25A6%25A8%25E0%25A6%25A6%2F227309%2F&amp;cb=493a0084ed' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="widget widget-latest">
<h3 class="widget-header">
সর্বশেষ সংবাদ </h3>
<div class="widget-body">
<ul class="list-unstyled">
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2022/03/%E0%A6%AC%E0%A6%BE%E0%A6%89%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A6%AC%E0%A6%BE%E0%A6%81%E0%A6%A7%E0%A6%B9%E0%A6%BF%E0%A6%AB%E0%A6%9C%E0%A7%81%E0%A6%B2%E0%A6%95%E0%A7%81%E0%A6%B0%E0%A6%86%E0%A6%A8%E0%A6%AE%E0%A6%BE%E0%A6%A6%E0%A6%B0%E0%A6%BE%E0%A6%B8%E0%A6%BE-640x360.jpg" alt="শিক্ষক নিয়োগ দেবে বাউনিয়াবাঁধ হিফজুল কুরআন মাদরাসা">
<div class="media-body">
<a href="https://www.dainikshiksha.com/শিক্ষক-নিয়োগ-দেবে-বাউনিয়াবাঁধ-হিফজুল-কুরআন-মাদরাসা/227292/">
<font>শিক্ষক নিয়োগ দেবে বাউনিয়াবাঁধ হিফজুল কুরআন মাদরাসা</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2022/03/%E0%A6%B8%E0%A7%8B%E0%A6%B9%E0%A7%87%E0%A6%B2-%E0%A6%86%E0%A6%95%E0%A6%A4%E0%A6%BE%E0%A6%B0-640x360.jpg" alt="ডিইউজে সভাপতি সোহেল সম্পাদক আকতার">
<div class="media-body">
<a href="https://www.dainikshiksha.com/ডিইউজে-সভাপতি-সোহেল-সম্পাদক-আকতার/227311/">
<font>ডিইউজে সভাপতি সোহেল সম্পাদক আকতার</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2021/10/%E0%A6%B8%E0%A7%8D%E0%A6%95%E0%A7%81%E0%A6%B2%E0%A6%95%E0%A7%8D%E0%A6%B2%E0%A6%BE%E0%A6%B8-640x360.jpg" alt="রমজানে স্কুলের ক্লাস বাতিলের সিদ্ধান্তের খবর গুজব">
<div class="media-body">
<a href="https://www.dainikshiksha.com/রমজানে-স্কুলের-ক্লাস-বাতিলের-সিদ্ধান্তের-খবর-গুজব/227310/">
<font>রমজানে স্কুলের ক্লাস বাতিলের সিদ্ধান্তের খবর গুজব</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/old/sevencollegenew-640x360-640x360.jpg" alt="এক বিষয়ে পরীক্ষা না দিয়েই ঢাবির সনদ!">
<div class="media-body">
<a href="https://www.dainikshiksha.com/এক-বিষয়ে-পরীক্ষা-না-দিয়েই-ঢাবির-সনদ/227309/">
<font>এক বিষয়ে পরীক্ষা না দিয়েই ঢাবির সনদ!</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2021/12/%E0%A6%A6%E0%A7%88%E0%A6%A8%E0%A6%BF%E0%A6%95%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE-640x360.jpg" alt="কমিটি নিয়ে দ্বন্দ্বে শিক্ষককে হত্যা : ১৫ বছর পর তিন আসামির মৃত্যুদণ্ড">
<div class="media-body">
<a href="https://www.dainikshiksha.com/কমিটি-নিয়ে-দ্বন্দ্বে-শিক্ষককে-হত্যা-১৫-বছর-পর-/227308/">
<font>কমিটি নিয়ে দ্বন্দ্বে শিক্ষককে হত্যা : ১৫ বছর পর তিন আসামির মৃত্যুদণ্ড</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2022/03/%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC%E0%A6%85%E0%A6%9F%E0%A6%BF%E0%A6%9C%E0%A6%AE%E0%A6%B8%E0%A6%9A%E0%A7%87%E0%A6%A4%E0%A6%A8%E0%A6%A4%E0%A6%BE%E0%A6%A6%E0%A6%BF%E0%A6%AC%E0%A6%B8-640x360-640x360.jpg" alt="শুক্রবার রাত থেকে স্কুল-কলেজে নীলবাতি প্রজ্জলন">
<div class="media-body">
<a href="https://www.dainikshiksha.com/শুক্রবার-রাত-থেকে-স্কুল-কলেজে-নীলবাতি-প্রজ্জলন/227307/">
<font>শুক্রবার রাত থেকে স্কুল-কলেজে নীলবাতি প্রজ্জলন</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/old_files/2016/02/pscnew-640x360-640x360.jpg" alt="৪০তম বিসিএসের চুড়ান্ত ফল শিগগিরই">
<div class="media-body">
<a href="https://www.dainikshiksha.com/৪০তম-বিসিএসের-চুড়ান্ত-ফল-শিগগিরই/227306/">
<font>৪০তম বিসিএসের চুড়ান্ত ফল শিগগিরই</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2022/03/275115189_1013888442881953_4273620065309011545_n-640x360.jpg" alt="মার্কেন্টাইল ব্যাংক এবং চার্টার্ড লাইফ ইনস্যুরেন্সের মধ্যে চুক্তি">
<div class="media-body">
<a href="https://www.dainikshiksha.com/মার্কেন্টাইল-ব্যাংক-এবং-চার্টার্ড-লাইফ-ইনস্যুরেন্সের-মধ্যে-চুক্তি/227305/">
<font>মার্কেন্টাইল ব্যাংক এবং চার্টার্ড লাইফ ইনস্যুরেন্সের মধ্যে চুক্তি</font> </a>
</div>
</li>
<li class="media mb-4">
<img class="mr-3 mini-thumb" src="https://www.dainikshiksha.com/public/uploads/2021/05/%E0%A6%9B%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80-640x360.jpg" alt="অষ্টম শ্রেণির শিক্ষার্থীদের রেজিস্ট্রেশন শুরু শুক্রবার">
<div class="media-body">
<a href="https://www.dainikshiksha.com/অষ্টম-শ্রেণির-শিক্ষার্থীদের-রেজিস্ট্রেশন-শুরু-শুক্রবার/227304/">
<font>অষ্টম শ্রেণির শিক্ষার্থীদের রেজিস্ট্রেশন শুরু শুক্রবার</font> </a>
</div>
</li>
</ul>
<a href="https://www.dainikshiksha.com/search/latest/" class="more-link">আরও দেখুন <span>→</span></a>
</div>
</div>
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=174__zoneid=0__cb=4df2f003d2__oadest=http%3A%2F%2Fmujib100.gov.bd%2Findex.html' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/2cd6d4f2e34848ea8b194cc3796eff87.jpg' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_4df2f003d2' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=174&amp;campaignid=17&amp;zoneid=0&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%258F%25E0%25A6%2595-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25B7%25E0%25A7%259F%25E0%25A7%2587-%25E0%25A6%25AA%25E0%25A6%25B0%25E0%25A7%2580%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25BE-%25E0%25A6%25A8%25E0%25A6%25BE-%25E0%25A6%25A6%25E0%25A6%25BF%25E0%25A7%259F%25E0%25A7%2587%25E0%25A6%2587-%25E0%25A6%25A2%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%25B8%25E0%25A6%25A8%25E0%25A6%25A6%2F227309%2F&amp;cb=4df2f003d2' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br><br> </div>
</div> <div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> <div class="ad-container text-center" rel="nofollow">
<div class="ad">
<a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=322__zoneid=0__cb=3853e6c3d7__oadest=https%3A%2F%2Fprokashona.wordpress.com%2F' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/d3d512c2ec099a8f238fffd31e8928dd.png' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_3853e6c3d7' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=322&amp;campaignid=17&amp;zoneid=0&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%258F%25E0%25A6%2595-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25B7%25E0%25A7%259F%25E0%25A7%2587-%25E0%25A6%25AA%25E0%25A6%25B0%25E0%25A7%2580%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25BE-%25E0%25A6%25A8%25E0%25A6%25BE-%25E0%25A6%25A6%25E0%25A6%25BF%25E0%25A7%259F%25E0%25A7%2587%25E0%25A6%2587-%25E0%25A6%25A2%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%25B8%25E0%25A6%25A8%25E0%25A6%25A6%2F227309%2F&amp;cb=3853e6c3d7' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br><br><a href='https://adserver.dainikshiksha.com/www/delivery/ck.php?oaparams=2__bannerid=382__zoneid=0__cb=b343936467__oadest=https%3A%2F%2Fsqginternational.com%2F' target='_blank'><img src='https://adserver.dainikshiksha.com/www/images/c4ec31a563d799cb155fb17e57123ed6.png' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_b343936467' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=382&amp;campaignid=17&amp;zoneid=0&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%258F%25E0%25A6%2595-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25B7%25E0%25A7%259F%25E0%25A7%2587-%25E0%25A6%25AA%25E0%25A6%25B0%25E0%25A7%2580%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25BE-%25E0%25A6%25A8%25E0%25A6%25BE-%25E0%25A6%25A6%25E0%25A6%25BF%25E0%25A7%259F%25E0%25A7%2587%25E0%25A6%2587-%25E0%25A6%25A2%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%25B8%25E0%25A6%25A8%25E0%25A6%25A6%2F227309%2F&amp;cb=b343936467' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br><br> </div>
</div> <div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> <div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div> <div class="ad-container text-center" rel="nofollow">
<div class="ad">
</div>
</div>
</aside> </div>
</div>

</div>
<style>
    
@media print {
    #header,
    #pinned,
    #content .col-sm:last-child,
    #bottom-bar,
    .footer-brand,
    .footer-address .col-7,
    #extra,
    .jpack-share-top,
    #comments,
    .ad-space, .ad-container,
    .clearfix,
    
    .controls{
        display: none!important;
    }

    .page-title {
        margin-top: 120px!important;
        margin-bottom: 15px!important;
    }
    #content header{
        margin-bottom: 15px;
    }
    #footer .footer-address-content{
        padding: 30px 0;
        background-color: transparent!important;
        color: #000;
    }
    #footer .footer-address-content .clearfix{
        display: block!important;
    }
    #footer .footer-address-content strong{
        color:#000;
        font-weight: bold;
    }
    #footer .col-5{
        flex: 0 0 100%;
    max-width: 100%;
    }
    #print-logo {
        display: block!important;
        position: absolute;
        top: 15px;
        left: 0;
        width: 100%;
    }
    .newspage .page-title small,
    .newspage .page-title font{
        display:block;
    }
    .newspage .page-title small{
        font-size:80%;
    }
}
#st-1 .st-total {
    padding-left: 0!important;
}

.insideadcontainer {
    float: left;
    margin: 10px 15px 10px 0;
}

</style>
<script type="application/javascript">


function setIframeHeight( iframeId ) /** IMPORTANT: All framed documents *must* have a DOCTYPE applied **/
{
 var ifDoc, ifRef = document.getElementById( iframeId );

 try
 {
  ifDoc = ifRef.contentWindow.document.documentElement;
 }
 catch( e )
 {
  try
  {
   ifDoc = ifRef.contentDocument.documentElement;
  }
  catch(ee)
  {
  }
 }

 if( ifDoc )
 {
  ifRef.height = 1;
  ifRef.height = ifDoc.scrollHeight;

  /* For width resize, enable below.  */

  ifRef.width = 1;
  ifRef.width = ifDoc.scrollWidth;
 }
}
</script>
<footer id="footer">
<div id="print-logo">
<div class="container-fluid">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/dainikshiksha-logo.png?var=3.3.32" alt="dainikshiksha logo">
</div>
</div>
<div class="clearfix pt-5"></div>
<div class="container-fluid" id="pinned">
<p class="h3 mb-3">বাছাইকৃত সংবাদঃ</p>
<div class="row">
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/যশোর-জেলা-প্রাথমিক-শিক্ষা-অফিস-দিনেদুপুরে-তালাবদ্ধ-কর্মকর্তাদের-কক্ষ/227264/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2022/03/%E0%A6%A4%E0%A6%BE%E0%A6%B2%E0%A6%BE%E0%A6%AC%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A6%95%E0%A6%B0%E0%A7%8D%E0%A6%AE%E0%A6%95%E0%A6%B0%E0%A7%8D%E0%A6%A4%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B0%E0%A6%95%E0%A6%95%E0%A7%8D%E0%A6%B7-640x360.jpg" alt="যশোর জেলা প্রাথমিক শিক্ষা অফিস : দিনেদুপুরে তালাবদ্ধ কর্মকর্তাদের কক্ষ - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>যশোর জেলা প্রাথমিক শিক্ষা অফিস : দিনেদুপুরে তালাবদ্ধ কর্মকর্তাদের কক্ষ</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/পঞ্চম-শ্রেণির-ছাত্রীকে-বিয়ে-দেয়া-সেই-শিক্ষিকা-বরখাস্ত/227284/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2022/03/%E0%A6%AC%E0%A7%87%E0%A6%97%E0%A6%AE%E0%A6%AA%E0%A7%81%E0%A6%B0%E0%A6%B8%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%BF%E0%A6%B8%E0%A7%8D%E0%A6%95%E0%A7%81%E0%A6%B2-640x360.jpg" alt="পঞ্চম শ্রেণির ছাত্রীকে বিয়ে দেয়া সেই শিক্ষিকা বরখাস্ত - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>পঞ্চম শ্রেণির ছাত্রীকে বিয়ে দেয়া সেই শিক্ষিকা বরখাস্ত</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/সনদ-সত্যায়নে-শিক্ষা-মন্ত্রণালয়ে-‘ওয়ান-স্টপ-সার্ভিস’/227236/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2022/03/%E0%A6%B8%E0%A6%A8%E0%A6%A6%E0%A6%B8%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A7%9F%E0%A6%A8%E0%A7%87%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%A3%E0%A6%BE%E0%A6%B2%E0%A7%9F%E0%A7%87%E2%80%98%E0%A6%93%E0%A7%9F%E0%A6%BE%E0%A6%A8%E0%A6%B8%E0%A7%8D%E0%A6%9F%E0%A6%AA%E0%A6%B8%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%AD%E0%A6%BF%E0%A6%B8%E2%80%99-640x360.jpg" alt="সনদ সত্যায়নে শিক্ষা মন্ত্রণালয়ে ‘ওয়ান স্টপ সার্ভিস’ - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>সনদ সত্যায়নে শিক্ষা মন্ত্রণালয়ে ‘ওয়ান স্টপ সার্ভিস’</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/ডিগ্রি-পাস-কোর্স-পরীক্ষার-ফল-প্রকাশ/227263/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/old_files/2018/05/nationaluniversitynew-640x360.jpg" alt="ডিগ্রি পাস কোর্স পরীক্ষার ফল প্রকাশ - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>ডিগ্রি পাস কোর্স পরীক্ষার ফল প্রকাশ</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/সাত-কলেজে-গণহারে-ফেলের-নেপথ্যে-কতিপয়-শিক্ষা-ক্যাডার/227191/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/old_files/2019/05/nehalahmed-640x360.jpg" alt="সাত কলেজে গণহারে ফেলের নেপথ্যে কতিপয় শিক্ষা ক্যাডার - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>সাত কলেজে গণহারে ফেলের নেপথ্যে কতিপয় শিক্ষা ক্যাডার</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/২৬-এপ্রিল-পর্যন্ত-হাইস্কুল-কলেজে-ক্লাস/227241/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2022/02/%E0%A6%B8%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AC%E0%A7%87%E0%A6%B6%E0%A6%B0%E0%A7%80%E0%A6%AC%E0%A6%BE%E0%A6%B2%E0%A6%BF%E0%A6%95%E0%A6%BE%E0%A6%89%E0%A6%9A%E0%A7%8D%E0%A6%9A%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B2%E0%A7%9F-%E0%A7%AA-640x360.jpg" alt="২৬ এপ্রিল পর্যন্ত হাইস্কুল-কলেজে ক্লাস - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>২৬ এপ্রিল পর্যন্ত হাইস্কুল-কলেজে ক্লাস</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/রমজানে-অফিস-৯টা-থেকে-সাড়ে-৩টা/227224/" style="border-color: #070000">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2022/03/%E0%A6%B0%E0%A6%AE%E0%A6%9C%E0%A6%BE%E0%A6%A8%E0%A7%87%E0%A6%85%E0%A6%AB%E0%A6%BF%E0%A6%B8%E0%A7%AF%E0%A6%9F%E0%A6%BE%E0%A6%A5%E0%A7%87%E0%A6%95%E0%A7%87%E0%A6%B8%E0%A6%BE%E0%A7%9C%E0%A7%87%E0%A7%A9%E0%A6%9F%E0%A6%BE-640x360.jpg" alt="রমজানে অফিস ৯টা থেকে সাড়ে ৩টা - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font style='color:#070000'>রমজানে অফিস ৯টা থেকে সাড়ে ৩টা</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/সাত-দিনের-মধ্যে-শিক্ষকদের-বদলি-চালু-করতে-আইনি-নোটিশ/227218/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2022/01/%E0%A6%86%E0%A6%87%E0%A6%A8%E0%A6%BF%E0%A6%A8%E0%A7%8B%E0%A6%9F%E0%A6%BF%E0%A6%B6-640x360-640x360.jpg" alt="সাত দিনের মধ্যে শিক্ষকদের বদলি চালু করতে আইনি নোটিশ - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>সাত দিনের মধ্যে শিক্ষকদের বদলি চালু করতে আইনি নোটিশ</font> </h5>
</div>
</a>
</div>
<div class="col-md-4 col-sm-6">
<a class="media card grid grid-vartical " href="https://www.dainikshiksha.com/এমপিওর-ফাইল-পাঠাতে-প্রতিষ্ঠান-প্রধানরা-গড়িমসি-করলে-ব্যবস্থা/227200/" style="border-color: ">
<img src="https://www.dainikshiksha.com/public/thumbnail-640x360.jpg" data-src="http://www.dainikshiksha.com/public/uploads/2021/12/%E0%A6%A6%E0%A7%88%E0%A6%A8%E0%A6%BF%E0%A6%95%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE-640x360-640x360.jpg" alt="এমপিওর ফাইল পাঠাতে প্রতিষ্ঠান প্রধানরা গড়িমসি করলে ব্যবস্থা - dainik shiksha">
<div class="media-body">
<h5 class="mt-0 mb-0">
<font>এমপিওর ফাইল পাঠাতে প্রতিষ্ঠান প্রধানরা গড়িমসি করলে ব্যবস্থা</font> </h5>
</div>
</a>
</div>
</div>
</div>
<div class="clearfix pt-5"></div>
<div class="text-center">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<div id='beacon_a789316d9b' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=0&amp;campaignid=0&amp;zoneid=13&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%258F%25E0%25A6%2595-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25B7%25E0%25A7%259F%25E0%25A7%2587-%25E0%25A6%25AA%25E0%25A6%25B0%25E0%25A7%2580%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25BE-%25E0%25A6%25A8%25E0%25A6%25BE-%25E0%25A6%25A6%25E0%25A6%25BF%25E0%25A7%259F%25E0%25A7%2587%25E0%25A6%2587-%25E0%25A6%25A2%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%25B8%25E0%25A6%25A8%25E0%25A6%25A6%2F227309%2F&amp;cb=a789316d9b' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> </div>
<div class="footer-brand">
<div class="container-fluid">
<div class="row">
<div class="col-sm-4">
<a href="https://www.dainikshiksha.com/" class="footer-logo">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/dainikshiksha-logo-footer.png" alt="dainikshiksha" />
</a>
</div>
<div class="col-sm-8 text-right">
<small>ডাটা সেভ করতে এখনি অ্যাপস ডাউনলোড করুন</small>
<a data-toggle="modal" data-target="#playstore" href="#">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/playstore.png" alt="dainikshiksha app">
</a>
<a data-toggle="modal" data-target="#playstore" href="#">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/appstore.png" alt="dainikshiksha app">
</a>
</div>
</div>
</div>
</div>
<div class="footer-address">
<div class="container-fluid">
<div class="row">
<div class="col-md-7">
<p class="pt-4">© সর্বস্বত্ব সংরক্ষিত ২০১০-২০২২
<br />
<small>এই ওয়েবসাইটের কোনো লেখা, ভিডিও বা ছবি অনুমতি ছাড়া কোথাও প্রকাশ করা সম্পূর্ণ বেআইনি</small></p>
<p class="small">
<a class="text-light" href="https://www.dainikshiksha.com/privacy-policy/11/">Privacy Policy</a>
</p>
</div>
<div class="col-md-5">
<div class="footer-address-content small">
<strong>সম্পাদক:</strong>
<span>সিদ্দিকুর রহমান খান </span>
<div class="clearfix"></div>
<strong>যোগাযোগ:  </strong>
<span> অফিস: ১২, শহীদ সাংবাদিক সেলিনা পারভীন সড়ক, মগবাজার প্লাজা (তৃতীয় তলা), মগবাজার, ঢাকা ১২১৭। সম্পাদকীয় যোগাযোগ : ঢাকা ট্রেড সেন্টার, লেভেল-পাঁচ, কারওয়ান বাজার, ঢাকা
<br>ফোন: +88-02-2222224057 (নিউজ);+88-01757-513287(নিউজ) +88-01752-443015 (বিজ্ঞাপন)</span>
<div class="clearfix"></div>
<strong>ই-মেইলঃ</strong>
<span> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="ed898c848384869e8584869e858cad8a808c8481c38e8280">[email&#160;protected]</a>(নিউজ) <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="244a4153574549454041564645565045644349454d480a474b49">[email&#160;protected]</a></span>
<div class="clearfix"></div>
<strong>বিজ্ঞাপনঃ</strong>
<span> +88-01757-514061(বিকাশ)
ই-মেইল- <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="aecfca80cacfc7c0c7c5ddc6c7c5ddc6cfeec9c3cfc7c280cdc1c3">[email&#160;protected]</a></span>
<div class="clearfix"></div> </div>
</div>
</div>
</div>
</div>

<div id="extra">


<div class="modal fade subscribemodal" id="subscribe" tabindex="-1" role="dialog" aria-hidden="true">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-header">
<h5 class="modal-title text-center" id="subscribeModalLongTitle">দৈনিকশিক্ষা সাবস্ক্রাইব ফর্ম</h5>
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<span aria-hidden="true">&times;</span>
</button>
</div>
<div class="modal-body">
শীঘ্রই আসছে। </div>
</div>
</div>
</div>

<div class="modal fade appdownloadmodal" id="playstore" tabindex="-1" role="dialog" aria-hidden="true">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-header">
<h5 class="modal-title text-center" id="playstoreModalLongTitle">দৈনিকশিক্ষা মোবাইল অ্যাপ</h5>
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<span aria-hidden="true">&times;</span>
</button>
</div>
<div class="modal-body">
<img class="float-left" src='https://chart.googleapis.com/chart?cht=qr&chl=https%3A%2F%2Fplay.google.com%2Fstore%2Fapps%2Fdetails%3Fid%3Dcom.dainikshiksha.app.android&chs=250x250&choe=UTF-8&chld=L|2' alt=''>
<a href="https://play.google.com/store/apps/details?id=com.dainikshiksha.app.android" target="_blank" class="btn btn-lg btn-dark">
Google Playstore থেকে ডাউনলোড করুন। </a>
</div>
</div>
</div>
</div>
<div id="reveal-on-scroll">

<div id="fb" class="card">
<div class="fb-box">
<div class="fb-page" data-href="https://www.facebook.com/dainikshiksha" data-tabs="timeline, messages" data-height="400px" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/dainikshiksha" class="fb-xfbml-parse-ignore">
<a href="https://www.facebook.com/dainikshiksha">DainikShiksha</a>
</blockquote>
</div>
</div>
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/facebook.png" class="fb-opener" />
<a href="#" class="fb-closer">
Close
</a>
</div>

<div id="scrolltotop">
<a class="arrow-up">
<span class="left-arm"></span>
<span class="right-arm"></span>
</a>
</div>
</div>

</div>
</footer>

<div class="popupad" style="display:none">
<div class="popup-overlay">
<div class="popup">
<div class="ad-container text-center" rel="nofollow">
<div class="ad">
<div id='beacon_4f130a5155' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://adserver.dainikshiksha.com/www/delivery/lg.php?bannerid=0&amp;campaignid=0&amp;zoneid=53&amp;loc=https%3A%2F%2Fwww.dainikshiksha.com%2F%25E0%25A6%258F%25E0%25A6%2595-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25B7%25E0%25A7%259F%25E0%25A7%2587-%25E0%25A6%25AA%25E0%25A6%25B0%25E0%25A7%2580%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A6%25BE-%25E0%25A6%25A8%25E0%25A6%25BE-%25E0%25A6%25A6%25E0%25A6%25BF%25E0%25A7%259F%25E0%25A7%2587%25E0%25A6%2587-%25E0%25A6%25A2%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25B0-%25E0%25A6%25B8%25E0%25A6%25A8%25E0%25A6%25A6%2F227309%2F&amp;cb=4f130a5155' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div> </div>
</div> <a href="javascript:;" class="close">Close</a>
</div>
</div>
</div>
<marquee id="bottom-bar" behavior="scroll" direction="left" onmouseover="this.stop();" onmouseout="this.start();">
<a href="https://www.dainikshiksha.com/%E0%A6%AC%E0%A6%B0%E0%A7%87%E0%A6%A3%E0%A7%8D%E0%A6%AF-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A6%B0%E0%A6%BE-%E0%A6%AD%E0%A6%BF%E0%A6%B8%E0%A6%BF-%E0%A6%B9%E0%A6%A4%E0%A7%87-%E0%A6%9A%E0%A6%BE%E0%A6%A8-%E0%A6%A8%E0%A6%BE-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80/227278/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="বরেণ্য শিক্ষাবিদরা ভিসি হতে চান না: শিক্ষামন্ত্রী - dainik shiksha" />
<span>বরেণ্য শিক্ষাবিদরা ভিসি হতে চান না: শিক্ষামন্ত্রী</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%AA%E0%A6%9E%E0%A7%8D%E0%A6%9A%E0%A6%AE-%E0%A6%B6%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%A3%E0%A6%BF%E0%A6%B0-%E0%A6%9B%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%95%E0%A7%87-%E0%A6%AC%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%A6%E0%A7%87%E0%A7%9F%E0%A6%BE-%E0%A6%B8%E0%A7%87%E0%A6%87-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BF%E0%A6%95%E0%A6%BE-%E0%A6%AC%E0%A6%B0%E0%A6%96%E0%A6%BE%E0%A6%B8%E0%A7%8D%E0%A6%A4/227284/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="পঞ্চম শ্রেণির ছাত্রীকে বিয়ে দেয়া সেই শিক্ষিকা বরখাস্ত - dainik shiksha" />
<span>পঞ্চম শ্রেণির ছাত্রীকে বিয়ে দেয়া সেই শিক্ষিকা বরখাস্ত</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%AA%E0%A6%BF%E0%A6%B0%E0%A7%8B%E0%A6%9C%E0%A6%AA%E0%A7%81%E0%A6%B0%E0%A7%87-%E0%A6%AC%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A7%E0%A7%81%E0%A6%B0-%E0%A6%A8%E0%A6%BE%E0%A6%AE%E0%A7%87-%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B2%E0%A7%9F-%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A6%BE%E0%A6%AA%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%AC%E0%A6%BF%E0%A6%B2-%E0%A6%AA%E0%A6%BE%E0%A6%B8/227282/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="পিরোজপুরে বঙ্গবন্ধুর নামে বিশ্ববিদ্যালয় স্থাপনের বিল পাস - dainik shiksha" />
<span>পিরোজপুরে বঙ্গবন্ধুর নামে বিশ্ববিদ্যালয় স্থাপনের বিল পাস</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%95%E0%A6%B0%E0%A7%8D%E0%A6%A3%E0%A6%BE%E0%A6%9F%E0%A6%95%E0%A7%87-%E0%A6%AC%E0%A7%87%E0%A6%BE%E0%A6%B0%E0%A6%95%E0%A6%BE-%E0%A6%AA%E0%A6%B0%E0%A6%BE%E0%A7%9F-%E0%A6%AA%E0%A6%B0%E0%A7%80%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE-%E0%A6%A6%E0%A6%BF%E0%A6%A4%E0%A7%87-%E0%A6%AC%E0%A6%BE%E0%A6%A7%E0%A6%BE%E0%A6%B0-%E0%A6%AE%E0%A7%81%E0%A6%96%E0%A7%87-%E0%A6%9B%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%B0%E0%A6%BE/227275/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="কর্ণাটকে বোরকা পরায় পরীক্ষা দিতে বাধার মুখে ছাত্রীরা - dainik shiksha" />
<span>কর্ণাটকে বোরকা পরায় পরীক্ষা দিতে বাধার মুখে ছাত্রীরা</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A6%BF%E0%A6%B0-%E0%A6%AA%E0%A6%BF%E0%A6%A4%E0%A6%BE%E0%A6%B0-%E0%A6%AA%E0%A6%B0%E0%A6%B0%E0%A6%BE%E0%A6%B7%E0%A7%8D%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF%E0%A6%A4%E0%A7%87-%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A7%80-%E0%A6%86%E0%A6%AE%E0%A6%B0%E0%A6%BE/227279/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="জাতির পিতার পররাষ্ট্রনীতিতে বিশ্বাসী আমরা - dainik shiksha" />
<span>জাতির পিতার পররাষ্ট্রনীতিতে বিশ্বাসী আমরা</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%B0%E0%A7%8B%E0%A6%B9%E0%A6%BF%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%B8%E0%A7%8D%E0%A6%95%E0%A7%81%E0%A6%B2-%E0%A6%95%E0%A7%87%E0%A7%9F%E0%A6%BE%E0%A6%AB%E0%A7%81%E0%A6%B0%E0%A6%BF-%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A7-%E0%A6%95%E0%A6%B0%E0%A6%B2%E0%A7%8B-%E0%A6%B8%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B0/227285/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="রোহিঙ্গাদের স্কুল কেয়াফুরি বন্ধ করলো সরকার - dainik shiksha" />
<span>রোহিঙ্গাদের স্কুল কেয়াফুরি বন্ধ করলো সরকার</span>
</a>
<a href="https://www.dainikshiksha.com/%E0%A6%AC%E0%A7%87%E0%A6%B6%E0%A6%BF-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BF%E0%A6%A4%E0%A6%B0%E0%A6%BE%E0%A6%87-%E0%A6%AC%E0%A7%87%E0%A6%B6%E0%A6%BF-%E0%A6%AC%E0%A7%87%E0%A6%95%E0%A6%BE%E0%A6%B0-%E0%A6%B8%E0%A6%82%E0%A6%B8%E0%A6%A6%E0%A7%87-%E0%A6%B0%E0%A7%81%E0%A6%AE%E0%A6%BF%E0%A6%A8-%E0%A6%AB%E0%A6%BE%E0%A6%B0%E0%A6%B9%E0%A6%BE%E0%A6%A8%E0%A6%BE/227287/">
<img src="https://www.dainikshiksha.com/public/frontend/desktop/assets/img/favicon.png" class="icon" alt="বেশি শিক্ষিতরাই বেশি বেকার : সংসদে রুমিন ফারহানা - dainik shiksha" />
<span>বেশি শিক্ষিতরাই বেশি বেকার : সংসদে রুমিন ফারহানা</span>
</a>
</marquee>
<a class="warninglink" href="https://www.dainikshiksha.com" target="_blank">please click here to view dainikshiksha website</a>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><Script>
        var myLazyLoad = new LazyLoad();
</Script>
</body>
</html>